<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Salió la peregrinación a El Puesto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Design[244,307] -->
<meta name="description"  content="Como todos los 26 de Diciembre, pasadas las 00 salió la peregrinación a la localidad de El Puesto" />

<meta name="keywords"  content="el puesto,iglesia san juan bautista,peregrinación" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO","sameAs":[]},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/#webpage","url":"https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/","inLanguage":"es","name":"Sali\u00f3 la peregrinaci\u00f3n a El Puesto","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/#primaryimage"},"datePublished":"2019-12-26T03:32:13-03:00","dateModified":"2019-12-26T03:32:15-03:00","description":"Como todos los 26 de Diciembre, pasadas las 00 sali\u00f3 la peregrinaci\u00f3n a la localidad de El Puesto "},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/cla0a_4b-71/#author"},"headline":"Sali\u00f3 la peregrinaci\u00f3n a El Puesto","datePublished":"2019-12-26T03:32:13-03:00","dateModified":"2019-12-26T03:32:15-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Tinogasta, El Puesto, Iglesia San Juan Bautista, Peregrinaci\u00f3n","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/cla0a_4b-71/#author","name":"Edicion","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/97a7090631927625b16abf3709af3104?s=96&r=g","width":96,"height":96,"caption":"Edicion"}}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Salió la peregrinación a El Puesto" />
<meta property="og:description" content="Como todos los 26 de Diciembre, pasadas las 00 salió la peregrinación a la localidad de El Puesto" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/" />
<meta property="og:site_name" content="Tinogasta Es Noticias" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219.jpg" />
<meta property="article:published_time" content="2019-12-26T03:32:13Z" />
<meta property="article:modified_time" content="2019-12-26T03:32:15Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Salió la peregrinación a El Puesto" />
<meta name="twitter:description" content="Como todos los 26 de Diciembre, pasadas las 00 salió la peregrinación a la localidad de El Puesto" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Salió la peregrinación a El Puesto del feed" href="https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.4' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tinogasta, incendio destruyó casi por completo la casa de un anciano' href='https://tinogastaesnoticias.com/2019/12/25/tinogasta-incendio-destruyo-casi-completo-casa-anciano/' />
<link rel='next' title='Fieles arribaron a El Puesto para agradecer a la Virgen' href='https://tinogastaesnoticias.com/2019/12/26/fieles-el-puesto-agradecer-virgen-261219/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=193585' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2019%2F12%2F26%2Fsalio-peregrinacion-el-puesto-261219%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2019%2F12%2F26%2Fsalio-peregrinacion-el-puesto-261219%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"62469e027d","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-193585 single-format-standard td-standard-pack salio-peregrinacion-el-puesto-261219 global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.0.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves 26 diciembre 2019 11:18:45
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    MAS DE 32 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_4b0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_1_4b0" ><script>var block_tdi_1_4b0 = new tdBlock();
block_tdi_1_4b0.id = "tdi_1_4b0";
block_tdi_1_4b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_4b0","tdc_css_class":"tdi_1_4b0","tdc_css_class_style":"tdi_1_4b0_rand_style"}';
block_tdi_1_4b0.td_column_number = "3";
block_tdi_1_4b0.block_type = "td_block_mega_menu";
block_tdi_1_4b0.post_count = "5";
block_tdi_1_4b0.found_posts = "3131";
block_tdi_1_4b0.header_color = "";
block_tdi_1_4b0.ajax_pagination_infinite_stop = "";
block_tdi_1_4b0.max_num_pages = "627";
tdBlocksArray.push(block_tdi_1_4b0);
</script><div id=tdi_1_4b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/26/fieles-el-puesto-agradecer-virgen-261219/" rel="bookmark" class="td-image-wrap" title="Fieles arribaron a El Puesto para agradecer a la Virgen"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/llegada-peregrinos-el-puesto-261219-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/llegada-peregrinos-el-puesto-261219-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/llegada-peregrinos-el-puesto-261219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fieles arribaron a El Puesto para agradecer a la Virgen" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/26/fieles-el-puesto-agradecer-virgen-261219/" rel="bookmark" title="Fieles arribaron a El Puesto para agradecer a la Virgen">Fieles arribaron a El Puesto para agradecer a la Virgen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/" rel="bookmark" class="td-image-wrap" title="Salió la peregrinación a El Puesto"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salió la peregrinación a El Puesto" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/" rel="bookmark" title="Salió la peregrinación a El Puesto">Salió la peregrinación a El Puesto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/25/tinogasta-incendio-destruyo-casi-completo-casa-anciano/" rel="bookmark" class="td-image-wrap" title="Tinogasta, incendio destruyó casi por completo la casa de un anciano"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Incendio-vivienda-tinogasta-241219-2-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Incendio-vivienda-tinogasta-241219-2-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Incendio-vivienda-tinogasta-241219-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta, incendio destruyó casi por completo la casa de un anciano" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/25/tinogasta-incendio-destruyo-casi-completo-casa-anciano/" rel="bookmark" title="Tinogasta, incendio destruyó casi por completo la casa de un anciano">Tinogasta, incendio destruyó casi por completo la casa de un anciano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/25/feliz-navidad-les-desea-fm-acuario-2/" rel="bookmark" class="td-image-wrap" title="Feliz Navidad, les desea FM Acuario"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Arbol-Navidad-Pecebre-Tinogasta-241219-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Arbol-Navidad-Pecebre-Tinogasta-241219-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Arbol-Navidad-Pecebre-Tinogasta-241219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Feliz Navidad, les desea FM Acuario" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/25/feliz-navidad-les-desea-fm-acuario-2/" rel="bookmark" title="Feliz Navidad, les desea FM Acuario">Feliz Navidad, les desea FM Acuario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/misa-de-nochebuena/" rel="bookmark" class="td-image-wrap" title="Misa de Nochebuena"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Misa-Navidad-241219-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Misa-Navidad-241219-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Misa-Navidad-241219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Misa de Nochebuena" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/misa-de-nochebuena/" rel="bookmark" title="Misa de Nochebuena">Misa de Nochebuena</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_4b0" data-td_block_id="tdi_1_4b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_4b0" data-td_block_id="tdi_1_4b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ebb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_2_ebb" ><script>var block_tdi_2_ebb = new tdBlock();
block_tdi_2_ebb.id = "tdi_2_ebb";
block_tdi_2_ebb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ebb","tdc_css_class":"tdi_2_ebb","tdc_css_class_style":"tdi_2_ebb_rand_style"}';
block_tdi_2_ebb.td_column_number = "3";
block_tdi_2_ebb.block_type = "td_block_mega_menu";
block_tdi_2_ebb.post_count = "5";
block_tdi_2_ebb.found_posts = "2180";
block_tdi_2_ebb.header_color = "";
block_tdi_2_ebb.ajax_pagination_infinite_stop = "";
block_tdi_2_ebb.max_num_pages = "436";
tdBlocksArray.push(block_tdi_2_ebb);
</script><div id=tdi_2_ebb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/19/el-gobernador-puso-en-funciones-a-los-nuevos-jefes-de-la-policia-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="El Gobernador puso en funciones a los nuevos jefes de  la Policía de la provincia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/seguridad-policia-16-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/seguridad-policia-16-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/seguridad-policia-16-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobernador puso en funciones a los nuevos jefes de  la Policía de la provincia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/19/el-gobernador-puso-en-funciones-a-los-nuevos-jefes-de-la-policia-de-la-provincia/" rel="bookmark" title="El Gobernador puso en funciones a los nuevos jefes de  la Policía de la provincia">El Gobernador puso en funciones a los nuevos jefes de &#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/18/raul-asistio-a-la-convocatoria-de-gobernadores-del-presidente-alberto-fernandez/" rel="bookmark" class="td-image-wrap" title="Raúl asistió a la convocatoria de gobernadores del presidente Alberto Fernández"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Gobernadores-con-el-Presidente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Gobernadores-con-el-Presidente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Gobernadores-con-el-Presidente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raúl asistió a la convocatoria de gobernadores del presidente Alberto Fernández" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/18/raul-asistio-a-la-convocatoria-de-gobernadores-del-presidente-alberto-fernandez/" rel="bookmark" title="Raúl asistió a la convocatoria de gobernadores del presidente Alberto Fernández">Raúl asistió a la convocatoria de gobernadores del presidente Alberto Fernández</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/16/crecen-las-denuncias-por-animales-sueltos-en-las-rutas-de-catamarca/" rel="bookmark" class="td-image-wrap" title="Crecen las denuncias por animales sueltos en las rutas de Catamarca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Ruta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Ruta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Ruta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crecen las denuncias por animales sueltos en las rutas de Catamarca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/16/crecen-las-denuncias-por-animales-sueltos-en-las-rutas-de-catamarca/" rel="bookmark" title="Crecen las denuncias por animales sueltos en las rutas de Catamarca">Crecen las denuncias por animales sueltos en las rutas de Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/11/los-flamantes-gobernador-y-vice-iniciaron-su-mandato-con-la-reforma-de-la-constitucion-y-la-agenda-regional-como-prioridades/" rel="bookmark" class="td-image-wrap" title="Los flamantes Gobernador y Vice iniciaron su mandato con la reforma de la Constitución y la agenda regional como prioridades"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Ministros-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Ministros-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Ministros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los flamantes Gobernador y Vice iniciaron su mandato con la reforma de la Constitución y la agenda regional como prioridades" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/11/los-flamantes-gobernador-y-vice-iniciaron-su-mandato-con-la-reforma-de-la-constitucion-y-la-agenda-regional-como-prioridades/" rel="bookmark" title="Los flamantes Gobernador y Vice iniciaron su mandato con la reforma de la Constitución y la agenda regional como prioridades">Los flamantes Gobernador y Vice iniciaron su mandato con la reforma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/11/el-gobernador-jalil-presente-en-la-asuncion-del-presidente-fernandez/" rel="bookmark" class="td-image-wrap" title="El gobernador Jalil presente en la asunción del presidente Fernández"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-15.54.04-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-15.54.04-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/WhatsApp-Image-2019-12-10-at-15.54.04-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El gobernador Jalil presente en la asunción del presidente Fernández" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/11/el-gobernador-jalil-presente-en-la-asuncion-del-presidente-fernandez/" rel="bookmark" title="El gobernador Jalil presente en la asunción del presidente Fernández">El gobernador Jalil presente en la asunción del presidente Fernández</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ebb" data-td_block_id="tdi_2_ebb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ebb" data-td_block_id="tdi_2_ebb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_c91 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_3_c91" ><script>var block_tdi_3_c91 = new tdBlock();
block_tdi_3_c91.id = "tdi_3_c91";
block_tdi_3_c91.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_c91","tdc_css_class":"tdi_3_c91","tdc_css_class_style":"tdi_3_c91_rand_style"}';
block_tdi_3_c91.td_column_number = "3";
block_tdi_3_c91.block_type = "td_block_mega_menu";
block_tdi_3_c91.post_count = "5";
block_tdi_3_c91.found_posts = "754";
block_tdi_3_c91.header_color = "";
block_tdi_3_c91.ajax_pagination_infinite_stop = "";
block_tdi_3_c91.max_num_pages = "151";
tdBlocksArray.push(block_tdi_3_c91);
</script><div id=tdi_3_c91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/sismo-de-6-1-grados-sorprende-santiago-del-estero/" rel="bookmark" class="td-image-wrap" title="Sismo de 6.1 grados sorprende Santiago del Estero"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/temblor-en-en-Santiago-del-Estero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/temblor-en-en-Santiago-del-Estero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/temblor-en-en-Santiago-del-Estero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sismo de 6.1 grados sorprende Santiago del Estero" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/sismo-de-6-1-grados-sorprende-santiago-del-estero/" rel="bookmark" title="Sismo de 6.1 grados sorprende Santiago del Estero">Sismo de 6.1 grados sorprende Santiago del Estero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/la-tripulacion-de-vuelo-ezeiza-asuncion-rescato-a-una-victima-de-trata/" rel="bookmark" class="td-image-wrap" title="La tripulación de vuelo Ezeiza-Asunción rescató a una víctima de trata"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/avión-austral-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/avión-austral-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/avión-austral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La tripulación de vuelo Ezeiza-Asunción rescató a una víctima de trata" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/la-tripulacion-de-vuelo-ezeiza-asuncion-rescato-a-una-victima-de-trata/" rel="bookmark" title="La tripulación de vuelo Ezeiza-Asunción rescató a una víctima de trata">La tripulación de vuelo Ezeiza-Asunción rescató a una víctima de trata</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/alberto-fernandez-agregara-proyecto-para-eliminar-jubilaciones-de-privilegio/" rel="bookmark" class="td-image-wrap" title="Alberto Fernández agregará proyecto para eliminar jubilaciones de privilegio"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernández-hablando-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernández-hablando-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernández-hablando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández agregará proyecto para eliminar jubilaciones de privilegio" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/alberto-fernandez-agregara-proyecto-para-eliminar-jubilaciones-de-privilegio/" rel="bookmark" title="Alberto Fernández agregará proyecto para eliminar jubilaciones de privilegio">Alberto Fernández agregará proyecto para eliminar jubilaciones de privilegio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/biologa-argentina-quedo-entre-las-10-cientificas-mas-importantes-del-mundo/" rel="bookmark" class="td-image-wrap" title="Bióloga argentina quedó entre las 10 científicas más importantes del mundo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/bióloga-cordobesa-Sandra-Díaz-investigadora-de-Conicet-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/bióloga-cordobesa-Sandra-Díaz-investigadora-de-Conicet-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/bióloga-cordobesa-Sandra-Díaz-investigadora-de-Conicet-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bióloga argentina quedó entre las 10 científicas más importantes del mundo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/biologa-argentina-quedo-entre-las-10-cientificas-mas-importantes-del-mundo/" rel="bookmark" title="Bióloga argentina quedó entre las 10 científicas más importantes del mundo">Bióloga argentina quedó entre las 10 científicas más importantes del mundo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/susto-por-un-ascensor-sobrecargado-en-el-hospital-rawson/" rel="bookmark" class="td-image-wrap" title="Susto por un ascensor sobrecargado en el Hospital Rawson"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Hospital-Rawson-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Hospital-Rawson-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Hospital-Rawson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Susto por un ascensor sobrecargado en el Hospital Rawson" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/susto-por-un-ascensor-sobrecargado-en-el-hospital-rawson/" rel="bookmark" title="Susto por un ascensor sobrecargado en el Hospital Rawson">Susto por un ascensor sobrecargado en el Hospital Rawson</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_c91" data-td_block_id="tdi_3_c91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_c91" data-td_block_id="tdi_3_c91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_5b0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_4_5b0" ><script>var block_tdi_4_5b0 = new tdBlock();
block_tdi_4_5b0.id = "tdi_4_5b0";
block_tdi_4_5b0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_5b0","tdc_css_class":"tdi_4_5b0","tdc_css_class_style":"tdi_4_5b0_rand_style"}';
block_tdi_4_5b0.td_column_number = "3";
block_tdi_4_5b0.block_type = "td_block_mega_menu";
block_tdi_4_5b0.post_count = "5";
block_tdi_4_5b0.found_posts = "359";
block_tdi_4_5b0.header_color = "";
block_tdi_4_5b0.ajax_pagination_infinite_stop = "";
block_tdi_4_5b0.max_num_pages = "72";
tdBlocksArray.push(block_tdi_4_5b0);
</script><div id=tdi_4_5b0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/sismo-de-magnitud-60-se-siente-en-colombia/" rel="bookmark" class="td-image-wrap" title="Sismo de magnitud 6,0 se siente en Colombia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Sismo-de-60-en-Colombia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Sismo-de-60-en-Colombia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Sismo-de-60-en-Colombia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sismo de magnitud 6,0 se siente en Colombia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/sismo-de-magnitud-60-se-siente-en-colombia/" rel="bookmark" title="Sismo de magnitud 6,0 se siente en Colombia">Sismo de magnitud 6,0 se siente en Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/16/chile-decreta-duelo-por-la-muerte-de-los-38-pasajeros-del-avion/" rel="bookmark" class="td-image-wrap" title="Chile decreta duelo por la muerte de los 38 pasajeros del avión"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Duelo-por-los-Pasajeros-Fallecidos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Duelo-por-los-Pasajeros-Fallecidos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Duelo-por-los-Pasajeros-Fallecidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chile decreta duelo por la muerte de los 38 pasajeros del avión" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/16/chile-decreta-duelo-por-la-muerte-de-los-38-pasajeros-del-avion/" rel="bookmark" title="Chile decreta duelo por la muerte de los 38 pasajeros del avión">Chile decreta duelo por la muerte de los 38 pasajeros del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/16/caos-saqueos-y-3-muertos-por-protestas-en-india/" rel="bookmark" class="td-image-wrap" title="Caos, saqueos y 3 muertos por protestas en India"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Disturbios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Disturbios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Disturbios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caos, saqueos y 3 muertos por protestas en India" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/16/caos-saqueos-y-3-muertos-por-protestas-en-india/" rel="bookmark" title="Caos, saqueos y 3 muertos por protestas en India">Caos, saqueos y 3 muertos por protestas en India</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/14/madre-asegura-falla-electrica-en-el-hercules/" rel="bookmark" class="td-image-wrap" title="Madre asegura falla eléctrica en el Hércules"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/avión-Hércules-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/avión-Hércules-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/avión-Hércules-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Madre asegura falla eléctrica en el Hércules" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/14/madre-asegura-falla-electrica-en-el-hercules/" rel="bookmark" title="Madre asegura falla eléctrica en el Hércules">Madre asegura falla eléctrica en el Hércules</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/10/murio-marie-fredriksson-cantante-de-roxette/" rel="bookmark" class="td-image-wrap" title="Murió Marie Fredriksson, cantante de «Roxette»"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Marie-Fredriksson-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Marie-Fredriksson-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Marie-Fredriksson-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Marie Fredriksson, cantante de «Roxette»" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/10/murio-marie-fredriksson-cantante-de-roxette/" rel="bookmark" title="Murió Marie Fredriksson, cantante de «Roxette»">Murió Marie Fredriksson, cantante de «Roxette»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_5b0" data-td_block_id="tdi_4_5b0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_5b0" data-td_block_id="tdi_4_5b0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_4bb td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_5_4bb" ><script>var block_tdi_5_4bb = new tdBlock();
block_tdi_5_4bb.id = "tdi_5_4bb";
block_tdi_5_4bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_4bb","tdc_css_class":"tdi_5_4bb","tdc_css_class_style":"tdi_5_4bb_rand_style"}';
block_tdi_5_4bb.td_column_number = "3";
block_tdi_5_4bb.block_type = "td_block_mega_menu";
block_tdi_5_4bb.post_count = "5";
block_tdi_5_4bb.found_posts = "1589";
block_tdi_5_4bb.header_color = "";
block_tdi_5_4bb.ajax_pagination_infinite_stop = "";
block_tdi_5_4bb.max_num_pages = "318";
tdBlocksArray.push(block_tdi_5_4bb);
</script><div id=tdi_5_4bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/la-infernal-decada-de-messi/" rel="bookmark" class="td-image-wrap" title="La infernal década de Messi"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Lionel-Messi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Lionel-Messi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Lionel-Messi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La infernal década de Messi" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/la-infernal-decada-de-messi/" rel="bookmark" title="La infernal década de Messi">La infernal década de Messi</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/18/asi-quedaron-los-grupos-de-la-copa-libertadores/" rel="bookmark" class="td-image-wrap" title="Así quedaron los grupos de la Copa Libertadores"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Copa-Libertadores-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Copa-Libertadores-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Copa-Libertadores-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Así quedaron los grupos de la Copa Libertadores" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/18/asi-quedaron-los-grupos-de-la-copa-libertadores/" rel="bookmark" title="Así quedaron los grupos de la Copa Libertadores">Así quedaron los grupos de la Copa Libertadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/16/con-real-madrid-manchester-city-como-el-mas-destacado-se-sortearon-los-octavos-de-final-de-la-champions-league/" rel="bookmark" class="td-image-wrap" title="Con Real Madrid-Manchester City como el más destacado, se sortearon los octavos de final de la Champions League"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Champions-League-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Champions-League-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Champions-League-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con Real Madrid-Manchester City como el más destacado, se sortearon los octavos de final de la Champions League" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/16/con-real-madrid-manchester-city-como-el-mas-destacado-se-sortearon-los-octavos-de-final-de-la-champions-league/" rel="bookmark" title="Con Real Madrid-Manchester City como el más destacado, se sortearon los octavos de final de la Champions League">Con Real Madrid-Manchester City como el más destacado, se sortearon los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/15/leonel-pernia-se-corono-campeon-del-super-tc2000/" rel="bookmark" class="td-image-wrap" title="Leonel Pernía se coronó campeón del Super TC2000"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Super-TC2000-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Super-TC2000-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Super-TC2000-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Leonel Pernía se coronó campeón del Super TC2000" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/15/leonel-pernia-se-corono-campeon-del-super-tc2000/" rel="bookmark" title="Leonel Pernía se coronó campeón del Super TC2000">Leonel Pernía se coronó campeón del Super TC2000</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/14/marcelo-gallardo-obtuvo-el-titulo-numero-11-desde-su-llegada-a-river/" rel="bookmark" class="td-image-wrap" title="Marcelo Gallardo obtuvo el título número 11 desde su llegada a River"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Central-Córdoba-vs-River-Plate-durante-la-Copa-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Central-Córdoba-vs-River-Plate-durante-la-Copa-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Central-Córdoba-vs-River-Plate-durante-la-Copa-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marcelo Gallardo obtuvo el título número 11 desde su llegada a River" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/14/marcelo-gallardo-obtuvo-el-titulo-numero-11-desde-su-llegada-a-river/" rel="bookmark" title="Marcelo Gallardo obtuvo el título número 11 desde su llegada a River">Marcelo Gallardo obtuvo el título número 11 desde su llegada a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_4bb" data-td_block_id="tdi_5_4bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_4bb" data-td_block_id="tdi_5_4bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_1e4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_6_1e4" ><script>var block_tdi_6_1e4 = new tdBlock();
block_tdi_6_1e4.id = "tdi_6_1e4";
block_tdi_6_1e4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_1e4","tdc_css_class":"tdi_6_1e4","tdc_css_class_style":"tdi_6_1e4_rand_style"}';
block_tdi_6_1e4.td_column_number = "3";
block_tdi_6_1e4.block_type = "td_block_mega_menu";
block_tdi_6_1e4.post_count = "5";
block_tdi_6_1e4.found_posts = "141";
block_tdi_6_1e4.header_color = "";
block_tdi_6_1e4.ajax_pagination_infinite_stop = "";
block_tdi_6_1e4.max_num_pages = "29";
tdBlocksArray.push(block_tdi_6_1e4);
</script><div id=tdi_6_1e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/16/colectivero-borracho-que-llevaba-egresados-casi-desata-una-tragedia/" rel="bookmark" class="td-image-wrap" title="Colectivero borracho que llevaba egresados casi desata una tragedia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Colectivo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Colectivo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Colectivo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colectivero borracho que llevaba egresados casi desata una tragedia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/16/colectivero-borracho-que-llevaba-egresados-casi-desata-una-tragedia/" rel="bookmark" title="Colectivero borracho que llevaba egresados casi desata una tragedia">Colectivero borracho que llevaba egresados casi desata una tragedia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/japon-redujo-la-semana-laboral-a-4-dias-y-la-productividad-aumento-40/" rel="bookmark" class="td-image-wrap" title="Japón redujo la semana laboral a 4 días y la productividad aumentó 40%"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Japon-trabajo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Japon-trabajo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Japon-trabajo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Japón redujo la semana laboral a 4 días y la productividad aumentó 40%" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/japon-redujo-la-semana-laboral-a-4-dias-y-la-productividad-aumento-40/" rel="bookmark" title="Japón redujo la semana laboral a 4 días y la productividad aumentó 40%">Japón redujo la semana laboral a 4 días y la productividad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/25/conoce-que-es-lo-que-no-se-puede-hacer-durante-la-veda-electoral/" rel="bookmark" class="td-image-wrap" title="Conocé qué es lo que no se puede hacer durante la veda electoral"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elecciones-Argentinas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elecciones-Argentinas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elecciones-Argentinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conocé qué es lo que no se puede hacer durante la veda electoral" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/25/conoce-que-es-lo-que-no-se-puede-hacer-durante-la-veda-electoral/" rel="bookmark" title="Conocé qué es lo que no se puede hacer durante la veda electoral">Conocé qué es lo que no se puede hacer durante la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/20/el-lunes-28-se-perfila-como-la-linea-de-partida-ante-el-riesgo-de-un-estallido-social/" rel="bookmark" class="td-image-wrap" title="El lunes 28 se perfila como la línea de partida, ante el riesgo de un estallido social"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El lunes 28 se perfila como la línea de partida, ante el riesgo de un estallido social" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/20/el-lunes-28-se-perfila-como-la-linea-de-partida-ante-el-riesgo-de-un-estallido-social/" rel="bookmark" title="El lunes 28 se perfila como la línea de partida, ante el riesgo de un estallido social">El lunes 28 se perfila como la línea de partida, ante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/13/experto-de-eeuu-los-tripulantes-del-ara-san-juan-murieron-en-30-milisegundos/" rel="bookmark" class="td-image-wrap" title="Experto de EEUU: «Los tripulantes del ARA San Juan murieron en 30 milisegundos»"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2018/11/ARA-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2018/11/ARA-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2018/11/ARA-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Experto de EEUU: «Los tripulantes del ARA San Juan murieron en 30 milisegundos»" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/13/experto-de-eeuu-los-tripulantes-del-ara-san-juan-murieron-en-30-milisegundos/" rel="bookmark" title="Experto de EEUU: «Los tripulantes del ARA San Juan murieron en 30 milisegundos»">Experto de EEUU: «Los tripulantes del ARA San Juan murieron en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_1e4" data-td_block_id="tdi_6_1e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_1e4" data-td_block_id="tdi_6_1e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_eed td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_7_eed" ><script>var block_tdi_7_eed = new tdBlock();
block_tdi_7_eed.id = "tdi_7_eed";
block_tdi_7_eed.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_eed","tdc_css_class":"tdi_7_eed","tdc_css_class_style":"tdi_7_eed_rand_style"}';
block_tdi_7_eed.td_column_number = "3";
block_tdi_7_eed.block_type = "td_block_mega_menu";
block_tdi_7_eed.post_count = "5";
block_tdi_7_eed.found_posts = "254";
block_tdi_7_eed.header_color = "";
block_tdi_7_eed.ajax_pagination_infinite_stop = "";
block_tdi_7_eed.max_num_pages = "51";
tdBlocksArray.push(block_tdi_7_eed);
</script><div id=tdi_7_eed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/archivan-denuncia-de-abuso-sexual-contra-el-cantante-axel/" rel="bookmark" class="td-image-wrap" title="Archivan denuncia de abuso sexual contra el cantante Axel"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Archivan denuncia de abuso sexual contra el cantante Axel" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/archivan-denuncia-de-abuso-sexual-contra-el-cantante-axel/" rel="bookmark" title="Archivan denuncia de abuso sexual contra el cantante Axel">Archivan denuncia de abuso sexual contra el cantante Axel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/10/a-los-83-anos-murio-santiago-bal/" rel="bookmark" class="td-image-wrap" title="A los 83 años, murió Santiago Bal"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 83 años, murió Santiago Bal" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/10/a-los-83-anos-murio-santiago-bal/" rel="bookmark" title="A los 83 años, murió Santiago Bal">A los 83 años, murió Santiago Bal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/06/german-paoloski-abandona-fox-sports-por-la-compra-de-disney/" rel="bookmark" class="td-image-wrap" title="Germán Paoloski abandona Fox Sports por la compra de Disney"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Periodista-German-Paoloski-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Periodista-German-Paoloski-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Periodista-German-Paoloski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Germán Paoloski abandona Fox Sports por la compra de Disney" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/06/german-paoloski-abandona-fox-sports-por-la-compra-de-disney/" rel="bookmark" title="Germán Paoloski abandona Fox Sports por la compra de Disney">Germán Paoloski abandona Fox Sports por la compra de Disney</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/05/santiago-bal-grave-vinimos-a-soltarlo-dijeron-sus-hijos/" rel="bookmark" class="td-image-wrap" title="Santiago Bal, grave: «Vinimos a soltarlo», dijeron sus hijos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santiago-Bal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santiago-Bal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santiago-Bal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santiago Bal, grave: «Vinimos a soltarlo», dijeron sus hijos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/05/santiago-bal-grave-vinimos-a-soltarlo-dijeron-sus-hijos/" rel="bookmark" title="Santiago Bal, grave: «Vinimos a soltarlo», dijeron sus hijos">Santiago Bal, grave: «Vinimos a soltarlo», dijeron sus hijos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/04/preocupa-la-salud-del-hijo-de-camilo-sesto-esta-enfermo-y-necesita-ayuda/" rel="bookmark" class="td-image-wrap" title="Preocupa la salud del hijo de Camilo Sesto: “Está enfermo y necesita ayuda”"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Camilo-Blanes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Camilo-Blanes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Camilo-Blanes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preocupa la salud del hijo de Camilo Sesto: “Está enfermo y necesita ayuda”" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/04/preocupa-la-salud-del-hijo-de-camilo-sesto-esta-enfermo-y-necesita-ayuda/" rel="bookmark" title="Preocupa la salud del hijo de Camilo Sesto: “Está enfermo y necesita ayuda”">Preocupa la salud del hijo de Camilo Sesto: “Está enfermo y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_eed" data-td_block_id="tdi_7_eed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_eed" data-td_block_id="tdi_7_eed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_0ce td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_8_0ce" ><script>var block_tdi_8_0ce = new tdBlock();
block_tdi_8_0ce.id = "tdi_8_0ce";
block_tdi_8_0ce.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_0ce","tdc_css_class":"tdi_8_0ce","tdc_css_class_style":"tdi_8_0ce_rand_style"}';
block_tdi_8_0ce.td_column_number = "3";
block_tdi_8_0ce.block_type = "td_block_mega_menu";
block_tdi_8_0ce.post_count = "5";
block_tdi_8_0ce.found_posts = "149";
block_tdi_8_0ce.header_color = "";
block_tdi_8_0ce.ajax_pagination_infinite_stop = "";
block_tdi_8_0ce.max_num_pages = "30";
tdBlocksArray.push(block_tdi_8_0ce);
</script><div id=tdi_8_0ce class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/netflix-no-funcionar-televisores-diciembre/" rel="bookmark" class="td-image-wrap" title="Netflix dejará de funcionar en algunos televisores desde diciembre"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dejará de funcionar en algunos televisores desde diciembre" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/netflix-no-funcionar-televisores-diciembre/" rel="bookmark" title="Netflix dejará de funcionar en algunos televisores desde diciembre">Netflix dejará de funcionar en algunos televisores desde diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/chubut-tiene-una-velocidad-de-internet-peor-que-la-de-afganistan/" rel="bookmark" class="td-image-wrap" title="Chubut tiene una velocidad de internet peor que la de Afganistán"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chubut tiene una velocidad de internet peor que la de Afganistán" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/chubut-tiene-una-velocidad-de-internet-peor-que-la-de-afganistan/" rel="bookmark" title="Chubut tiene una velocidad de internet peor que la de Afganistán">Chubut tiene una velocidad de internet peor que la de Afganistán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/09/la-tierra-seria-la-misma-si-no-existiera-la-luna/" rel="bookmark" class="td-image-wrap" title="¿La Tierra sería la misma si no existiera la Luna?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿La Tierra sería la misma si no existiera la Luna?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/09/la-tierra-seria-la-misma-si-no-existiera-la-luna/" rel="bookmark" title="¿La Tierra sería la misma si no existiera la Luna?">¿La Tierra sería la misma si no existiera la Luna?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/08/19/whatsapp-ya-no-sera-para-todos/" rel="bookmark" class="td-image-wrap" title="WhatsApp ya no será para todos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2018/04/WhatsApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2018/04/WhatsApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2018/04/WhatsApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp ya no será para todos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/08/19/whatsapp-ya-no-sera-para-todos/" rel="bookmark" title="WhatsApp ya no será para todos">WhatsApp ya no será para todos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/08/04/facebook-cambiara-el-nombre-de-instagram-y-whatsapp/" rel="bookmark" class="td-image-wrap" title="Facebook cambiará el nombre de Instagram y WhatsApp"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Whats-Face-Insta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Whats-Face-Insta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Whats-Face-Insta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Facebook cambiará el nombre de Instagram y WhatsApp" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/08/04/facebook-cambiara-el-nombre-de-instagram-y-whatsapp/" rel="bookmark" title="Facebook cambiará el nombre de Instagram y WhatsApp">Facebook cambiará el nombre de Instagram y WhatsApp</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_0ce" data-td_block_id="tdi_8_0ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_0ce" data-td_block_id="tdi_8_0ce"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_4ec td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_9_4ec" ><script>var block_tdi_9_4ec = new tdBlock();
block_tdi_9_4ec.id = "tdi_9_4ec";
block_tdi_9_4ec.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_4ec","tdc_css_class":"tdi_9_4ec","tdc_css_class_style":"tdi_9_4ec_rand_style"}';
block_tdi_9_4ec.td_column_number = "3";
block_tdi_9_4ec.block_type = "td_block_mega_menu";
block_tdi_9_4ec.post_count = "5";
block_tdi_9_4ec.found_posts = "1029";
block_tdi_9_4ec.header_color = "";
block_tdi_9_4ec.ajax_pagination_infinite_stop = "";
block_tdi_9_4ec.max_num_pages = "206";
tdBlocksArray.push(block_tdi_9_4ec);
</script><div id=tdi_9_4ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/15/juliana-awada-otra-vez-denunciada-por-talleres-clandestinos/" rel="bookmark" class="td-image-wrap" title="Juliana Awada, otra vez denunciada por talleres clandestinos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Juliana-Awada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Juliana-Awada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Juliana-Awada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juliana Awada, otra vez denunciada por talleres clandestinos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/15/juliana-awada-otra-vez-denunciada-por-talleres-clandestinos/" rel="bookmark" title="Juliana Awada, otra vez denunciada por talleres clandestinos">Juliana Awada, otra vez denunciada por talleres clandestinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/15/las-causas-que-involucran-a-macri-en-las-que-interviene-la-procuracion-del-tesoro/" rel="bookmark" class="td-image-wrap" title="Las causas que involucran a Macri en las que interviene la Procuración del Tesoro"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Correo-Argentino-Autopistas-del-Sol-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Correo-Argentino-Autopistas-del-Sol-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Correo-Argentino-Autopistas-del-Sol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las causas que involucran a Macri en las que interviene la Procuración del Tesoro" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/15/las-causas-que-involucran-a-macri-en-las-que-interviene-la-procuracion-del-tesoro/" rel="bookmark" title="Las causas que involucran a Macri en las que interviene la Procuración del Tesoro">Las causas que involucran a Macri en las que interviene la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/13/operaron-a-tristan-tras-la-fractura-que-sufrio-en-la-cadera/" rel="bookmark" class="td-image-wrap" title="Operaron a Tristán, tras la fractura que sufrió en la cadera"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Tristan-Diaz-Ocampo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Tristan-Diaz-Ocampo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Tristan-Diaz-Ocampo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Operaron a Tristán, tras la fractura que sufrió en la cadera" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/13/operaron-a-tristan-tras-la-fractura-que-sufrio-en-la-cadera/" rel="bookmark" title="Operaron a Tristán, tras la fractura que sufrió en la cadera">Operaron a Tristán, tras la fractura que sufrió en la cadera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/10/alberto-fernandez-tomo-juramento-a-los-ministros-de-su-gabinete/" rel="bookmark" class="td-image-wrap" title="Alberto Fernández tomó juramento a los ministros de su gabinete"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernandez-Presidente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernandez-Presidente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernandez-Presidente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández tomó juramento a los ministros de su gabinete" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/10/alberto-fernandez-tomo-juramento-a-los-ministros-de-su-gabinete/" rel="bookmark" title="Alberto Fernández tomó juramento a los ministros de su gabinete">Alberto Fernández tomó juramento a los ministros de su gabinete</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/10/alberto-fernandez-juro-presidente-argentina/" rel="bookmark" class="td-image-wrap" title="Alberto Fernández juró como presidente de Argentina"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernandez-presidente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernandez-presidente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Alberto-Fernandez-presidente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández juró como presidente de Argentina" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/10/alberto-fernandez-juro-presidente-argentina/" rel="bookmark" title="Alberto Fernández juró como presidente de Argentina">Alberto Fernández juró como presidente de Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_4ec" data-td_block_id="tdi_9_4ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_4ec" data-td_block_id="tdi_9_4ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_805 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_10_805" ><script>var block_tdi_10_805 = new tdBlock();
block_tdi_10_805.id = "tdi_10_805";
block_tdi_10_805.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_805","tdc_css_class":"tdi_10_805","tdc_css_class_style":"tdi_10_805_rand_style"}';
block_tdi_10_805.td_column_number = "3";
block_tdi_10_805.block_type = "td_block_mega_menu";
block_tdi_10_805.post_count = "5";
block_tdi_10_805.found_posts = "160";
block_tdi_10_805.header_color = "";
block_tdi_10_805.ajax_pagination_infinite_stop = "";
block_tdi_10_805.max_num_pages = "32";
tdBlocksArray.push(block_tdi_10_805);
</script><div id=tdi_10_805 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" class="td-image-wrap" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita">Estos son los representantes oficiales para la gran instancia nacional de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/05/28/extienden-el-plazo-para-presentacion-de-propuestas-para-el-ponchito-2019/" rel="bookmark" class="td-image-wrap" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/05/28/extienden-el-plazo-para-presentacion-de-propuestas-para-el-ponchito-2019/" rel="bookmark" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019">Extienden el plazo para presentación de propuestas para el Ponchito 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/05/25/capayan-tiene-su-embajadora-para-la-fiesta-del-poncho-2019/" rel="bookmark" class="td-image-wrap" title="Capayán tiene su embajadora para la Fiesta del Poncho 2019"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Florencia-Martoccia-reina-de-Capayán-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Florencia-Martoccia-reina-de-Capayán-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Florencia-Martoccia-reina-de-Capayán-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capayán tiene su embajadora para la Fiesta del Poncho 2019" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/05/25/capayan-tiene-su-embajadora-para-la-fiesta-del-poncho-2019/" rel="bookmark" title="Capayán tiene su embajadora para la Fiesta del Poncho 2019">Capayán tiene su embajadora para la Fiesta del Poncho 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/03/20/aniversario-de-declaracion-de-la-patrona-nacional-del-turismo/" rel="bookmark" class="td-image-wrap" title="Aniversario de declaración de la Patrona Nacional del Turismo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/03/Virgen-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/03/Virgen-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/03/Virgen-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aniversario de declaración de la Patrona Nacional del Turismo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/03/20/aniversario-de-declaracion-de-la-patrona-nacional-del-turismo/" rel="bookmark" title="Aniversario de declaración de la Patrona Nacional del Turismo">Aniversario de declaración de la Patrona Nacional del Turismo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_805" data-td_block_id="tdi_10_805"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_805" data-td_block_id="tdi_10_805"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_4c0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_11_4c0" ><script>var block_tdi_11_4c0 = new tdBlock();
block_tdi_11_4c0.id = "tdi_11_4c0";
block_tdi_11_4c0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_4c0","tdc_css_class":"tdi_11_4c0","tdc_css_class_style":"tdi_11_4c0_rand_style"}';
block_tdi_11_4c0.td_column_number = "3";
block_tdi_11_4c0.block_type = "td_block_mega_menu";
block_tdi_11_4c0.post_count = "5";
block_tdi_11_4c0.found_posts = "57";
block_tdi_11_4c0.header_color = "";
block_tdi_11_4c0.ajax_pagination_infinite_stop = "";
block_tdi_11_4c0.max_num_pages = "12";
tdBlocksArray.push(block_tdi_11_4c0);
</script><div id=tdi_11_4c0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" class="td-image-wrap" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?">¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" class="td-image-wrap" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”">Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/30/aterradora-fotografia-de-un-fantasma-en-un-legendario-teatro/" rel="bookmark" class="td-image-wrap" title="Aterradora fotografía de un fantasma en un legendario teatro"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aterradora fotografía de un fantasma en un legendario teatro" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/30/aterradora-fotografia-de-un-fantasma-en-un-legendario-teatro/" rel="bookmark" title="Aterradora fotografía de un fantasma en un legendario teatro">Aterradora fotografía de un fantasma en un legendario teatro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/16/que-es-la-capa-de-ozono-y-por-que-es-tan-importante/" rel="bookmark" class="td-image-wrap" title="Qué es la capa de ozono y por qué es tan importante"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Qué es la capa de ozono y por qué es tan importante" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/16/que-es-la-capa-de-ozono-y-por-que-es-tan-importante/" rel="bookmark" title="Qué es la capa de ozono y por qué es tan importante">Qué es la capa de ozono y por qué es tan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/08/27/a-99-anos-de-la-primera-transmision-de-radio/" rel="bookmark" class="td-image-wrap" title="A 99 años de la primera transmisión de radio"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Guillermo-Marconi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Guillermo-Marconi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Guillermo-Marconi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A 99 años de la primera transmisión de radio" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/08/27/a-99-anos-de-la-primera-transmision-de-radio/" rel="bookmark" title="A 99 años de la primera transmisión de radio">A 99 años de la primera transmisión de radio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_4c0" data-td_block_id="tdi_11_4c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_4c0" data-td_block_id="tdi_11_4c0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_a3e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_12_a3e" ><script>var block_tdi_12_a3e = new tdBlock();
block_tdi_12_a3e.id = "tdi_12_a3e";
block_tdi_12_a3e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_a3e","tdc_css_class":"tdi_12_a3e","tdc_css_class_style":"tdi_12_a3e_rand_style"}';
block_tdi_12_a3e.td_column_number = "3";
block_tdi_12_a3e.block_type = "td_block_mega_menu";
block_tdi_12_a3e.post_count = "5";
block_tdi_12_a3e.found_posts = "43";
block_tdi_12_a3e.header_color = "";
block_tdi_12_a3e.ajax_pagination_infinite_stop = "";
block_tdi_12_a3e.max_num_pages = "9";
tdBlocksArray.push(block_tdi_12_a3e);
</script><div id=tdi_12_a3e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/30/la-iglesia-autoriza-nuevos-decretos-para-la-congregacion-para-las-causas-de-los-santos/" rel="bookmark" class="td-image-wrap" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/30/la-iglesia-autoriza-nuevos-decretos-para-la-congregacion-para-las-causas-de-los-santos/" rel="bookmark" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos">La Iglesia autoriza nuevos decretos para la Congregación para las Causas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/30/fallece-sacerdote-jesuita/" rel="bookmark" class="td-image-wrap" title="Fallece sacerdote jesuita"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/P.-Juan-Carlos-Scannone-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/P.-Juan-Carlos-Scannone-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/P.-Juan-Carlos-Scannone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fallece sacerdote jesuita" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/30/fallece-sacerdote-jesuita/" rel="bookmark" title="Fallece sacerdote jesuita">Fallece sacerdote jesuita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/23/mons-urbanc-sobre-el-importante-avance-en-la-causa-esquiu/" rel="bookmark" class="td-image-wrap" title="Mons. Urbanč sobre el importante avance en la Causa Esquiú"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Mons.-Luis-Urbanc-presidió-la-Santa-Misa-en-Piedra-Blanca-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Mons.-Luis-Urbanc-presidió-la-Santa-Misa-en-Piedra-Blanca-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Mons.-Luis-Urbanc-presidió-la-Santa-Misa-en-Piedra-Blanca-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mons. Urbanč sobre el importante avance en la Causa Esquiú" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/23/mons-urbanc-sobre-el-importante-avance-en-la-causa-esquiu/" rel="bookmark" title="Mons. Urbanč sobre el importante avance en la Causa Esquiú">Mons. Urbanč sobre el importante avance en la Causa Esquiú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/21/el-milagro-pasa-a-la-comision-de-teologos/" rel="bookmark" class="td-image-wrap" title="El milagro pasa a la Comisión de Teólogos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fray-Mamerto-Esquiú-templo-San-Pedro-de-Alcántara-de-la-ciudad-de-San-Fernando-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fray-Mamerto-Esquiú-templo-San-Pedro-de-Alcántara-de-la-ciudad-de-San-Fernando-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fray-Mamerto-Esquiú-templo-San-Pedro-de-Alcántara-de-la-ciudad-de-San-Fernando-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El milagro pasa a la Comisión de Teólogos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/21/el-milagro-pasa-a-la-comision-de-teologos/" rel="bookmark" title="El milagro pasa a la Comisión de Teólogos">El milagro pasa a la Comisión de Teólogos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/21/caleta-olivia-renovo-su-amor-a-la-madre-del-valle/" rel="bookmark" class="td-image-wrap" title="Caleta Olivia renovó su amor a la Madre del Valle"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Virgen-del-Valle-en-Caleta-Olivia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Virgen-del-Valle-en-Caleta-Olivia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Virgen-del-Valle-en-Caleta-Olivia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caleta Olivia renovó su amor a la Madre del Valle" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/21/caleta-olivia-renovo-su-amor-a-la-madre-del-valle/" rel="bookmark" title="Caleta Olivia renovó su amor a la Madre del Valle">Caleta Olivia renovó su amor a la Madre del Valle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_a3e" data-td_block_id="tdi_12_a3e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_a3e" data-td_block_id="tdi_12_a3e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_5e1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_13_5e1" ><script>var block_tdi_13_5e1 = new tdBlock();
block_tdi_13_5e1.id = "tdi_13_5e1";
block_tdi_13_5e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_5e1","tdc_css_class":"tdi_13_5e1","tdc_css_class_style":"tdi_13_5e1_rand_style"}';
block_tdi_13_5e1.td_column_number = "3";
block_tdi_13_5e1.block_type = "td_block_mega_menu";
block_tdi_13_5e1.post_count = "5";
block_tdi_13_5e1.found_posts = "151";
block_tdi_13_5e1.header_color = "";
block_tdi_13_5e1.ajax_pagination_infinite_stop = "";
block_tdi_13_5e1.max_num_pages = "31";
tdBlocksArray.push(block_tdi_13_5e1);
</script><div id=tdi_13_5e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" class="td-image-wrap" title="Joven mamá obtuvo el mejor promedio en Salta"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Joven mamá obtuvo el mejor promedio en Salta" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" title="Joven mamá obtuvo el mejor promedio en Salta">Joven mamá obtuvo el mejor promedio en Salta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/19/el-2-de-marzo-dara-inicio-el-ciclo-lectivo-2020/" rel="bookmark" class="td-image-wrap" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/19/el-2-de-marzo-dara-inicio-el-ciclo-lectivo-2020/" rel="bookmark" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020">El 2 de marzo dará inicio el Ciclo Lectivo 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/04/tiene-80-anos-y-termino-la-escuela-primaria-para-ayudar-a-sus-nietos-con-la-tarea/" rel="bookmark" class="td-image-wrap" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/04/tiene-80-anos-y-termino-la-escuela-primaria-para-ayudar-a-sus-nietos-con-la-tarea/" rel="bookmark" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea">Tiene 80 años y terminó la escuela primaria para ayudar a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/22/se-aprobo-por-ley-la-ensenanza-de-folclore-en-escuelas/" rel="bookmark" class="td-image-wrap" title="Se aprobó por ley la enseñanza de folclore en escuelas"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se aprobó por ley la enseñanza de folclore en escuelas" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/22/se-aprobo-por-ley-la-ensenanza-de-folclore-en-escuelas/" rel="bookmark" title="Se aprobó por ley la enseñanza de folclore en escuelas">Se aprobó por ley la enseñanza de folclore en escuelas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/07/paro-nacional-docente-para-este-viernes/" rel="bookmark" class="td-image-wrap" title="Paro nacional docente para este viernes"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Ctera-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Ctera-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Ctera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Paro nacional docente para este viernes" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/07/paro-nacional-docente-para-este-viernes/" rel="bookmark" title="Paro nacional docente para este viernes">Paro nacional docente para este viernes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_5e1" data-td_block_id="tdi_13_5e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_5e1" data-td_block_id="tdi_13_5e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_504 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_14_504" ><script>var block_tdi_14_504 = new tdBlock();
block_tdi_14_504.id = "tdi_14_504";
block_tdi_14_504.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_504","tdc_css_class":"tdi_14_504","tdc_css_class_style":"tdi_14_504_rand_style"}';
block_tdi_14_504.td_column_number = "3";
block_tdi_14_504.block_type = "td_block_mega_menu";
block_tdi_14_504.post_count = "5";
block_tdi_14_504.found_posts = "101";
block_tdi_14_504.header_color = "";
block_tdi_14_504.ajax_pagination_infinite_stop = "";
block_tdi_14_504.max_num_pages = "21";
tdBlocksArray.push(block_tdi_14_504);
</script><div id=tdi_14_504 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/policias-de-poman-se-disfrazaron-de-papa-noel-y-repartieron-regalos/" rel="bookmark" class="td-image-wrap" title="Policías de Pomán se disfrazaron de Papá Noel y repartieron regalos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/policias-de-Poman-en-Navidad-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/policias-de-Poman-en-Navidad-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/policias-de-Poman-en-Navidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policías de Pomán se disfrazaron de Papá Noel y repartieron regalos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/policias-de-poman-se-disfrazaron-de-papa-noel-y-repartieron-regalos/" rel="bookmark" title="Policías de Pomán se disfrazaron de Papá Noel y repartieron regalos">Policías de Pomán se disfrazaron de Papá Noel y repartieron regalos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/04/se-mato-un-futbolista-en-un-accidente-de-transito/" rel="bookmark" class="td-image-wrap" title="Se mató un futbolista en un accidente de tránsito"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Juan-Pablo-Vergara-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Juan-Pablo-Vergara-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Juan-Pablo-Vergara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se mató un futbolista en un accidente de tránsito" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/04/se-mato-un-futbolista-en-un-accidente-de-transito/" rel="bookmark" title="Se mató un futbolista en un accidente de tránsito">Se mató un futbolista en un accidente de tránsito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/02/abandono-camioneta-en-la-selva-misionera-con-662-kilos-de-faso/" rel="bookmark" class="td-image-wrap" title="Abandonó camioneta en la selva misionera con 662 kilos de «faso»"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Secuentro-de-Marihuana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Secuentro-de-Marihuana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Secuentro-de-Marihuana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abandonó camioneta en la selva misionera con 662 kilos de «faso»" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/02/abandono-camioneta-en-la-selva-misionera-con-662-kilos-de-faso/" rel="bookmark" title="Abandonó camioneta en la selva misionera con 662 kilos de «faso»">Abandonó camioneta en la selva misionera con 662 kilos de «faso»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/13/tenian-que-operarle-una-hernia-y-le-sacaron-la-vesicula/" rel="bookmark" class="td-image-wrap" title="Tenían que operarle una hernia y le sacaron la vesícula"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/OSEP-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/OSEP-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/OSEP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tenían que operarle una hernia y le sacaron la vesícula" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/13/tenian-que-operarle-una-hernia-y-le-sacaron-la-vesicula/" rel="bookmark" title="Tenían que operarle una hernia y le sacaron la vesícula">Tenían que operarle una hernia y le sacaron la vesícula</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/acribillan-de-11-tiros-al-hijo-de-un-barra-de-atletico-tucuman/" rel="bookmark" class="td-image-wrap" title="Acribillan de 11 tiros al hijo de un barra de Atlético Tucumán"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Claudio-Acevedo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Claudio-Acevedo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Claudio-Acevedo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acribillan de 11 tiros al hijo de un barra de Atlético Tucumán" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/acribillan-de-11-tiros-al-hijo-de-un-barra-de-atletico-tucuman/" rel="bookmark" title="Acribillan de 11 tiros al hijo de un barra de Atlético Tucumán">Acribillan de 11 tiros al hijo de un barra de Atlético&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_504" data-td_block_id="tdi_14_504"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_504" data-td_block_id="tdi_14_504"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_410 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_15_410" ><script>var block_tdi_15_410 = new tdBlock();
block_tdi_15_410.id = "tdi_15_410";
block_tdi_15_410.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_410","tdc_css_class":"tdi_15_410","tdc_css_class_style":"tdi_15_410_rand_style"}';
block_tdi_15_410.td_column_number = "3";
block_tdi_15_410.block_type = "td_block_mega_menu";
block_tdi_15_410.post_count = "5";
block_tdi_15_410.found_posts = "328";
block_tdi_15_410.header_color = "";
block_tdi_15_410.ajax_pagination_infinite_stop = "";
block_tdi_15_410.max_num_pages = "66";
tdBlocksArray.push(block_tdi_15_410);
</script><div id=tdi_15_410 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/14/por-el-aniversario-de-sacerdocio-el-papa-francisco-envia-un-mensaje/" rel="bookmark" class="td-image-wrap" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/14/por-el-aniversario-de-sacerdocio-el-papa-francisco-envia-un-mensaje/" rel="bookmark" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje">Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/02/la-virgen-de-lujan-regresa-al-pais/" rel="bookmark" class="td-image-wrap" title="La Virgen de Luján regresa al país"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/excombatientes-con-la-Virgen-de-Luján-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/excombatientes-con-la-Virgen-de-Luján-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/excombatientes-con-la-Virgen-de-Luján-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Virgen de Luján regresa al país" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/02/la-virgen-de-lujan-regresa-al-pais/" rel="bookmark" title="La Virgen de Luján regresa al país">La Virgen de Luján regresa al país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/28/francisco-encomienda-a-la-virgen-el-camino-que-vendra-tras-el-sinodo/" rel="bookmark" class="td-image-wrap" title="Francisco encomienda a la Virgen «el camino que vendrá» tras el Sínodo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco encomienda a la Virgen «el camino que vendrá» tras el Sínodo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/28/francisco-encomienda-a-la-virgen-el-camino-que-vendra-tras-el-sinodo/" rel="bookmark" title="Francisco encomienda a la Virgen «el camino que vendrá» tras el Sínodo">Francisco encomienda a la Virgen «el camino que vendrá» tras el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/14/el-papa-invita-a-ser-como-los-cinco-nuevos-santos-luces-amables-en-la-oscuridad-del-mundo/" rel="bookmark" class="td-image-wrap" title="El Papa invita a ser como los cinco nuevos santos: “Luces amables” en la oscuridad del mundo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/canonización-del-Cardenal-Newman-y-cuatro-beatas-en-Plaza-San-Pedro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/canonización-del-Cardenal-Newman-y-cuatro-beatas-en-Plaza-San-Pedro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/canonización-del-Cardenal-Newman-y-cuatro-beatas-en-Plaza-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa invita a ser como los cinco nuevos santos: “Luces amables” en la oscuridad del mundo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/14/el-papa-invita-a-ser-como-los-cinco-nuevos-santos-luces-amables-en-la-oscuridad-del-mundo/" rel="bookmark" title="El Papa invita a ser como los cinco nuevos santos: “Luces amables” en la oscuridad del mundo">El Papa invita a ser como los cinco nuevos santos: “Luces&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/13/el-papa-canonizo-a-5-nuevos-santos/" rel="bookmark" class="td-image-wrap" title="El Papa canonizó a 5 nuevos santos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-canonizando-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-canonizando-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-canonizando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa canonizó a 5 nuevos santos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/13/el-papa-canonizo-a-5-nuevos-santos/" rel="bookmark" title="El Papa canonizó a 5 nuevos santos">El Papa canonizó a 5 nuevos santos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_410" data-td_block_id="tdi_15_410"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_410" data-td_block_id="tdi_15_410"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_954 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_16_954" ><script>var block_tdi_16_954 = new tdBlock();
block_tdi_16_954.id = "tdi_16_954";
block_tdi_16_954.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_954","tdc_css_class":"tdi_16_954","tdc_css_class_style":"tdi_16_954_rand_style"}';
block_tdi_16_954.td_column_number = "3";
block_tdi_16_954.block_type = "td_block_mega_menu";
block_tdi_16_954.post_count = "5";
block_tdi_16_954.found_posts = "230";
block_tdi_16_954.header_color = "";
block_tdi_16_954.ajax_pagination_infinite_stop = "";
block_tdi_16_954.max_num_pages = "46";
tdBlocksArray.push(block_tdi_16_954);
</script><div id=tdi_16_954 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/12/rubinstein-hablo-sobre-el-brote-de-sarampion-y-advirtio-hay-mas-de-medio-millon-de-casos-en-el-mundo-estamos-ante-una-pandemia-global/" rel="bookmark" class="td-image-wrap" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/12/rubinstein-hablo-sobre-el-brote-de-sarampion-y-advirtio-hay-mas-de-medio-millon-de-casos-en-el-mundo-estamos-ante-una-pandemia-global/" rel="bookmark" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»">Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/07/todos-los-que-tienen-hasta-54-anos-deben-vacunarse-contra-el-sarampion/" rel="bookmark" class="td-image-wrap" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/07/todos-los-que-tienen-hasta-54-anos-deben-vacunarse-contra-el-sarampion/" rel="bookmark" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión">Todos los que tienen hasta 54 años deben vacunarse contra el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/05/setenta-y-tres-mujeres-luchan-contra-el-cancer-de-mama-en-catamarca/" rel="bookmark" class="td-image-wrap" title="Setenta y tres mujeres luchan contra el cáncer de mama en Catamarca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/control-de-mama-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/control-de-mama-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/control-de-mama-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Setenta y tres mujeres luchan contra el cáncer de mama en Catamarca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/05/setenta-y-tres-mujeres-luchan-contra-el-cancer-de-mama-en-catamarca/" rel="bookmark" title="Setenta y tres mujeres luchan contra el cáncer de mama en Catamarca">Setenta y tres mujeres luchan contra el cáncer de mama en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/04/leucemia-linfocitica-cronica-sin-quimioterapia-aprueban-tratamiento-que-frena-la-enfermedad/" rel="bookmark" class="td-image-wrap" title="Leucemia linfocítica crónica: sin quimioterapia, aprueban tratamiento que frena la enfermedad"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Medico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Medico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Medico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Leucemia linfocítica crónica: sin quimioterapia, aprueban tratamiento que frena la enfermedad" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/04/leucemia-linfocitica-cronica-sin-quimioterapia-aprueban-tratamiento-que-frena-la-enfermedad/" rel="bookmark" title="Leucemia linfocítica crónica: sin quimioterapia, aprueban tratamiento que frena la enfermedad">Leucemia linfocítica crónica: sin quimioterapia, aprueban tratamiento que frena la enfermedad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/19/refuerzan-la-vacunacion-por-nuevos-casos-de-sarampion/" rel="bookmark" class="td-image-wrap" title="Refuerzan la vacunación por nuevos casos de sarampión"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Sarampion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Sarampion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Sarampion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Refuerzan la vacunación por nuevos casos de sarampión" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/19/refuerzan-la-vacunacion-por-nuevos-casos-de-sarampion/" rel="bookmark" title="Refuerzan la vacunación por nuevos casos de sarampión">Refuerzan la vacunación por nuevos casos de sarampión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_954" data-td_block_id="tdi_16_954"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_954" data-td_block_id="tdi_16_954"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_094 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_094.td-a-rec-img{
				    text-align: left;
				}.tdi_17_094.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-193585" class="post-193585 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-el-puesto tag-iglesia-san-juan-bautista tag-peregrinacion" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Salió la peregrinación a El Puesto</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T00:32:13+00:00" >jueves 26 diciembre 2019 00:32</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_18_e69 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_e69.td-a-rec-img{
				    text-align: left;
				}.tdi_18_e69.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>En el marco de las festividades en conmemoración a Nuestra Señora del Rosario de Andacollo, partió pasadas las 00 desde la Iglesia San Juan Bautista, hacia la localidad de El Puesto. </p>



<p>Este es el programa:</p>



<p>Hs 05 encuentro en el Portezuelo con la peregrinación, pertenecientes de la ciudad de Tinogasta y pueblos aledaños</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_19_05e td_block_template_14 ">

<style>
/* custom css */
.tdi_19_05e.td-a-rec-img{
				    text-align: left;
				}.tdi_19_05e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/el-puesto/">El Puesto</a></li><li><a href="https://tinogastaesnoticias.com/tag/iglesia-san-juan-bautista/">Iglesia San Juan Bautista</a></li><li><a href="https://tinogastaesnoticias.com/tag/peregrinacion/">Peregrinación</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2019%2F12%2F26%2Fsalio-peregrinacion-el-puesto-261219%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sali%C3%B3+la+peregrinaci%C3%B3n+a+El+Puesto&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2019%2F12%2F26%2Fsalio-peregrinacion-el-puesto-261219%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sali%C3%B3+la+peregrinaci%C3%B3n+a+El+Puesto %0A%0A https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219.jpg&description=Sali%C3%B3+la+peregrinaci%C3%B3n+a+El+Puesto">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/cla0a_4b-71/">Edicion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Edicion"></span><meta itemprop="datePublished" content="2019-12-26T00:32:13+00:00"><meta itemprop="dateModified" content="2019-12-26T00:32:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Salió la peregrinación a El Puesto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/peregrinacion-al-puesto261219.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_20_4a4 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_20_4a4" ><script>var block_tdi_20_4a4 = new tdBlock();
block_tdi_20_4a4.id = "tdi_20_4a4";
block_tdi_20_4a4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_20_4a4","td_column_number":3,"live_filter_cur_post_id":193585,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20_4a4","tdc_css_class_style":"tdi_20_4a4_rand_style"}';
block_tdi_20_4a4.td_column_number = "3";
block_tdi_20_4a4.block_type = "td_block_related_posts";
block_tdi_20_4a4.post_count = "3";
block_tdi_20_4a4.found_posts = "44";
block_tdi_20_4a4.header_color = "";
block_tdi_20_4a4.ajax_pagination_infinite_stop = "";
block_tdi_20_4a4.max_num_pages = "15";
tdBlocksArray.push(block_tdi_20_4a4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21_e41" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20_4a4" href="#">Artículos relacionados</a><a id="tdi_22_c58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20_4a4" href="#">Más del autor</a></h4><div id=tdi_20_4a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/26/fieles-el-puesto-agradecer-virgen-261219/" rel="bookmark" class="td-image-wrap" title="Fieles arribaron a El Puesto para agradecer a la Virgen"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/llegada-peregrinos-el-puesto-261219-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/llegada-peregrinos-el-puesto-261219-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/llegada-peregrinos-el-puesto-261219-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fieles arribaron a El Puesto para agradecer a la Virgen" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/26/fieles-el-puesto-agradecer-virgen-261219/" rel="bookmark" title="Fieles arribaron a El Puesto para agradecer a la Virgen">Fieles arribaron a El Puesto para agradecer a la Virgen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/01/catamarquena-de-106-anos-hace-historia-en-peregrinacion/" rel="bookmark" class="td-image-wrap" title="Catamarqueña de 106 años hace historia en peregrinación"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Peregrinos-del-Milagro-de-catamarqueños-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Peregrinos-del-Milagro-de-catamarqueños-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Peregrinos-del-Milagro-de-catamarqueños-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarqueña de 106 años hace historia en peregrinación" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/01/catamarquena-de-106-anos-hace-historia-en-peregrinacion/" rel="bookmark" title="Catamarqueña de 106 años hace historia en peregrinación">Catamarqueña de 106 años hace historia en peregrinación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/14/evelin-alollio-reina-departamental-2019-de-tinogasta/" rel="bookmark" class="td-image-wrap" title="Evelin Alollio Reina departamental 2019 de Tinogasta"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Eleccion-Reina-Departamental-19-Tinogasta-130919-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Eleccion-Reina-Departamental-19-Tinogasta-130919-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Eleccion-Reina-Departamental-19-Tinogasta-130919-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Evelin Alollio Reina departamental 2019 de Tinogasta" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/14/evelin-alollio-reina-departamental-2019-de-tinogasta/" rel="bookmark" title="Evelin Alollio Reina departamental 2019 de Tinogasta">Evelin Alollio Reina departamental 2019 de Tinogasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_4a4" data-td_block_id="tdi_20_4a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_4a4" data-td_block_id="tdi_20_4a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_14 widget widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><!-- start code --><audio id="player" autoplay class="playing" controls><source src="http://streaming1.locucionar.com:12668/stream" type="audio/mpeg"></audio><br />Estas escuchando<a href="http://www.fmacuario.com.ar" target="_blank" rel="noopener noreferrer">FM ACUARIO 102</a></p>
</div>
		</aside><aside class="td_block_template_14 widget widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_23_15a td_block_template_14 ">

<style>
/* custom css */
.tdi_23_15a.td-a-rec-img{
				    text-align: left;
				}.tdi_23_15a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_25_e34 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_25_e34" >
<style>
.tdi_25_e34 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_25_e34 = new tdBlock();
block_tdi_25_e34.id = "tdi_25_e34";
block_tdi_25_e34.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25_e34","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_25_e34","tdc_css_class_style":"tdi_25_e34_rand_style"}';
block_tdi_25_e34.td_column_number = "1";
block_tdi_25_e34.block_type = "td_block_1";
block_tdi_25_e34.post_count = "1";
block_tdi_25_e34.found_posts = "29835";
block_tdi_25_e34.header_color = "red";
block_tdi_25_e34.ajax_pagination_infinite_stop = "";
block_tdi_25_e34.max_num_pages = "29835";
tdBlocksArray.push(block_tdi_25_e34);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_25_e34 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/26/fieles-el-puesto-agradecer-virgen-261219/" rel="bookmark" class="td-image-wrap" title="Fieles arribaron a El Puesto para agradecer a la Virgen"><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/llegada-peregrinos-el-puesto-261219-324x235.jpg"   alt="" title="Fieles arribaron a El Puesto para agradecer a la Virgen" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/26/fieles-el-puesto-agradecer-virgen-261219/" rel="bookmark" title="Fieles arribaron a El Puesto para agradecer a la Virgen">Fieles arribaron a El Puesto para agradecer a la Virgen</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T06:40:25+00:00" >Actualizado el  jueves 26 diciembre 2019 06:43</time></span>                            </div>

            <div class="td-excerpt">
                
Jóvenes y adultos llegaron a la localidad de El Puesto, tanto en peregrinación, como en bicicleta u otro rodado para agradecer a...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget tdi_26_00c td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_26_00c" >
<style>
/* custom css */
.tdi_26_00c .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_26_00c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_ohc=KbSEBtRx9n4AX9dubJD&oh=416f415db3f3fea28620f77d94dc1e50&oe=5E8FD1CC"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>629</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6elnprBFBX" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/78863084_457842031568591_1081448671600416481_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=111&_nc_ohc=AFZpua3MRLkAX-2EivH&oh=ae1a8f841b66d64e0a53fecf0935d620&oe=5EB0A1E2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div><div class="td_block_wrap td_block_weather td_block_widget tdi_27_450 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_27_450" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CLIMA</span></h4></div><div id=tdi_27_450 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Tinogasta</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_27_450"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_27_450">
				<input id="tdi_27_450" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="tdi_27_450"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_27_450">
					<span class="td-big-degrees">6.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">6.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">6.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">47						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Síguenos en Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/francovarasfotografias" target="_blank">@francovarasfotografias</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram tdi_28_4e4 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_28_4e4" >
<style>
/* custom css */
.tdi_28_4e4 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_28_4e4 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6dFctgBKSM" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/80070659_1169929296544934_6019579921754369471_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=ApaE4pDgf-wAX8PqGXI&oh=0c3fd117fd0644228743a2817e150f9c&oe=5E94798B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6cItTvBSeI" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/79808413_234921087504289_6252037830386212637_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=101&_nc_ohc=Sfhk8EUgox0AX-G_zSX&oh=130a5a8d921693ea672aafc31aee27ec&oe=5E8EF1F5"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6PUj7xB2O1" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/75239255_107314407326280_2042039494421552527_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=BttU_2O6euQAX_lVOa5&oh=809fabee06bb369d6752c3a917a6257f&oe=5E9B9BE0"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6MKstYBvxz" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/80575752_188907958912161_4606412683743877932_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=109&_nc_ohc=yvuZC35wwNsAX_boN5X&oh=32650db188d60caff3157a4d340fa5bd&oe=5E96EC4A"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_29_146 td_block_template_14">
<style>
/* custom css */
.tdi_29_146.td-a-rec-img{
				    text-align: left;
				}.tdi_29_146.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_14 widget widget_recent_entries">		<h4 class="td-block-title"><span>ULTIMAS NOTICIAS</span></h4>		<ul>
											<li>
					<a href="https://tinogastaesnoticias.com/2019/12/26/fieles-el-puesto-agradecer-virgen-261219/">Fieles arribaron a El Puesto para agradecer a la Virgen</a>
									</li>
											<li>
					<a href="https://tinogastaesnoticias.com/2019/12/26/salio-peregrinacion-el-puesto-261219/" aria-current="page">Salió la peregrinación a El Puesto</a>
									</li>
											<li>
					<a href="https://tinogastaesnoticias.com/2019/12/25/tinogasta-incendio-destruyo-casi-completo-casa-anciano/">Tinogasta, incendio destruyó casi por completo la casa de un anciano</a>
									</li>
											<li>
					<a href="https://tinogastaesnoticias.com/2019/12/25/feliz-navidad-les-desea-fm-acuario-2/">Feliz Navidad, les desea FM Acuario</a>
									</li>
											<li>
					<a href="https://tinogastaesnoticias.com/2019/12/24/misa-de-nochebuena/">Misa de Nochebuena</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget widget_calendar"><h4 class="td-block-title"><span>CALENDARIO</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>diciembre 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tinogastaesnoticias.com/2019/11/">&laquo; Nov</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://tinogastaesnoticias.com/2019/12/01/" aria-label="Entradas publicadas el 1 December 2019">1</a></td>
	</tr>
	<tr>
		<td><a href="https://tinogastaesnoticias.com/2019/12/02/" aria-label="Entradas publicadas el 2 December 2019">2</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/03/" aria-label="Entradas publicadas el 3 December 2019">3</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/04/" aria-label="Entradas publicadas el 4 December 2019">4</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/05/" aria-label="Entradas publicadas el 5 December 2019">5</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/06/" aria-label="Entradas publicadas el 6 December 2019">6</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/07/" aria-label="Entradas publicadas el 7 December 2019">7</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/08/" aria-label="Entradas publicadas el 8 December 2019">8</a></td>
	</tr>
	<tr>
		<td><a href="https://tinogastaesnoticias.com/2019/12/09/" aria-label="Entradas publicadas el 9 December 2019">9</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/10/" aria-label="Entradas publicadas el 10 December 2019">10</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/11/" aria-label="Entradas publicadas el 11 December 2019">11</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/12/" aria-label="Entradas publicadas el 12 December 2019">12</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/13/" aria-label="Entradas publicadas el 13 December 2019">13</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/14/" aria-label="Entradas publicadas el 14 December 2019">14</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/15/" aria-label="Entradas publicadas el 15 December 2019">15</a></td>
	</tr>
	<tr>
		<td><a href="https://tinogastaesnoticias.com/2019/12/16/" aria-label="Entradas publicadas el 16 December 2019">16</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/17/" aria-label="Entradas publicadas el 17 December 2019">17</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/18/" aria-label="Entradas publicadas el 18 December 2019">18</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/19/" aria-label="Entradas publicadas el 19 December 2019">19</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/20/" aria-label="Entradas publicadas el 20 December 2019">20</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/21/" aria-label="Entradas publicadas el 21 December 2019">21</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/22/" aria-label="Entradas publicadas el 22 December 2019">22</a></td>
	</tr>
	<tr>
		<td><a href="https://tinogastaesnoticias.com/2019/12/23/" aria-label="Entradas publicadas el 23 December 2019">23</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/24/" aria-label="Entradas publicadas el 24 December 2019">24</a></td><td><a href="https://tinogastaesnoticias.com/2019/12/25/" aria-label="Entradas publicadas el 25 December 2019">25</a></td><td id="today"><a href="https://tinogastaesnoticias.com/2019/12/26/" aria-label="Entradas publicadas el 26 December 2019">26</a></td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget widget_nav_menu"><h4 class="td-block-title"><span>SECCIONES</span></h4><div class="menu-top-intro-container"><ul id="menu-top-intro" class="menu"><li id="menu-item-171929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-171929"><a href="https://tinogastaesnoticias.com/introduccion/">INTRO</a></li>
<li id="menu-item-176457" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176457"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
<li id="menu-item-171928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171928"><a href="https://tinogastaesnoticias.com/galeria/">GALERIA</a></li>
<li id="menu-item-177473" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177473"><a href="http://www.fmacuario.com.ar">RADIO ACUARIO</a></li>
<li id="menu-item-179144" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179144"><a href="https://tinogastaesnoticias.com/telefonos/">TELEFONOS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 32 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2019 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        MAS DE 32 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5e04c145e1a4a
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_27_450","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>