<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Abel Pintos pidió una fortuna y lo bajaron de un festival</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Design[244,330] -->
<meta name="description"  content="El intendente de Chilecito contratará a artistas locales y comprará una ambulancia" />

<meta name="keywords"  content="chilecito,abel pintos,festival," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO","sameAs":[]},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/#webpage","url":"https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/","inLanguage":"es","name":"Abel Pintos pidi\u00f3 una fortuna y lo bajaron de un festival","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/#primaryimage"},"datePublished":"2020-01-13T16:42:17-03:00","dateModified":"2020-01-13T16:42:18-03:00","description":"El intendente de Chilecito contratar\u00e1 a artistas locales y comprar\u00e1 una ambulancia"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"Abel Pintos pidi\u00f3 una fortuna y lo bajaron de un festival","datePublished":"2020-01-13T16:42:17-03:00","dateModified":"2020-01-13T16:42:18-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Tinogasta, Abel Pintos, Chilecito, Festival","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Informaci\u00f3n","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Informaci\u00f3n"}}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intendente descartó show de Abel Pintos para comprar ambulancia" />
<meta property="og:description" content="El intendente de Chilecito contratará a artistas locales y comprará una ambulancia" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" />
<meta property="og:site_name" content="Tinogasta Es Noticias" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta.jpg" />
<meta property="article:published_time" content="2020-01-13T16:42:17Z" />
<meta property="article:modified_time" content="2020-01-13T16:42:18Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Intendente descartó show de Abel Pintos para comprar ambulancia" />
<meta name="twitter:description" content="El intendente de Chilecito contratará a artistas locales y comprará una ambulancia" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Abel Pintos pidió una fortuna y lo bajaron de un festival del feed" href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.4' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Normalizaron el servicio de agua en Belén' href='https://tinogastaesnoticias.com/2020/01/13/normalizaron-el-servicio-de-agua-en-belen/' />
<link rel='next' title='Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios' href='https://tinogastaesnoticias.com/2020/01/13/los-archivos-desclasificados-de-amia-fueron-encontrados-entre-basura-y-vidrios/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=194164' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F01%2F13%2Fabel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F01%2F13%2Fabel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"942f7fe674","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-194164 single-format-standard td-standard-pack abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.0.4 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes 13 enero 2020 22:29:49
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    MAS DE 32 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_9e7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_1_9e7" ><script>var block_tdi_1_9e7 = new tdBlock();
block_tdi_1_9e7.id = "tdi_1_9e7";
block_tdi_1_9e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_9e7","tdc_css_class":"tdi_1_9e7","tdc_css_class_style":"tdi_1_9e7_rand_style"}';
block_tdi_1_9e7.td_column_number = "3";
block_tdi_1_9e7.block_type = "td_block_mega_menu";
block_tdi_1_9e7.post_count = "5";
block_tdi_1_9e7.found_posts = "3165";
block_tdi_1_9e7.header_color = "";
block_tdi_1_9e7.ajax_pagination_infinite_stop = "";
block_tdi_1_9e7.max_num_pages = "633";
tdBlocksArray.push(block_tdi_1_9e7);
</script><div id=tdi_1_9e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" rel="bookmark" class="td-image-wrap" title="Abel Pintos pidió una fortuna y lo bajaron de un festival"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abel Pintos pidió una fortuna y lo bajaron de un festival" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" rel="bookmark" title="Abel Pintos pidió una fortuna y lo bajaron de un festival">Abel Pintos pidió una fortuna y lo bajaron de un festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/reparan-puentes-y-construyen-cordones-cunetas/" rel="bookmark" class="td-image-wrap" title="Reparan puentes y construyen cordones cunetas"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/obras-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/obras-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/obras-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reparan puentes y construyen cordones cunetas" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/reparan-puentes-y-construyen-cordones-cunetas/" rel="bookmark" title="Reparan puentes y construyen cordones cunetas">Reparan puentes y construyen cordones cunetas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/11/apertura-de-la-colonia-municipal-de-verano-en-el-distrito-copacabana/" rel="bookmark" class="td-image-wrap" title="Apertura de la Colonia Municipal de Verano en el Distrito Copacabana"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Colonia-Municipal-de-Verano-Copacabana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Colonia-Municipal-de-Verano-Copacabana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Colonia-Municipal-de-Verano-Copacabana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apertura de la Colonia Municipal de Verano en el Distrito Copacabana" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/11/apertura-de-la-colonia-municipal-de-verano-en-el-distrito-copacabana/" rel="bookmark" title="Apertura de la Colonia Municipal de Verano en el Distrito Copacabana">Apertura de la Colonia Municipal de Verano en el Distrito Copacabana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/11/copa-vendimia-2020-se-juega-la-3ra-fecha-del-voley-masculino/" rel="bookmark" class="td-image-wrap" title="Copa Vendimia 2020: Se Juega la 3ra Fecha del Voley Masculino"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Torneo-Municipal-de-Voleibol-Masculino-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Torneo-Municipal-de-Voleibol-Masculino-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Torneo-Municipal-de-Voleibol-Masculino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Copa Vendimia 2020: Se Juega la 3ra Fecha del Voley Masculino" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/11/copa-vendimia-2020-se-juega-la-3ra-fecha-del-voley-masculino/" rel="bookmark" title="Copa Vendimia 2020: Se Juega la 3ra Fecha del Voley Masculino">Copa Vendimia 2020: Se Juega la 3ra Fecha del Voley Masculino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/10/ciclismo-en-ruta-arranca-el-calendario-de-verano-2020/" rel="bookmark" class="td-image-wrap" title="Ciclismo en Ruta: arranca el calendario de Verano 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ciclismo-en-Ruta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ciclismo-en-Ruta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ciclismo-en-Ruta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ciclismo en Ruta: arranca el calendario de Verano 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/10/ciclismo-en-ruta-arranca-el-calendario-de-verano-2020/" rel="bookmark" title="Ciclismo en Ruta: arranca el calendario de Verano 2020">Ciclismo en Ruta: arranca el calendario de Verano 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_9e7" data-td_block_id="tdi_1_9e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_9e7" data-td_block_id="tdi_1_9e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_911 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_2_911" ><script>var block_tdi_2_911 = new tdBlock();
block_tdi_2_911.id = "tdi_2_911";
block_tdi_2_911.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_911","tdc_css_class":"tdi_2_911","tdc_css_class_style":"tdi_2_911_rand_style"}';
block_tdi_2_911.td_column_number = "3";
block_tdi_2_911.block_type = "td_block_mega_menu";
block_tdi_2_911.post_count = "5";
block_tdi_2_911.found_posts = "2210";
block_tdi_2_911.header_color = "";
block_tdi_2_911.ajax_pagination_infinite_stop = "";
block_tdi_2_911.max_num_pages = "442";
tdBlocksArray.push(block_tdi_2_911);
</script><div id=tdi_2_911 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/normalizaron-el-servicio-de-agua-en-belen/" rel="bookmark" class="td-image-wrap" title="Normalizaron el servicio de agua en Belén"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/servicio-de-agua-en-Belén-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/servicio-de-agua-en-Belén-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/servicio-de-agua-en-Belén-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Normalizaron el servicio de agua en Belén" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/normalizaron-el-servicio-de-agua-en-belen/" rel="bookmark" title="Normalizaron el servicio de agua en Belén">Normalizaron el servicio de agua en Belén</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/gendarme-catamarqueno-muere-en-accidente-en-jujuy/" rel="bookmark" class="td-image-wrap" title="Gendarme catamarqueño muere en accidente en Jujuy"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/accidente-de-gendarmes-en-Jujuy-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/accidente-de-gendarmes-en-Jujuy-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/accidente-de-gendarmes-en-Jujuy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gendarme catamarqueño muere en accidente en Jujuy" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/gendarme-catamarqueno-muere-en-accidente-en-jujuy/" rel="bookmark" title="Gendarme catamarqueño muere en accidente en Jujuy">Gendarme catamarqueño muere en accidente en Jujuy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/anses-modifica-sus-horarios-de-atencion-al-publico-en-catamarca/" rel="bookmark" class="td-image-wrap" title="Anses modifica sus horarios de atención al público en Catamarca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Anses-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Anses-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Anses-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anses modifica sus horarios de atención al público en Catamarca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/anses-modifica-sus-horarios-de-atencion-al-publico-en-catamarca/" rel="bookmark" title="Anses modifica sus horarios de atención al público en Catamarca">Anses modifica sus horarios de atención al público en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/12/el-colegio-de-profesionales-se-expreso-sobre-la-ley-antiplus/" rel="bookmark" class="td-image-wrap" title="El colegio de profesionales se expresó sobre la ley antiplus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/reunión-con-representantes-del-Círculo-Médico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/reunión-con-representantes-del-Círculo-Médico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/reunión-con-representantes-del-Círculo-Médico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El colegio de profesionales se expresó sobre la ley antiplus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/12/el-colegio-de-profesionales-se-expreso-sobre-la-ley-antiplus/" rel="bookmark" title="El colegio de profesionales se expresó sobre la ley antiplus">El colegio de profesionales se expresó sobre la ley antiplus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/10/habra-casi-15-000-tarjetas-alimentarias-en-catamarca/" rel="bookmark" class="td-image-wrap" title="Habrá casi 15.000 tarjetas alimentarias en Catamarca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/tarjetas-alimentarias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/tarjetas-alimentarias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/tarjetas-alimentarias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Habrá casi 15.000 tarjetas alimentarias en Catamarca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/10/habra-casi-15-000-tarjetas-alimentarias-en-catamarca/" rel="bookmark" title="Habrá casi 15.000 tarjetas alimentarias en Catamarca">Habrá casi 15.000 tarjetas alimentarias en Catamarca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_911" data-td_block_id="tdi_2_911"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_911" data-td_block_id="tdi_2_911"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_aa4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_3_aa4" ><script>var block_tdi_3_aa4 = new tdBlock();
block_tdi_3_aa4.id = "tdi_3_aa4";
block_tdi_3_aa4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_aa4","tdc_css_class":"tdi_3_aa4","tdc_css_class_style":"tdi_3_aa4_rand_style"}';
block_tdi_3_aa4.td_column_number = "3";
block_tdi_3_aa4.block_type = "td_block_mega_menu";
block_tdi_3_aa4.post_count = "5";
block_tdi_3_aa4.found_posts = "764";
block_tdi_3_aa4.header_color = "";
block_tdi_3_aa4.ajax_pagination_infinite_stop = "";
block_tdi_3_aa4.max_num_pages = "153";
tdBlocksArray.push(block_tdi_3_aa4);
</script><div id=tdi_3_aa4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/10/el-presidente-electo-de-uruguay-quiere-que-100-000-argentinos-se-muden-a-ese-pais-en-5-anos/" rel="bookmark" class="td-image-wrap" title="El presidente electo de Uruguay quiere que 100.000 argentinos se muden a ese país en 5 años"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/presidente-de-Uruguay-Luis-Lacalle-Pou-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/presidente-de-Uruguay-Luis-Lacalle-Pou-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/presidente-de-Uruguay-Luis-Lacalle-Pou-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El presidente electo de Uruguay quiere que 100.000 argentinos se muden a ese país en 5 años" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/10/el-presidente-electo-de-uruguay-quiere-que-100-000-argentinos-se-muden-a-ese-pais-en-5-anos/" rel="bookmark" title="El presidente electo de Uruguay quiere que 100.000 argentinos se muden a ese país en 5 años">El presidente electo de Uruguay quiere que 100.000 argentinos se muden&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/reforma-penitenciaria-buscan-bajar-las-penas-a-cambio-de-trabajar-en-el-estado/" rel="bookmark" class="td-image-wrap" title="Reforma penitenciaria: buscan bajar las penas a cambio de trabajar en el Estado"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/cárcel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/cárcel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/cárcel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reforma penitenciaria: buscan bajar las penas a cambio de trabajar en el Estado" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/reforma-penitenciaria-buscan-bajar-las-penas-a-cambio-de-trabajar-en-el-estado/" rel="bookmark" title="Reforma penitenciaria: buscan bajar las penas a cambio de trabajar en el Estado">Reforma penitenciaria: buscan bajar las penas a cambio de trabajar en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/07/nacion-presento-en-chaco-el-plan-argentina-contra-el-hambre/" rel="bookmark" class="td-image-wrap" title="Nación presentó en Chaco el plan “Argentina contra el hambre”"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/ministro-de-Desarrollo-Social-de-la-Nación-Daniel-Arroyo-en-Chaco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/ministro-de-Desarrollo-Social-de-la-Nación-Daniel-Arroyo-en-Chaco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/ministro-de-Desarrollo-Social-de-la-Nación-Daniel-Arroyo-en-Chaco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nación presentó en Chaco el plan “Argentina contra el hambre”" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/07/nacion-presento-en-chaco-el-plan-argentina-contra-el-hambre/" rel="bookmark" title="Nación presentó en Chaco el plan “Argentina contra el hambre”">Nación presentó en Chaco el plan “Argentina contra el hambre”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/05/fue-a-operarse-de-dos-tumores-en-la-columna-pero-por-error-le-extirparon-un-rinon-sano/" rel="bookmark" class="td-image-wrap" title="Fue a operarse de dos tumores en la columna pero «por error» le extirparon un riñón sano"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/hospital-Horacio-Heller-Neuquén-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/hospital-Horacio-Heller-Neuquén-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/hospital-Horacio-Heller-Neuquén-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fue a operarse de dos tumores en la columna pero «por error» le extirparon un riñón sano" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/05/fue-a-operarse-de-dos-tumores-en-la-columna-pero-por-error-le-extirparon-un-rinon-sano/" rel="bookmark" title="Fue a operarse de dos tumores en la columna pero «por error» le extirparon un riñón sano">Fue a operarse de dos tumores en la columna pero «por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/05/la-argentina-elevo-los-niveles-de-alerta-y-reforzo-la-seguridad-en-el-pais-tras-la-muerte-de-soleimani/" rel="bookmark" class="td-image-wrap" title="La Argentina elevó los niveles de alerta y reforzó la seguridad en el país tras la muerte de Soleimani"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/fachada-Casa-Rosada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/fachada-Casa-Rosada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/fachada-Casa-Rosada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Argentina elevó los niveles de alerta y reforzó la seguridad en el país tras la muerte de Soleimani" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/05/la-argentina-elevo-los-niveles-de-alerta-y-reforzo-la-seguridad-en-el-pais-tras-la-muerte-de-soleimani/" rel="bookmark" title="La Argentina elevó los niveles de alerta y reforzó la seguridad en el país tras la muerte de Soleimani">La Argentina elevó los niveles de alerta y reforzó la seguridad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_aa4" data-td_block_id="tdi_3_aa4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_aa4" data-td_block_id="tdi_3_aa4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_116 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_4_116" ><script>var block_tdi_4_116 = new tdBlock();
block_tdi_4_116.id = "tdi_4_116";
block_tdi_4_116.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_116","tdc_css_class":"tdi_4_116","tdc_css_class_style":"tdi_4_116_rand_style"}';
block_tdi_4_116.td_column_number = "3";
block_tdi_4_116.block_type = "td_block_mega_menu";
block_tdi_4_116.post_count = "5";
block_tdi_4_116.found_posts = "373";
block_tdi_4_116.header_color = "";
block_tdi_4_116.ajax_pagination_infinite_stop = "";
block_tdi_4_116.max_num_pages = "75";
tdBlocksArray.push(block_tdi_4_116);
</script><div id=tdi_4_116 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/del-amor-al-odio-hay-un-largo-trecho/" rel="bookmark" class="td-image-wrap" title="Del amor al odio hay un largo trecho"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Guerra-Irán-Estados-Unidos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Guerra-Irán-Estados-Unidos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Guerra-Irán-Estados-Unidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Del amor al odio hay un largo trecho" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/del-amor-al-odio-hay-un-largo-trecho/" rel="bookmark" title="Del amor al odio hay un largo trecho">Del amor al odio hay un largo trecho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/08/sismos-se-registran-cerca-de-una-central-nuclear-en-iran/" rel="bookmark" class="td-image-wrap" title="Sismos se registran cerca de una central nuclear en Irán"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-nuclear-en-Irán-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-nuclear-en-Irán-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-nuclear-en-Irán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sismos se registran cerca de una central nuclear en Irán" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/08/sismos-se-registran-cerca-de-una-central-nuclear-en-iran/" rel="bookmark" title="Sismos se registran cerca de una central nuclear en Irán">Sismos se registran cerca de una central nuclear en Irán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/08/se-estrello-un-avion/" rel="bookmark" class="td-image-wrap" title="Se estrelló un avión"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Tragedia-aérea-en-Irán-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Tragedia-aérea-en-Irán-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Tragedia-aérea-en-Irán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se estrelló un avión" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/08/se-estrello-un-avion/" rel="bookmark" title="Se estrelló un avión">Se estrelló un avión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/08/donald-trump-confirmo-que-no-hubo-muertos-por-el-ataque-de-iran-y-pidio-a-las-potencias-mundiales-actuar-contra-el-regimen/" rel="bookmark" class="td-image-wrap" title="Donald Trump confirmó que no hubo muertos por el ataque de Irán y pidió a las potencias mundiales actuar contra el régimen"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Donald-Trump-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Donald-Trump-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Donald-Trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Donald Trump confirmó que no hubo muertos por el ataque de Irán y pidió a las potencias mundiales actuar contra el régimen" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/08/donald-trump-confirmo-que-no-hubo-muertos-por-el-ataque-de-iran-y-pidio-a-las-potencias-mundiales-actuar-contra-el-regimen/" rel="bookmark" title="Donald Trump confirmó que no hubo muertos por el ataque de Irán y pidió a las potencias mundiales actuar contra el régimen">Donald Trump confirmó que no hubo muertos por el ataque de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/08/murio-la-infanta-pilar-hermana-mayor-del-rey-juan-carlos-de-espana/" rel="bookmark" class="td-image-wrap" title="Murió la infanta Pilar, hermana mayor del rey Juan Carlos de España"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Murio-Infanta-Pilar-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Murio-Infanta-Pilar-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Murio-Infanta-Pilar-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió la infanta Pilar, hermana mayor del rey Juan Carlos de España" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/08/murio-la-infanta-pilar-hermana-mayor-del-rey-juan-carlos-de-espana/" rel="bookmark" title="Murió la infanta Pilar, hermana mayor del rey Juan Carlos de España">Murió la infanta Pilar, hermana mayor del rey Juan Carlos de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_116" data-td_block_id="tdi_4_116"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_116" data-td_block_id="tdi_4_116"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_e4e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_5_e4e" ><script>var block_tdi_5_e4e = new tdBlock();
block_tdi_5_e4e.id = "tdi_5_e4e";
block_tdi_5_e4e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_e4e","tdc_css_class":"tdi_5_e4e","tdc_css_class_style":"tdi_5_e4e_rand_style"}';
block_tdi_5_e4e.td_column_number = "3";
block_tdi_5_e4e.block_type = "td_block_mega_menu";
block_tdi_5_e4e.post_count = "5";
block_tdi_5_e4e.found_posts = "1613";
block_tdi_5_e4e.header_color = "";
block_tdi_5_e4e.ajax_pagination_infinite_stop = "";
block_tdi_5_e4e.max_num_pages = "323";
tdBlocksArray.push(block_tdi_5_e4e);
</script><div id=tdi_5_e4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/el-dakar-2020-cancela-la-etapa-8-para-motos-y-quads-tras-la-muerte-de-paulo-goncalves/" rel="bookmark" class="td-image-wrap" title="El Dakar 2020 cancela la etapa 8° para motos y quads tras la muerte de Paulo Gonçalves"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Etapa-8-del-Dakar-2020-Paulo-Gonçalves-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Etapa-8-del-Dakar-2020-Paulo-Gonçalves-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Etapa-8-del-Dakar-2020-Paulo-Gonçalves-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Dakar 2020 cancela la etapa 8° para motos y quads tras la muerte de Paulo Gonçalves" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/el-dakar-2020-cancela-la-etapa-8-para-motos-y-quads-tras-la-muerte-de-paulo-goncalves/" rel="bookmark" title="El Dakar 2020 cancela la etapa 8° para motos y quads tras la muerte de Paulo Gonçalves">El Dakar 2020 cancela la etapa 8° para motos y quads&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/12/el-dakar-2020-completo-la-7-etapa-en-una-jornada-de-luto-y-luego-del-dia-de-descanso/" rel="bookmark" class="td-image-wrap" title="El Dakar 2020 completó la 7° etapa, en una jornada de luto y luego del día de descanso"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Etapa-7-del-Dakar-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Etapa-7-del-Dakar-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Etapa-7-del-Dakar-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Dakar 2020 completó la 7° etapa, en una jornada de luto y luego del día de descanso" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/12/el-dakar-2020-completo-la-7-etapa-en-una-jornada-de-luto-y-luego-del-dia-de-descanso/" rel="bookmark" title="El Dakar 2020 completó la 7° etapa, en una jornada de luto y luego del día de descanso">El Dakar 2020 completó la 7° etapa, en una jornada de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/12/fallecio-el-motociclista-portugues-paulo-goncalves/" rel="bookmark" class="td-image-wrap" title="Tragedia en el Dakar: Falleció el motociclista portugués Paulo Gonçalves"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Paulo-Gonçalves-Fallecio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Paulo-Gonçalves-Fallecio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Paulo-Gonçalves-Fallecio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tragedia en el Dakar: Falleció el motociclista portugués Paulo Gonçalves" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/12/fallecio-el-motociclista-portugues-paulo-goncalves/" rel="bookmark" title="Tragedia en el Dakar: Falleció el motociclista portugués Paulo Gonçalves">Tragedia en el Dakar: Falleció el motociclista portugués Paulo Gonçalves</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/11/el-punto-imposible-que-djokovic-le-gano-a-medvedev-en-las-semifinales-de-la-atp-cup/" rel="bookmark" class="td-image-wrap" title="El punto imposible que Djokovic le ganó a Medvedev en las semifinales de la ATP Cup"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Novak-Djokovic-Daniil-Medvedev-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Novak-Djokovic-Daniil-Medvedev-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Novak-Djokovic-Daniil-Medvedev-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El punto imposible que Djokovic le ganó a Medvedev en las semifinales de la ATP Cup" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/11/el-punto-imposible-que-djokovic-le-gano-a-medvedev-en-las-semifinales-de-la-atp-cup/" rel="bookmark" title="El punto imposible que Djokovic le ganó a Medvedev en las semifinales de la ATP Cup">El punto imposible que Djokovic le ganó a Medvedev en las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/11/river-pone-primera-ante-nacional-hora-tv-y-formaciones/" rel="bookmark" class="td-image-wrap" title="River pone primera ante Nacional: hora, TV y formaciones"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/River-Plate-Nacional-de-Uruguay-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/River-Plate-Nacional-de-Uruguay-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/River-Plate-Nacional-de-Uruguay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River pone primera ante Nacional: hora, TV y formaciones" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/11/river-pone-primera-ante-nacional-hora-tv-y-formaciones/" rel="bookmark" title="River pone primera ante Nacional: hora, TV y formaciones">River pone primera ante Nacional: hora, TV y formaciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e4e" data-td_block_id="tdi_5_e4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_e4e" data-td_block_id="tdi_5_e4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_978 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_6_978" ><script>var block_tdi_6_978 = new tdBlock();
block_tdi_6_978.id = "tdi_6_978";
block_tdi_6_978.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_978","tdc_css_class":"tdi_6_978","tdc_css_class_style":"tdi_6_978_rand_style"}';
block_tdi_6_978.td_column_number = "3";
block_tdi_6_978.block_type = "td_block_mega_menu";
block_tdi_6_978.post_count = "5";
block_tdi_6_978.found_posts = "144";
block_tdi_6_978.header_color = "";
block_tdi_6_978.ajax_pagination_infinite_stop = "";
block_tdi_6_978.max_num_pages = "29";
tdBlocksArray.push(block_tdi_6_978);
</script><div id=tdi_6_978 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/07/el-humo-de-incendios-en-australia-llego-a-catamarca/" rel="bookmark" class="td-image-wrap" title="El humo de incendios en Australia llegó a Catamarca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Humo-de-Incedios-de-Australia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Humo-de-Incedios-de-Australia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Humo-de-Incedios-de-Australia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El humo de incendios en Australia llegó a Catamarca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/07/el-humo-de-incendios-en-australia-llego-a-catamarca/" rel="bookmark" title="El humo de incendios en Australia llegó a Catamarca">El humo de incendios en Australia llegó a Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/02/el-billete-de-5-a-pocos-dias-de-salir-de-circulacion/" rel="bookmark" class="td-image-wrap" title="El billete de $5, a pocos días de salir de circulación"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Billetes-de-5-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Billetes-de-5-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Billetes-de-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El billete de $5, a pocos días de salir de circulación" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/02/el-billete-de-5-a-pocos-dias-de-salir-de-circulacion/" rel="bookmark" title="El billete de $5, a pocos días de salir de circulación">El billete de $5, a pocos días de salir de circulación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/29/el-temporal-causo-inconvenientes-en-diferentes-sectores-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="El temporal causó inconvenientes en diferentes sectores de la provincia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Lluvia-rompio-la-ruta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Lluvia-rompio-la-ruta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Lluvia-rompio-la-ruta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El temporal causó inconvenientes en diferentes sectores de la provincia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/29/el-temporal-causo-inconvenientes-en-diferentes-sectores-de-la-provincia/" rel="bookmark" title="El temporal causó inconvenientes en diferentes sectores de la provincia">El temporal causó inconvenientes en diferentes sectores de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/16/colectivero-borracho-que-llevaba-egresados-casi-desata-una-tragedia/" rel="bookmark" class="td-image-wrap" title="Colectivero borracho que llevaba egresados casi desata una tragedia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Colectivo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Colectivo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Colectivo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Colectivero borracho que llevaba egresados casi desata una tragedia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/16/colectivero-borracho-que-llevaba-egresados-casi-desata-una-tragedia/" rel="bookmark" title="Colectivero borracho que llevaba egresados casi desata una tragedia">Colectivero borracho que llevaba egresados casi desata una tragedia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/japon-redujo-la-semana-laboral-a-4-dias-y-la-productividad-aumento-40/" rel="bookmark" class="td-image-wrap" title="Japón redujo la semana laboral a 4 días y la productividad aumentó 40%"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Japon-trabajo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Japon-trabajo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Japon-trabajo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Japón redujo la semana laboral a 4 días y la productividad aumentó 40%" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/japon-redujo-la-semana-laboral-a-4-dias-y-la-productividad-aumento-40/" rel="bookmark" title="Japón redujo la semana laboral a 4 días y la productividad aumentó 40%">Japón redujo la semana laboral a 4 días y la productividad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_978" data-td_block_id="tdi_6_978"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_978" data-td_block_id="tdi_6_978"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_de8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_7_de8" ><script>var block_tdi_7_de8 = new tdBlock();
block_tdi_7_de8.id = "tdi_7_de8";
block_tdi_7_de8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_de8","tdc_css_class":"tdi_7_de8","tdc_css_class_style":"tdi_7_de8_rand_style"}';
block_tdi_7_de8.td_column_number = "3";
block_tdi_7_de8.block_type = "td_block_mega_menu";
block_tdi_7_de8.post_count = "5";
block_tdi_7_de8.found_posts = "255";
block_tdi_7_de8.header_color = "";
block_tdi_7_de8.ajax_pagination_infinite_stop = "";
block_tdi_7_de8.max_num_pages = "51";
tdBlocksArray.push(block_tdi_7_de8);
</script><div id=tdi_7_de8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/04/juan-darthes-no-tiene-intencion-de-continuar-con-su-carrera/" rel="bookmark" class="td-image-wrap" title="Juan Darthés no tiene intención de continuar con su carrera"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juan Darthés no tiene intención de continuar con su carrera" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/04/juan-darthes-no-tiene-intencion-de-continuar-con-su-carrera/" rel="bookmark" title="Juan Darthés no tiene intención de continuar con su carrera">Juan Darthés no tiene intención de continuar con su carrera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/archivan-denuncia-de-abuso-sexual-contra-el-cantante-axel/" rel="bookmark" class="td-image-wrap" title="Archivan denuncia de abuso sexual contra el cantante Axel"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Archivan denuncia de abuso sexual contra el cantante Axel" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/archivan-denuncia-de-abuso-sexual-contra-el-cantante-axel/" rel="bookmark" title="Archivan denuncia de abuso sexual contra el cantante Axel">Archivan denuncia de abuso sexual contra el cantante Axel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/10/a-los-83-anos-murio-santiago-bal/" rel="bookmark" class="td-image-wrap" title="A los 83 años, murió Santiago Bal"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 83 años, murió Santiago Bal" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/10/a-los-83-anos-murio-santiago-bal/" rel="bookmark" title="A los 83 años, murió Santiago Bal">A los 83 años, murió Santiago Bal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/06/german-paoloski-abandona-fox-sports-por-la-compra-de-disney/" rel="bookmark" class="td-image-wrap" title="Germán Paoloski abandona Fox Sports por la compra de Disney"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Periodista-German-Paoloski-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Periodista-German-Paoloski-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Periodista-German-Paoloski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Germán Paoloski abandona Fox Sports por la compra de Disney" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/06/german-paoloski-abandona-fox-sports-por-la-compra-de-disney/" rel="bookmark" title="Germán Paoloski abandona Fox Sports por la compra de Disney">Germán Paoloski abandona Fox Sports por la compra de Disney</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/05/santiago-bal-grave-vinimos-a-soltarlo-dijeron-sus-hijos/" rel="bookmark" class="td-image-wrap" title="Santiago Bal, grave: «Vinimos a soltarlo», dijeron sus hijos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santiago-Bal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santiago-Bal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santiago-Bal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Santiago Bal, grave: «Vinimos a soltarlo», dijeron sus hijos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/05/santiago-bal-grave-vinimos-a-soltarlo-dijeron-sus-hijos/" rel="bookmark" title="Santiago Bal, grave: «Vinimos a soltarlo», dijeron sus hijos">Santiago Bal, grave: «Vinimos a soltarlo», dijeron sus hijos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_de8" data-td_block_id="tdi_7_de8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_de8" data-td_block_id="tdi_7_de8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_51d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_8_51d" ><script>var block_tdi_8_51d = new tdBlock();
block_tdi_8_51d.id = "tdi_8_51d";
block_tdi_8_51d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_51d","tdc_css_class":"tdi_8_51d","tdc_css_class_style":"tdi_8_51d_rand_style"}';
block_tdi_8_51d.td_column_number = "3";
block_tdi_8_51d.block_type = "td_block_mega_menu";
block_tdi_8_51d.post_count = "5";
block_tdi_8_51d.found_posts = "151";
block_tdi_8_51d.header_color = "";
block_tdi_8_51d.ajax_pagination_infinite_stop = "";
block_tdi_8_51d.max_num_pages = "31";
tdBlocksArray.push(block_tdi_8_51d);
</script><div id=tdi_8_51d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/05/aplicacion-de-android-fue-eliminado-de-la-tienda-por-contener-virus/" rel="bookmark" class="td-image-wrap" title="Aplicación de Android fue eliminado de la tienda por contener virus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aplicación de Android fue eliminado de la tienda por contener virus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/05/aplicacion-de-android-fue-eliminado-de-la-tienda-por-contener-virus/" rel="bookmark" title="Aplicación de Android fue eliminado de la tienda por contener virus">Aplicación de Android fue eliminado de la tienda por contener virus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/fenomenos-astronomicos-que-ocurriran-en-el-2020/" rel="bookmark" class="td-image-wrap" title="Fenómenos astronómicos que ocurrirán en el 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fenómenos astronómicos que ocurrirán en el 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/fenomenos-astronomicos-que-ocurriran-en-el-2020/" rel="bookmark" title="Fenómenos astronómicos que ocurrirán en el 2020">Fenómenos astronómicos que ocurrirán en el 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/netflix-no-funcionar-televisores-diciembre/" rel="bookmark" class="td-image-wrap" title="Netflix dejará de funcionar en algunos televisores desde diciembre"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dejará de funcionar en algunos televisores desde diciembre" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/netflix-no-funcionar-televisores-diciembre/" rel="bookmark" title="Netflix dejará de funcionar en algunos televisores desde diciembre">Netflix dejará de funcionar en algunos televisores desde diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/chubut-tiene-una-velocidad-de-internet-peor-que-la-de-afganistan/" rel="bookmark" class="td-image-wrap" title="Chubut tiene una velocidad de internet peor que la de Afganistán"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chubut tiene una velocidad de internet peor que la de Afganistán" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/chubut-tiene-una-velocidad-de-internet-peor-que-la-de-afganistan/" rel="bookmark" title="Chubut tiene una velocidad de internet peor que la de Afganistán">Chubut tiene una velocidad de internet peor que la de Afganistán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/09/la-tierra-seria-la-misma-si-no-existiera-la-luna/" rel="bookmark" class="td-image-wrap" title="¿La Tierra sería la misma si no existiera la Luna?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿La Tierra sería la misma si no existiera la Luna?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/09/la-tierra-seria-la-misma-si-no-existiera-la-luna/" rel="bookmark" title="¿La Tierra sería la misma si no existiera la Luna?">¿La Tierra sería la misma si no existiera la Luna?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_51d" data-td_block_id="tdi_8_51d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_51d" data-td_block_id="tdi_8_51d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_d11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_9_d11" ><script>var block_tdi_9_d11 = new tdBlock();
block_tdi_9_d11.id = "tdi_9_d11";
block_tdi_9_d11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_d11","tdc_css_class":"tdi_9_d11","tdc_css_class_style":"tdi_9_d11_rand_style"}';
block_tdi_9_d11.td_column_number = "3";
block_tdi_9_d11.block_type = "td_block_mega_menu";
block_tdi_9_d11.post_count = "5";
block_tdi_9_d11.found_posts = "1037";
block_tdi_9_d11.header_color = "";
block_tdi_9_d11.ajax_pagination_infinite_stop = "";
block_tdi_9_d11.max_num_pages = "208";
tdBlocksArray.push(block_tdi_9_d11);
</script><div id=tdi_9_d11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/los-archivos-desclasificados-de-amia-fueron-encontrados-entre-basura-y-vidrios/" rel="bookmark" class="td-image-wrap" title="Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/edificio-afi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/edificio-afi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/edificio-afi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/los-archivos-desclasificados-de-amia-fueron-encontrados-entre-basura-y-vidrios/" rel="bookmark" title="Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios">Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/10/la-oposicion-dijo-que-reemplazar-los-billetes-de-animales-saldra-6000-millones/" rel="bookmark" class="td-image-wrap" title="La oposición dijo que reemplazar los billetes de animales saldrá $6000 millones"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/billetes-de-animales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/billetes-de-animales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/billetes-de-animales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La oposición dijo que reemplazar los billetes de animales saldrá $6000 millones" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/10/la-oposicion-dijo-que-reemplazar-los-billetes-de-animales-saldra-6000-millones/" rel="bookmark" title="La oposición dijo que reemplazar los billetes de animales saldrá $6000 millones">La oposición dijo que reemplazar los billetes de animales saldrá $6000&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/10/fmi-elogio-el-primer-mes-de-gobierno-de-alberto-fernandez/" rel="bookmark" class="td-image-wrap" title="FMI elogió el primer mes de Gobierno de Alberto Fernández"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Alexander-Werner-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Alexander-Werner-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Alexander-Werner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="FMI elogió el primer mes de Gobierno de Alberto Fernández" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/10/fmi-elogio-el-primer-mes-de-gobierno-de-alberto-fernandez/" rel="bookmark" title="FMI elogió el primer mes de Gobierno de Alberto Fernández">FMI elogió el primer mes de Gobierno de Alberto Fernández</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/sergio-massa-impulsa-cambios-en-el-reglamento-de-la-camara-de-diputados/" rel="bookmark" class="td-image-wrap" title="Sergio Massa impulsa cambios en el reglamento de la Cámara de Diputados"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Sergio-Massa-presidente-en-Diputados-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Sergio-Massa-presidente-en-Diputados-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Sergio-Massa-presidente-en-Diputados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sergio Massa impulsa cambios en el reglamento de la Cámara de Diputados" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/sergio-massa-impulsa-cambios-en-el-reglamento-de-la-camara-de-diputados/" rel="bookmark" title="Sergio Massa impulsa cambios en el reglamento de la Cámara de Diputados">Sergio Massa impulsa cambios en el reglamento de la Cámara de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/08/francisco-mercado-fue-designado-como-director-del-banco-nacion-argentina/" rel="bookmark" class="td-image-wrap" title="Francisco Mercado fue designado como director del Banco Nación Argentina"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Francisco-Mercado-con-Lucía-Corpacci-y-Raúl-Jalil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Francisco-Mercado-con-Lucía-Corpacci-y-Raúl-Jalil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Francisco-Mercado-con-Lucía-Corpacci-y-Raúl-Jalil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco Mercado fue designado como director del Banco Nación Argentina" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/08/francisco-mercado-fue-designado-como-director-del-banco-nacion-argentina/" rel="bookmark" title="Francisco Mercado fue designado como director del Banco Nación Argentina">Francisco Mercado fue designado como director del Banco Nación Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_d11" data-td_block_id="tdi_9_d11"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_d11" data-td_block_id="tdi_9_d11"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_444 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_10_444" ><script>var block_tdi_10_444 = new tdBlock();
block_tdi_10_444.id = "tdi_10_444";
block_tdi_10_444.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_444","tdc_css_class":"tdi_10_444","tdc_css_class_style":"tdi_10_444_rand_style"}';
block_tdi_10_444.td_column_number = "3";
block_tdi_10_444.block_type = "td_block_mega_menu";
block_tdi_10_444.post_count = "5";
block_tdi_10_444.found_posts = "161";
block_tdi_10_444.header_color = "";
block_tdi_10_444.ajax_pagination_infinite_stop = "";
block_tdi_10_444.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_444);
</script><div id=tdi_10_444 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap" title="Entradas para el Festival de la Vendimia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" class="td-image-wrap" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita">Estos son los representantes oficiales para la gran instancia nacional de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/05/28/extienden-el-plazo-para-presentacion-de-propuestas-para-el-ponchito-2019/" rel="bookmark" class="td-image-wrap" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/05/28/extienden-el-plazo-para-presentacion-de-propuestas-para-el-ponchito-2019/" rel="bookmark" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019">Extienden el plazo para presentación de propuestas para el Ponchito 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/05/25/capayan-tiene-su-embajadora-para-la-fiesta-del-poncho-2019/" rel="bookmark" class="td-image-wrap" title="Capayán tiene su embajadora para la Fiesta del Poncho 2019"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Florencia-Martoccia-reina-de-Capayán-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Florencia-Martoccia-reina-de-Capayán-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Florencia-Martoccia-reina-de-Capayán-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capayán tiene su embajadora para la Fiesta del Poncho 2019" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/05/25/capayan-tiene-su-embajadora-para-la-fiesta-del-poncho-2019/" rel="bookmark" title="Capayán tiene su embajadora para la Fiesta del Poncho 2019">Capayán tiene su embajadora para la Fiesta del Poncho 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_444" data-td_block_id="tdi_10_444"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_444" data-td_block_id="tdi_10_444"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_d1e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_11_d1e" ><script>var block_tdi_11_d1e = new tdBlock();
block_tdi_11_d1e.id = "tdi_11_d1e";
block_tdi_11_d1e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_d1e","tdc_css_class":"tdi_11_d1e","tdc_css_class_style":"tdi_11_d1e_rand_style"}';
block_tdi_11_d1e.td_column_number = "3";
block_tdi_11_d1e.block_type = "td_block_mega_menu";
block_tdi_11_d1e.post_count = "5";
block_tdi_11_d1e.found_posts = "57";
block_tdi_11_d1e.header_color = "";
block_tdi_11_d1e.ajax_pagination_infinite_stop = "";
block_tdi_11_d1e.max_num_pages = "12";
tdBlocksArray.push(block_tdi_11_d1e);
</script><div id=tdi_11_d1e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" class="td-image-wrap" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?">¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" class="td-image-wrap" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”">Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/30/aterradora-fotografia-de-un-fantasma-en-un-legendario-teatro/" rel="bookmark" class="td-image-wrap" title="Aterradora fotografía de un fantasma en un legendario teatro"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aterradora fotografía de un fantasma en un legendario teatro" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/30/aterradora-fotografia-de-un-fantasma-en-un-legendario-teatro/" rel="bookmark" title="Aterradora fotografía de un fantasma en un legendario teatro">Aterradora fotografía de un fantasma en un legendario teatro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/16/que-es-la-capa-de-ozono-y-por-que-es-tan-importante/" rel="bookmark" class="td-image-wrap" title="Qué es la capa de ozono y por qué es tan importante"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Qué es la capa de ozono y por qué es tan importante" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/16/que-es-la-capa-de-ozono-y-por-que-es-tan-importante/" rel="bookmark" title="Qué es la capa de ozono y por qué es tan importante">Qué es la capa de ozono y por qué es tan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/08/27/a-99-anos-de-la-primera-transmision-de-radio/" rel="bookmark" class="td-image-wrap" title="A 99 años de la primera transmisión de radio"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Guillermo-Marconi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Guillermo-Marconi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Guillermo-Marconi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A 99 años de la primera transmisión de radio" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/08/27/a-99-anos-de-la-primera-transmision-de-radio/" rel="bookmark" title="A 99 años de la primera transmisión de radio">A 99 años de la primera transmisión de radio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_d1e" data-td_block_id="tdi_11_d1e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_d1e" data-td_block_id="tdi_11_d1e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_8cd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_12_8cd" ><script>var block_tdi_12_8cd = new tdBlock();
block_tdi_12_8cd.id = "tdi_12_8cd";
block_tdi_12_8cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_8cd","tdc_css_class":"tdi_12_8cd","tdc_css_class_style":"tdi_12_8cd_rand_style"}';
block_tdi_12_8cd.td_column_number = "3";
block_tdi_12_8cd.block_type = "td_block_mega_menu";
block_tdi_12_8cd.post_count = "5";
block_tdi_12_8cd.found_posts = "47";
block_tdi_12_8cd.header_color = "";
block_tdi_12_8cd.ajax_pagination_infinite_stop = "";
block_tdi_12_8cd.max_num_pages = "10";
tdBlocksArray.push(block_tdi_12_8cd);
</script><div id=tdi_12_8cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/07/cual-es-la-mision-del-politico-cristiano-esto-explica-un-arzobispo/" rel="bookmark" class="td-image-wrap" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/07/cual-es-la-mision-del-politico-cristiano-esto-explica-un-arzobispo/" rel="bookmark" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo">¿Cuál es la misión del político cristiano? Esto explica un Arzobispo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/06/como-los-reyes-magos-la-busqueda-de-dios-esta-en-el-corazon-del-hombre/" rel="bookmark" class="td-image-wrap" title="Como los Reyes Magos, la búsqueda de Dios está en el corazón del hombre"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reyes-Magos-Estrella-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reyes-Magos-Estrella-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reyes-Magos-Estrella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Como los Reyes Magos, la búsqueda de Dios está en el corazón del hombre" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/06/como-los-reyes-magos-la-busqueda-de-dios-esta-en-el-corazon-del-hombre/" rel="bookmark" title="Como los Reyes Magos, la búsqueda de Dios está en el corazón del hombre">Como los Reyes Magos, la búsqueda de Dios está en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/06/7-cosas-que-tal-vez-no-sabias-de-la-epifania-y-los-famosos-reyes-magos/" rel="bookmark" class="td-image-wrap" title="7 cosas que tal vez no sabías de la Epifanía y los famosos Reyes Magos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Adoracion-de-los-Reyes-Magos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Adoracion-de-los-Reyes-Magos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Adoracion-de-los-Reyes-Magos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 cosas que tal vez no sabías de la Epifanía y los famosos Reyes Magos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/06/7-cosas-que-tal-vez-no-sabias-de-la-epifania-y-los-famosos-reyes-magos/" rel="bookmark" title="7 cosas que tal vez no sabías de la Epifanía y los famosos Reyes Magos">7 cosas que tal vez no sabías de la Epifanía y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/28/hoy-es-fiesta-de-los-santos-inocentes-los-ninos-que-murieron-por-cristo/" rel="bookmark" class="td-image-wrap" title="Hoy es fiesta de los Santos Inocentes, los niños que murieron por Cristo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santos-Inocentes-28-de-diciembre-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santos-Inocentes-28-de-diciembre-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santos-Inocentes-28-de-diciembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy es fiesta de los Santos Inocentes, los niños que murieron por Cristo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/28/hoy-es-fiesta-de-los-santos-inocentes-los-ninos-que-murieron-por-cristo/" rel="bookmark" title="Hoy es fiesta de los Santos Inocentes, los niños que murieron por Cristo">Hoy es fiesta de los Santos Inocentes, los niños que murieron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/30/la-iglesia-autoriza-nuevos-decretos-para-la-congregacion-para-las-causas-de-los-santos/" rel="bookmark" class="td-image-wrap" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/30/la-iglesia-autoriza-nuevos-decretos-para-la-congregacion-para-las-causas-de-los-santos/" rel="bookmark" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos">La Iglesia autoriza nuevos decretos para la Congregación para las Causas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_8cd" data-td_block_id="tdi_12_8cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_8cd" data-td_block_id="tdi_12_8cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_d7f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_13_d7f" ><script>var block_tdi_13_d7f = new tdBlock();
block_tdi_13_d7f.id = "tdi_13_d7f";
block_tdi_13_d7f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_d7f","tdc_css_class":"tdi_13_d7f","tdc_css_class_style":"tdi_13_d7f_rand_style"}';
block_tdi_13_d7f.td_column_number = "3";
block_tdi_13_d7f.block_type = "td_block_mega_menu";
block_tdi_13_d7f.post_count = "5";
block_tdi_13_d7f.found_posts = "152";
block_tdi_13_d7f.header_color = "";
block_tdi_13_d7f.ajax_pagination_infinite_stop = "";
block_tdi_13_d7f.max_num_pages = "31";
tdBlocksArray.push(block_tdi_13_d7f);
</script><div id=tdi_13_d7f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/gobierno-convocara-a-paritaria-nacional-docente/" rel="bookmark" class="td-image-wrap" title="Gobierno convocará a paritaria nacional docente"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno convocará a paritaria nacional docente" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/gobierno-convocara-a-paritaria-nacional-docente/" rel="bookmark" title="Gobierno convocará a paritaria nacional docente">Gobierno convocará a paritaria nacional docente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" class="td-image-wrap" title="Joven mamá obtuvo el mejor promedio en Salta"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Joven mamá obtuvo el mejor promedio en Salta" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" title="Joven mamá obtuvo el mejor promedio en Salta">Joven mamá obtuvo el mejor promedio en Salta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/19/el-2-de-marzo-dara-inicio-el-ciclo-lectivo-2020/" rel="bookmark" class="td-image-wrap" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/19/el-2-de-marzo-dara-inicio-el-ciclo-lectivo-2020/" rel="bookmark" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020">El 2 de marzo dará inicio el Ciclo Lectivo 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/04/tiene-80-anos-y-termino-la-escuela-primaria-para-ayudar-a-sus-nietos-con-la-tarea/" rel="bookmark" class="td-image-wrap" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/04/tiene-80-anos-y-termino-la-escuela-primaria-para-ayudar-a-sus-nietos-con-la-tarea/" rel="bookmark" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea">Tiene 80 años y terminó la escuela primaria para ayudar a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/22/se-aprobo-por-ley-la-ensenanza-de-folclore-en-escuelas/" rel="bookmark" class="td-image-wrap" title="Se aprobó por ley la enseñanza de folclore en escuelas"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se aprobó por ley la enseñanza de folclore en escuelas" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/22/se-aprobo-por-ley-la-ensenanza-de-folclore-en-escuelas/" rel="bookmark" title="Se aprobó por ley la enseñanza de folclore en escuelas">Se aprobó por ley la enseñanza de folclore en escuelas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_d7f" data-td_block_id="tdi_13_d7f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_d7f" data-td_block_id="tdi_13_d7f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_151 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_14_151" ><script>var block_tdi_14_151 = new tdBlock();
block_tdi_14_151.id = "tdi_14_151";
block_tdi_14_151.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_151","tdc_css_class":"tdi_14_151","tdc_css_class_style":"tdi_14_151_rand_style"}';
block_tdi_14_151.td_column_number = "3";
block_tdi_14_151.block_type = "td_block_mega_menu";
block_tdi_14_151.post_count = "5";
block_tdi_14_151.found_posts = "109";
block_tdi_14_151.header_color = "";
block_tdi_14_151.ajax_pagination_infinite_stop = "";
block_tdi_14_151.max_num_pages = "22";
tdBlocksArray.push(block_tdi_14_151);
</script><div id=tdi_14_151 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/jovenes-arrestados-en-la-fiesta-de-la-playa/" rel="bookmark" class="td-image-wrap" title="Jóvenes arrestados en la Fiesta de la Playa"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Fiesta-de-la-Playa-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Fiesta-de-la-Playa-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Fiesta-de-la-Playa-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jóvenes arrestados en la Fiesta de la Playa" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/jovenes-arrestados-en-la-fiesta-de-la-playa/" rel="bookmark" title="Jóvenes arrestados en la Fiesta de la Playa">Jóvenes arrestados en la Fiesta de la Playa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/anuncian-central-de-monitoreo-y-emergencias/" rel="bookmark" class="td-image-wrap" title="Anuncian central de monitoreo y emergencias"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-de-monitoreo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-de-monitoreo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-de-monitoreo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncian central de monitoreo y emergencias" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/anuncian-central-de-monitoreo-y-emergencias/" rel="bookmark" title="Anuncian central de monitoreo y emergencias">Anuncian central de monitoreo y emergencias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/12/la-sorprendente-actuacion-de-la-banda-musical-de-la-policia/" rel="bookmark" class="td-image-wrap" title="La sorprendente actuación de la banda musical de la Policía"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/banda-musical-de-la-Policia-de-Catamarca-en-El-Rodeo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/banda-musical-de-la-Policia-de-Catamarca-en-El-Rodeo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/banda-musical-de-la-Policia-de-Catamarca-en-El-Rodeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La sorprendente actuación de la banda musical de la Policía" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/12/la-sorprendente-actuacion-de-la-banda-musical-de-la-policia/" rel="bookmark" title="La sorprendente actuación de la banda musical de la Policía">La sorprendente actuación de la banda musical de la Policía</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/10/argentinos-vuelcan-en-el-paso-san-francisco/" rel="bookmark" class="td-image-wrap" title="Argentinos vuelcan en el Paso San Francisco"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/accidente-en-Paso-San-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/accidente-en-Paso-San-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/accidente-en-Paso-San-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentinos vuelcan en el Paso San Francisco" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/10/argentinos-vuelcan-en-el-paso-san-francisco/" rel="bookmark" title="Argentinos vuelcan en el Paso San Francisco">Argentinos vuelcan en el Paso San Francisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/07/durante-la-ultima-decada-hubo-2749-femicidios/" rel="bookmark" class="td-image-wrap" title="Durante la última década, hubo 2749 femicidios"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Femicidios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Femicidios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Femicidios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Durante la última década, hubo 2749 femicidios" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/07/durante-la-ultima-decada-hubo-2749-femicidios/" rel="bookmark" title="Durante la última década, hubo 2749 femicidios">Durante la última década, hubo 2749 femicidios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_151" data-td_block_id="tdi_14_151"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_151" data-td_block_id="tdi_14_151"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_51e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_15_51e" ><script>var block_tdi_15_51e = new tdBlock();
block_tdi_15_51e.id = "tdi_15_51e";
block_tdi_15_51e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_51e","tdc_css_class":"tdi_15_51e","tdc_css_class_style":"tdi_15_51e_rand_style"}';
block_tdi_15_51e.td_column_number = "3";
block_tdi_15_51e.block_type = "td_block_mega_menu";
block_tdi_15_51e.post_count = "5";
block_tdi_15_51e.found_posts = "330";
block_tdi_15_51e.header_color = "";
block_tdi_15_51e.ajax_pagination_infinite_stop = "";
block_tdi_15_51e.max_num_pages = "66";
tdBlocksArray.push(block_tdi_15_51e);
</script><div id=tdi_15_51e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/el-papa-expresa-preocupacion-por-crisis-entre-iran-y-estados-unidos/" rel="bookmark" class="td-image-wrap" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/el-papa-expresa-preocupacion-por-crisis-entre-iran-y-estados-unidos/" rel="bookmark" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos">El Papa expresa preocupación por crisis entre Irán y Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/05/papa-francisco-la-guerra-solo-trae-muerte-y-destruccion/" rel="bookmark" class="td-image-wrap" title="Papa Francisco: La guerra solo trae muerte y destrucción"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco: La guerra solo trae muerte y destrucción" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/05/papa-francisco-la-guerra-solo-trae-muerte-y-destruccion/" rel="bookmark" title="Papa Francisco: La guerra solo trae muerte y destrucción">Papa Francisco: La guerra solo trae muerte y destrucción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/14/por-el-aniversario-de-sacerdocio-el-papa-francisco-envia-un-mensaje/" rel="bookmark" class="td-image-wrap" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/14/por-el-aniversario-de-sacerdocio-el-papa-francisco-envia-un-mensaje/" rel="bookmark" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje">Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/02/la-virgen-de-lujan-regresa-al-pais/" rel="bookmark" class="td-image-wrap" title="La Virgen de Luján regresa al país"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/excombatientes-con-la-Virgen-de-Luján-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/excombatientes-con-la-Virgen-de-Luján-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/excombatientes-con-la-Virgen-de-Luján-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Virgen de Luján regresa al país" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/02/la-virgen-de-lujan-regresa-al-pais/" rel="bookmark" title="La Virgen de Luján regresa al país">La Virgen de Luján regresa al país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/28/francisco-encomienda-a-la-virgen-el-camino-que-vendra-tras-el-sinodo/" rel="bookmark" class="td-image-wrap" title="Francisco encomienda a la Virgen «el camino que vendrá» tras el Sínodo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco encomienda a la Virgen «el camino que vendrá» tras el Sínodo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/28/francisco-encomienda-a-la-virgen-el-camino-que-vendra-tras-el-sinodo/" rel="bookmark" title="Francisco encomienda a la Virgen «el camino que vendrá» tras el Sínodo">Francisco encomienda a la Virgen «el camino que vendrá» tras el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_51e" data-td_block_id="tdi_15_51e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_51e" data-td_block_id="tdi_15_51e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_e13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_16_e13" ><script>var block_tdi_16_e13 = new tdBlock();
block_tdi_16_e13.id = "tdi_16_e13";
block_tdi_16_e13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_e13","tdc_css_class":"tdi_16_e13","tdc_css_class_style":"tdi_16_e13_rand_style"}';
block_tdi_16_e13.td_column_number = "3";
block_tdi_16_e13.block_type = "td_block_mega_menu";
block_tdi_16_e13.post_count = "5";
block_tdi_16_e13.found_posts = "233";
block_tdi_16_e13.header_color = "";
block_tdi_16_e13.ajax_pagination_infinite_stop = "";
block_tdi_16_e13.max_num_pages = "47";
tdBlocksArray.push(block_tdi_16_e13);
</script><div id=tdi_16_e13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/el-misterioso-brote-de-neumonia-que-ya-afecto-a-59-personas-en-china-se-debe-a-un-nuevo-virus/" rel="bookmark" class="td-image-wrap" title="El misterioso brote de neumonía que ya afectó a 59 personas en China se debe a un nuevo virus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/brote-de-neumonía-de-origen-desconocido-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/brote-de-neumonía-de-origen-desconocido-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/brote-de-neumonía-de-origen-desconocido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El misterioso brote de neumonía que ya afectó a 59 personas en China se debe a un nuevo virus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/el-misterioso-brote-de-neumonia-que-ya-afecto-a-59-personas-en-china-se-debe-a-un-nuevo-virus/" rel="bookmark" title="El misterioso brote de neumonía que ya afectó a 59 personas en China se debe a un nuevo virus">El misterioso brote de neumonía que ya afectó a 59 personas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/04/el-gobierno-libero-mas-de-12-000-000-de-vacunas-que-estaban-en-la-aduana-desde-junio/" rel="bookmark" class="td-image-wrap" title="El Gobierno liberó más de 12.000.000 de vacunas que estaban en la Aduana, desde junio"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Aduana-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Aduana-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Aduana-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno liberó más de 12.000.000 de vacunas que estaban en la Aduana, desde junio" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/04/el-gobierno-libero-mas-de-12-000-000-de-vacunas-que-estaban-en-la-aduana-desde-junio/" rel="bookmark" title="El Gobierno liberó más de 12.000.000 de vacunas que estaban en la Aduana, desde junio">El Gobierno liberó más de 12.000.000 de vacunas que estaban en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/crecen-un-38-los-casos-en-la-region-y-brasil-es-la-principal-amenaza/" rel="bookmark" class="td-image-wrap" title="Crecen un 38% los casos en la región y Brasil es la principal amenaza"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/sarampión-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/sarampión-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/sarampión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crecen un 38% los casos en la región y Brasil es la principal amenaza" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/crecen-un-38-los-casos-en-la-region-y-brasil-es-la-principal-amenaza/" rel="bookmark" title="Crecen un 38% los casos en la región y Brasil es la principal amenaza">Crecen un 38% los casos en la región y Brasil es&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/12/rubinstein-hablo-sobre-el-brote-de-sarampion-y-advirtio-hay-mas-de-medio-millon-de-casos-en-el-mundo-estamos-ante-una-pandemia-global/" rel="bookmark" class="td-image-wrap" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/12/rubinstein-hablo-sobre-el-brote-de-sarampion-y-advirtio-hay-mas-de-medio-millon-de-casos-en-el-mundo-estamos-ante-una-pandemia-global/" rel="bookmark" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»">Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/07/todos-los-que-tienen-hasta-54-anos-deben-vacunarse-contra-el-sarampion/" rel="bookmark" class="td-image-wrap" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/07/todos-los-que-tienen-hasta-54-anos-deben-vacunarse-contra-el-sarampion/" rel="bookmark" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión">Todos los que tienen hasta 54 años deben vacunarse contra el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_e13" data-td_block_id="tdi_16_e13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_e13" data-td_block_id="tdi_16_e13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_c10 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_c10.td-a-rec-img{
				    text-align: left;
				}.tdi_17_c10.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-194164" class="post-194164 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-abel-pintos tag-chilecito tag-festival" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Abel Pintos pidió una fortuna y lo bajaron de un festival</h1>

                                                            <p class="td-post-sub-title">Se trata del intendente de Chilecito, que decidió ahorrar millones de pesos destinados a la contratación del artista</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T13:42:17+00:00" >lunes 13 enero 2020 13:42</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_18_c21 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_c21.td-a-rec-img{
				    text-align: left;
				}.tdi_18_c21.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Con tal demanda de shows y una trayectoria tan extensa, el cachet del artista no resulta nada sencillo de afrontar para las productoras u organismos públicos que deseen contar con su presencia en un evento. De hecho, en las últimas horas, se supo que un intendente rechazó la contratación del cantante por ese motivo. En su lugar, el funcionario eligió invertir la suma que iba a pagarse al músico, en salud pública.</p>



<p>Se trata del intendente de&nbsp;<strong>Chilecito</strong>,&nbsp;<strong>Rodrigo Brizuela y Doria</strong>, que decidió usar ese dinero en «revalorizar a los artistas locales» y comprar una ambulancia para el distrito de Guanchín. Según informó el equipo del jefe comunal, la edición del festival Navidad en los Cerros de este año, a diferencia de otras, será con artistas locales. Además, se supo que la entrada será un bono contribución y que, con lo recaudado, se comprará el vehículo sanitario.</p>



<p>«Los altos costos que significan los artistas nacionales, teniendo en cuenta la situación económica del país, no lo justifican», explicó Brizuela y Doria. «La presentación de Abel Pintos cuesta 100 mil dólares, me parece una cosa muy loca que actúe unos minutos y luego se vaya a casa con 6 millones de pesos», disparó. Además, subrayó que «el Estado está para brindar soluciones», por lo que el Municipio no invertirá una suma tan alta en un evento.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_19_d18 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_d18.td-a-rec-img{
				    text-align: left;
				}.tdi_19_d18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/abel-pintos/">Abel Pintos</a></li><li><a href="https://tinogastaesnoticias.com/tag/chilecito/">Chilecito</a></li><li><a href="https://tinogastaesnoticias.com/tag/festival/">Festival</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F01%2F13%2Fabel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abel+Pintos+pidi%C3%B3+una+fortuna+y+lo+bajaron+de+un+festival&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F01%2F13%2Fabel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abel+Pintos+pidi%C3%B3+una+fortuna+y+lo+bajaron+de+un+festival %0A%0A https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta.jpg&description=Abel+Pintos+pidi%C3%B3+una+fortuna+y+lo+bajaron+de+un+festival">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-01-13T13:42:17+00:00"><meta itemprop="dateModified" content="2020-01-13T13:42:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Abel Pintos pidió una fortuna y lo bajaron de un festival"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_20_d18 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_20_d18" ><script>var block_tdi_20_d18 = new tdBlock();
block_tdi_20_d18.id = "tdi_20_d18";
block_tdi_20_d18.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_20_d18","td_column_number":3,"live_filter_cur_post_id":194164,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20_d18","tdc_css_class_style":"tdi_20_d18_rand_style"}';
block_tdi_20_d18.td_column_number = "3";
block_tdi_20_d18.block_type = "td_block_related_posts";
block_tdi_20_d18.post_count = "3";
block_tdi_20_d18.found_posts = "19";
block_tdi_20_d18.header_color = "";
block_tdi_20_d18.ajax_pagination_infinite_stop = "";
block_tdi_20_d18.max_num_pages = "7";
tdBlocksArray.push(block_tdi_20_d18);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21_dec" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20_d18" href="#">Artículos relacionados</a><a id="tdi_22_49c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20_d18" href="#">Más del autor</a></h4><div id=tdi_20_d18 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap" title="Entradas para el Festival de la Vendimia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/18/tinogasta-se-viste-de-fiesta-presentacion-de-la-vendimia-2020/" rel="bookmark" class="td-image-wrap" title="&#8216;Tinogasta se viste de fiesta&#8217; presentación de la vendimia 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/A-vendimia-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/A-vendimia-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/A-vendimia-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8216;Tinogasta se viste de fiesta&#8217; presentación de la vendimia 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/18/tinogasta-se-viste-de-fiesta-presentacion-de-la-vendimia-2020/" rel="bookmark" title="&#8216;Tinogasta se viste de fiesta&#8217; presentación de la vendimia 2020">&#8216;Tinogasta se viste de fiesta&#8217; presentación de la vendimia 2020</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/06/12/cerro-definitivamente-la-planta-puma-de-chilecito/" rel="bookmark" class="td-image-wrap" title="Cerró definitivamente la planta Puma de Chilecito"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/06/Chilecito-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/06/Chilecito-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/06/Chilecito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cerró definitivamente la planta Puma de Chilecito" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/06/12/cerro-definitivamente-la-planta-puma-de-chilecito/" rel="bookmark" title="Cerró definitivamente la planta Puma de Chilecito">Cerró definitivamente la planta Puma de Chilecito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_d18" data-td_block_id="tdi_20_d18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_d18" data-td_block_id="tdi_20_d18"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_14 widget widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><!-- start code --><audio id="player" autoplay class="playing" controls><source src="http://streaming1.locucionar.com:12668/stream" type="audio/mpeg"></audio><br />Estas escuchando<a href="http://www.fmacuario.com.ar" target="_blank" rel="noopener noreferrer">FM ACUARIO 102</a></p>
</div>
		</aside><aside class="td_block_template_14 widget widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_23_551 td_block_template_14 ">

<style>
/* custom css */
.tdi_23_551.td-a-rec-img{
				    text-align: left;
				}.tdi_23_551.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_25_1e8 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_25_1e8" >
<style>
.tdi_25_1e8 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_25_1e8 = new tdBlock();
block_tdi_25_1e8.id = "tdi_25_1e8";
block_tdi_25_1e8.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25_1e8","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_25_1e8","tdc_css_class_style":"tdi_25_1e8_rand_style"}';
block_tdi_25_1e8.td_column_number = "1";
block_tdi_25_1e8.block_type = "td_block_1";
block_tdi_25_1e8.post_count = "1";
block_tdi_25_1e8.found_posts = "29978";
block_tdi_25_1e8.header_color = "red";
block_tdi_25_1e8.ajax_pagination_infinite_stop = "";
block_tdi_25_1e8.max_num_pages = "29978";
tdBlocksArray.push(block_tdi_25_1e8);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_25_1e8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/los-archivos-desclasificados-de-amia-fueron-encontrados-entre-basura-y-vidrios/" rel="bookmark" class="td-image-wrap" title="Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios"><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/edificio-afi-324x235.jpg"   alt="" title="Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/los-archivos-desclasificados-de-amia-fueron-encontrados-entre-basura-y-vidrios/" rel="bookmark" title="Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios">Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T22:18:51+00:00" >Actualizado el  lunes 13 enero 2020 22:18</time></span>                            </div>

            <div class="td-excerpt">
                
Más de 2000 cajas de papeles y 5000 escuchas en casette y videos en VHS son parte de los archivos vinculados al...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_instagram td_block_widget tdi_26_de9 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_26_de9" >
<style>
/* custom css */
.tdi_26_de9 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_26_de9 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_ohc=j8wrax3R96kAX9i81hb&oh=b239dcd6648ec00875df29e0683d3d5f&oe=5EB75ECC"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>645</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6elnprBFBX" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/78863084_457842031568591_1081448671600416481_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=111&_nc_ohc=XH7GuQg6oIAAX_T9DW4&oh=c05e4453232f0ee9ca12e060951909ed&oe=5ED82EE2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div><div class="td_block_wrap td_block_weather td_block_widget tdi_27_da9 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_27_da9" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CLIMA</span></h4></div><div id=tdi_27_da9 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Tinogasta</div>
			<div class="td-weather-condition">cielo claro</div>
			<i class="td-location-icon td-icons-location" data-block-uid="tdi_27_da9"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="tdi_27_da9">
				<input id="tdi_27_da9" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon"
						data-td-block-uid="tdi_27_da9"></span>
				</div>
				<div class="td-weather-now" data-block-uid="tdi_27_da9">
					<span class="td-big-degrees">6.5</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">6.5</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">6.5</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">47						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">0.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">0						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Dom</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Lun</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">16</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">15</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">17</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">18</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Síguenos en Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/francovarasfotografias" target="_blank">@francovarasfotografias</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram tdi_28_e9e td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_28_e9e" >
<style>
/* custom css */
.tdi_28_e9e .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_28_e9e class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6dFctgBKSM" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/80070659_1169929296544934_6019579921754369471_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=ApaE4pDgf-wAX8PqGXI&oh=0c3fd117fd0644228743a2817e150f9c&oe=5E94798B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6cItTvBSeI" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/79808413_234921087504289_6252037830386212637_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=101&_nc_ohc=Sfhk8EUgox0AX-G_zSX&oh=130a5a8d921693ea672aafc31aee27ec&oe=5E8EF1F5"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6PUj7xB2O1" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/75239255_107314407326280_2042039494421552527_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=BttU_2O6euQAX_lVOa5&oh=809fabee06bb369d6752c3a917a6257f&oe=5E9B9BE0"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6MKstYBvxz" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros8-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/80575752_188907958912161_4606412683743877932_n.jpg?_nc_ht=instagram.fros8-1.fna.fbcdn.net&_nc_cat=109&_nc_ohc=yvuZC35wwNsAX_boN5X&oh=32650db188d60caff3157a4d340fa5bd&oe=5E96EC4A"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_29_dc8 td_block_template_14">
<style>
/* custom css */
.tdi_29_dc8.td-a-rec-img{
				    text-align: left;
				}.tdi_29_dc8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                		<aside class="td_block_template_14 widget widget_recent_entries">		<h4 class="td-block-title"><span>ULTIMAS NOTICIAS</span></h4>		<ul>
											<li>
					<a href="https://tinogastaesnoticias.com/2020/01/13/los-archivos-desclasificados-de-amia-fueron-encontrados-entre-basura-y-vidrios/">Los archivos desclasificados de AMIA fueron encontrados entre basura y vidrios</a>
									</li>
											<li>
					<a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" aria-current="page">Abel Pintos pidió una fortuna y lo bajaron de un festival</a>
									</li>
											<li>
					<a href="https://tinogastaesnoticias.com/2020/01/13/normalizaron-el-servicio-de-agua-en-belen/">Normalizaron el servicio de agua en Belén</a>
									</li>
											<li>
					<a href="https://tinogastaesnoticias.com/2020/01/13/reparan-puentes-y-construyen-cordones-cunetas/">Reparan puentes y construyen cordones cunetas</a>
									</li>
											<li>
					<a href="https://tinogastaesnoticias.com/2020/01/13/gendarme-catamarqueno-muere-en-accidente-en-jujuy/">Gendarme catamarqueño muere en accidente en Jujuy</a>
									</li>
					</ul>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget widget_calendar"><h4 class="td-block-title"><span>CALENDARIO</span></h4><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://tinogastaesnoticias.com/2019/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://tinogastaesnoticias.com/2020/01/01/" aria-label="Entradas publicadas el 1 January 2020">1</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/02/" aria-label="Entradas publicadas el 2 January 2020">2</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/03/" aria-label="Entradas publicadas el 3 January 2020">3</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/04/" aria-label="Entradas publicadas el 4 January 2020">4</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/05/" aria-label="Entradas publicadas el 5 January 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="https://tinogastaesnoticias.com/2020/01/06/" aria-label="Entradas publicadas el 6 January 2020">6</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/07/" aria-label="Entradas publicadas el 7 January 2020">7</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/08/" aria-label="Entradas publicadas el 8 January 2020">8</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/09/" aria-label="Entradas publicadas el 9 January 2020">9</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/10/" aria-label="Entradas publicadas el 10 January 2020">10</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/11/" aria-label="Entradas publicadas el 11 January 2020">11</a></td><td><a href="https://tinogastaesnoticias.com/2020/01/12/" aria-label="Entradas publicadas el 12 January 2020">12</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://tinogastaesnoticias.com/2020/01/13/" aria-label="Entradas publicadas el 13 January 2020">13</a></td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_14 widget widget_nav_menu"><h4 class="td-block-title"><span>SECCIONES</span></h4><div class="menu-top-intro-container"><ul id="menu-top-intro" class="menu"><li id="menu-item-171929" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-171929"><a href="https://tinogastaesnoticias.com/introduccion/">INTRO</a></li>
<li id="menu-item-176457" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-176457"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
<li id="menu-item-171928" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-171928"><a href="https://tinogastaesnoticias.com/galeria/">GALERIA</a></li>
<li id="menu-item-177473" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-177473"><a href="http://www.fmacuario.com.ar">RADIO ACUARIO</a></li>
<li id="menu-item-179144" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-179144"><a href="https://tinogastaesnoticias.com/telefonos/">TELEFONOS</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 32 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2019 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        MAS DE 32 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.1 (rara)
        Deploy mode: deploy
        
        uid: 5e1d198dce06c
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.1'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"tdi_27_da9","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>