<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Tinogasta Cross agradece al Jefe Comunal</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All in One SEO Pack 3.3.4 por Michael Torbert de Semper Fi Web Design[244,313] -->

<meta name="keywords"  content="tinogasta cross" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO","sameAs":[]},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/#webpage","url":"https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/","inLanguage":"es","name":"Tinogasta Cross agradece al Jefe Comunal","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/#primaryimage"},"datePublished":"2020-02-04T15:06:16-03:00","dateModified":"2020-02-04T15:06:17-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"Tinogasta Cross agradece al Jefe Comunal","datePublished":"2020-02-04T15:06:16-03:00","dateModified":"2020-02-04T15:06:17-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Tinogasta, Tinogasta Cross","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Informaci\u00f3n","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Informaci\u00f3n"}}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tinogasta Cross agradece al Jefe Comunal" />
<meta property="og:description" content="El Instructor del Centro de Entrenamiento Físico &#039;Tinogasta Cross&#039;, profesor Rubén Barrera acompañado de otros integrantes, visitaron al Intendente municipal Sebastián Nóblega, a los efectos" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/" />
<meta property="og:site_name" content="Tinogasta Es Noticias" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross-960x640.jpg" />
<meta property="article:published_time" content="2020-02-04T15:06:16Z" />
<meta property="article:modified_time" content="2020-02-04T15:06:17Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Tinogasta Cross agradece al Jefe Comunal" />
<meta name="twitter:description" content="El Instructor del Centro de Entrenamiento Físico &#039;Tinogasta Cross&#039;, profesor Rubén Barrera acompañado de otros integrantes, visitaron al Intendente municipal Sebastián Nóblega, a los efectos" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Tinogasta Cross agradece al Jefe Comunal del feed" href="https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;display=swap&#038;ver=10.2' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Imponente &#8216;Noche de Gala del Deporte&#8217;, reconocimiento a los Tinogasteños destacados del 2019' href='https://tinogastaesnoticias.com/2020/02/04/imponente-noche-de-gala-del-deporte-reconocimiento-a-los-tinogastenos-destacados-del-2019/' />
<link rel='next' title='Elección de la Candidata a reina por la zona centro' href='https://tinogastaesnoticias.com/2020/02/04/eleccion-de-la-candidata-a-reina-por-la-zona-centro/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=194497' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F02%2F04%2Ftinogasta-cross-agradece-al-jefe-comunal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F02%2F04%2Ftinogasta-cross-agradece-al-jefe-comunal%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"9ed84feab9","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-194497 single-format-standard td-standard-pack tinogasta-cross-agradece-al-jefe-comunal global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles 5 febrero 2020 11:37:33
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    MAS DE 32 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_dd3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_1_dd3" ><script>var block_tdi_1_dd3 = new tdBlock();
block_tdi_1_dd3.id = "tdi_1_dd3";
block_tdi_1_dd3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_dd3","tdc_css_class":"tdi_1_dd3","tdc_css_class_style":"tdi_1_dd3_rand_style"}';
block_tdi_1_dd3.td_column_number = "3";
block_tdi_1_dd3.block_type = "td_block_mega_menu";
block_tdi_1_dd3.post_count = "5";
block_tdi_1_dd3.found_posts = "3195";
block_tdi_1_dd3.header_color = "";
block_tdi_1_dd3.ajax_pagination_infinite_stop = "";
block_tdi_1_dd3.max_num_pages = "639";
tdBlocksArray.push(block_tdi_1_dd3);
</script><div id=tdi_1_dd3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/04/eleccion-de-la-candidata-a-reina-por-la-zona-centro/" rel="bookmark" class="td-image-wrap" title="Elección de la Candidata a reina por la zona centro"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Antonella-Romano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Antonella-Romano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Antonella-Romano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elección de la Candidata a reina por la zona centro" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/04/eleccion-de-la-candidata-a-reina-por-la-zona-centro/" rel="bookmark" title="Elección de la Candidata a reina por la zona centro">Elección de la Candidata a reina por la zona centro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/" rel="bookmark" class="td-image-wrap" title="Tinogasta Cross agradece al Jefe Comunal"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta Cross agradece al Jefe Comunal" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/" rel="bookmark" title="Tinogasta Cross agradece al Jefe Comunal">Tinogasta Cross agradece al Jefe Comunal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/04/imponente-noche-de-gala-del-deporte-reconocimiento-a-los-tinogastenos-destacados-del-2019/" rel="bookmark" class="td-image-wrap" title="Imponente &#8216;Noche de Gala del Deporte&#8217;, reconocimiento a los Tinogasteños destacados del 2019"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Noche-de-Gala-del-Deporte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Noche-de-Gala-del-Deporte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Noche-de-Gala-del-Deporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Imponente &#8216;Noche de Gala del Deporte&#8217;, reconocimiento a los Tinogasteños destacados del 2019" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/04/imponente-noche-de-gala-del-deporte-reconocimiento-a-los-tinogastenos-destacados-del-2019/" rel="bookmark" title="Imponente &#8216;Noche de Gala del Deporte&#8217;, reconocimiento a los Tinogasteños destacados del 2019">Imponente &#8216;Noche de Gala del Deporte&#8217;, reconocimiento a los Tinogasteños destacados&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/03/fiestas-patronales-de-la-virgen-de-la-candelaria-en-copacabana/" rel="bookmark" class="td-image-wrap" title="Fiestas Patronales de la Virgen de La Candelaria en Copacabana"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Festividades-de-la-Virgen-de-la-Candelaria-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Festividades-de-la-Virgen-de-la-Candelaria-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Festividades-de-la-Virgen-de-la-Candelaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiestas Patronales de la Virgen de La Candelaria en Copacabana" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/03/fiestas-patronales-de-la-virgen-de-la-candelaria-en-copacabana/" rel="bookmark" title="Fiestas Patronales de la Virgen de La Candelaria en Copacabana">Fiestas Patronales de la Virgen de La Candelaria en Copacabana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/01/accidente-fatal-en-tinogasta/" rel="bookmark" class="td-image-wrap" title="Accidente Fatal en Tinogasta"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Accidente-Fatal-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Accidente-Fatal-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Accidente-Fatal-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente Fatal en Tinogasta" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/01/accidente-fatal-en-tinogasta/" rel="bookmark" title="Accidente Fatal en Tinogasta">Accidente Fatal en Tinogasta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_dd3" data-td_block_id="tdi_1_dd3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_dd3" data-td_block_id="tdi_1_dd3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_a35 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_2_a35" ><script>var block_tdi_2_a35 = new tdBlock();
block_tdi_2_a35.id = "tdi_2_a35";
block_tdi_2_a35.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_a35","tdc_css_class":"tdi_2_a35","tdc_css_class_style":"tdi_2_a35_rand_style"}';
block_tdi_2_a35.td_column_number = "3";
block_tdi_2_a35.block_type = "td_block_mega_menu";
block_tdi_2_a35.post_count = "5";
block_tdi_2_a35.found_posts = "2215";
block_tdi_2_a35.header_color = "";
block_tdi_2_a35.ajax_pagination_infinite_stop = "";
block_tdi_2_a35.max_num_pages = "443";
tdBlocksArray.push(block_tdi_2_a35);
</script><div id=tdi_2_a35 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/23/el-lobo-va-hoy-por-la-recuperacion-ante-river/" rel="bookmark" class="td-image-wrap" title="El “Lobo” va hoy por la recuperación ante River"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ateneo-Voley-vs-River-Plate-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ateneo-Voley-vs-River-Plate-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ateneo-Voley-vs-River-Plate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El “Lobo” va hoy por la recuperación ante River" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/23/el-lobo-va-hoy-por-la-recuperacion-ante-river/" rel="bookmark" title="El “Lobo” va hoy por la recuperación ante River">El “Lobo” va hoy por la recuperación ante River</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/23/raul-y-el-intendente-de-el-rodeo-inauguraron-obras-turisticas/" rel="bookmark" class="td-image-wrap" title="Raúl y el intendente de El Rodeo inauguraron obras turísticas"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/temp-2-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/temp-2-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/temp-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raúl y el intendente de El Rodeo inauguraron obras turísticas" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/23/raul-y-el-intendente-de-el-rodeo-inauguraron-obras-turisticas/" rel="bookmark" title="Raúl y el intendente de El Rodeo inauguraron obras turísticas">Raúl y el intendente de El Rodeo inauguraron obras turísticas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/17/el-gobernador-y-el-vice-fueron-recibidos-por-el-presidente-alberto-fernandez/" rel="bookmark" class="td-image-wrap" title="El Gobernador y el Vice fueron recibidos por el presidente Alberto Fernández"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Raúl-Jalil-Rubén-Dusso-con-Alberto-Fernández-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Raúl-Jalil-Rubén-Dusso-con-Alberto-Fernández-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Raúl-Jalil-Rubén-Dusso-con-Alberto-Fernández-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobernador y el Vice fueron recibidos por el presidente Alberto Fernández" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/17/el-gobernador-y-el-vice-fueron-recibidos-por-el-presidente-alberto-fernandez/" rel="bookmark" title="El Gobernador y el Vice fueron recibidos por el presidente Alberto Fernández">El Gobernador y el Vice fueron recibidos por el presidente Alberto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/16/advierten-por-las-crecidas-de-rios-que-no-cuentan-con-alerta-temprana/" rel="bookmark" class="td-image-wrap" title="Advierten por las crecidas de ríos que no cuentan con alerta temprana"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/crecidas-de-ríos-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/crecidas-de-ríos-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/crecidas-de-ríos-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Advierten por las crecidas de ríos que no cuentan con alerta temprana" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/16/advierten-por-las-crecidas-de-rios-que-no-cuentan-con-alerta-temprana/" rel="bookmark" title="Advierten por las crecidas de ríos que no cuentan con alerta temprana">Advierten por las crecidas de ríos que no cuentan con alerta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/se-avanzara-con-la-recuperacion-por-etapas-del-estadio-y-la-casa-del-coronel-daza/" rel="bookmark" class="td-image-wrap" title="Se avanzará con la recuperación por etapas del Estadio y la Casa del Coronel Daza"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Casa-del-Coronel-Daza-Lucia-Corpacci-Raúl-Jalil-y-Gustavo-Saadi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Casa-del-Coronel-Daza-Lucia-Corpacci-Raúl-Jalil-y-Gustavo-Saadi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Casa-del-Coronel-Daza-Lucia-Corpacci-Raúl-Jalil-y-Gustavo-Saadi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se avanzará con la recuperación por etapas del Estadio y la Casa del Coronel Daza" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/se-avanzara-con-la-recuperacion-por-etapas-del-estadio-y-la-casa-del-coronel-daza/" rel="bookmark" title="Se avanzará con la recuperación por etapas del Estadio y la Casa del Coronel Daza">Se avanzará con la recuperación por etapas del Estadio y la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_a35" data-td_block_id="tdi_2_a35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_a35" data-td_block_id="tdi_2_a35"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_d3a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_3_d3a" ><script>var block_tdi_3_d3a = new tdBlock();
block_tdi_3_d3a.id = "tdi_3_d3a";
block_tdi_3_d3a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_d3a","tdc_css_class":"tdi_3_d3a","tdc_css_class_style":"tdi_3_d3a_rand_style"}';
block_tdi_3_d3a.td_column_number = "3";
block_tdi_3_d3a.block_type = "td_block_mega_menu";
block_tdi_3_d3a.post_count = "5";
block_tdi_3_d3a.found_posts = "773";
block_tdi_3_d3a.header_color = "";
block_tdi_3_d3a.ajax_pagination_infinite_stop = "";
block_tdi_3_d3a.max_num_pages = "155";
tdBlocksArray.push(block_tdi_3_d3a);
</script><div id=tdi_3_d3a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/25/su-propio-gallo-de-rina-lo-mato-cuando-lo-lleva-a-una-pelea-clandestina/" rel="bookmark" class="td-image-wrap" title="Su propio gallo de riña lo mató cuando lo lleva a una pelea clandestina"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Pelea-de-Gallos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Pelea-de-Gallos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Pelea-de-Gallos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Su propio gallo de riña lo mató cuando lo lleva a una pelea clandestina" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/25/su-propio-gallo-de-rina-lo-mato-cuando-lo-lleva-a-una-pelea-clandestina/" rel="bookmark" title="Su propio gallo de riña lo mató cuando lo lleva a una pelea clandestina">Su propio gallo de riña lo mató cuando lo lleva a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/25/encontraron-ahogado-al-argentino-que-estaba-desaparecido-en-australia/" rel="bookmark" class="td-image-wrap" title="Encontraron ahogado al argentino que estaba desaparecido en Australia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ian-Barr-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ian-Barr-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ian-Barr-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Encontraron ahogado al argentino que estaba desaparecido en Australia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/25/encontraron-ahogado-al-argentino-que-estaba-desaparecido-en-australia/" rel="bookmark" title="Encontraron ahogado al argentino que estaba desaparecido en Australia">Encontraron ahogado al argentino que estaba desaparecido en Australia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/23/el-extrano-y-gigante-mosquito-que-sorprende-y-es-viral/" rel="bookmark" class="td-image-wrap" title="El extraño y gigante mosquito que sorprende y es viral"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Mosquito-Gigante-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Mosquito-Gigante-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Mosquito-Gigante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El extraño y gigante mosquito que sorprende y es viral" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/23/el-extrano-y-gigante-mosquito-que-sorprende-y-es-viral/" rel="bookmark" title="El extraño y gigante mosquito que sorprende y es viral">El extraño y gigante mosquito que sorprende y es viral</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/18/el-dia-que-juan-carlos-saravia-revelo-las-anecdotas-mas-increibles-de-los-chalchaleros/" rel="bookmark" class="td-image-wrap" title="El día que Juan Carlos Saravia reveló las anécdotas más increíbles de Los Chalchaleros"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Facundo-Saravia-y-su-Padre-Juan-Carlos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Facundo-Saravia-y-su-Padre-Juan-Carlos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Facundo-Saravia-y-su-Padre-Juan-Carlos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El día que Juan Carlos Saravia reveló las anécdotas más increíbles de Los Chalchaleros" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/18/el-dia-que-juan-carlos-saravia-revelo-las-anecdotas-mas-increibles-de-los-chalchaleros/" rel="bookmark" title="El día que Juan Carlos Saravia reveló las anécdotas más increíbles de Los Chalchaleros">El día que Juan Carlos Saravia reveló las anécdotas más increíbles&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/18/murio-juan-carlos-saravia-lider-de-los-chalchaleros/" rel="bookmark" class="td-image-wrap" title="Murió Juan Carlos Saravia, líder de Los Chalchaleros"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Juan Carlos Saravia, líder de Los Chalchaleros" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/18/murio-juan-carlos-saravia-lider-de-los-chalchaleros/" rel="bookmark" title="Murió Juan Carlos Saravia, líder de Los Chalchaleros">Murió Juan Carlos Saravia, líder de Los Chalchaleros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_d3a" data-td_block_id="tdi_3_d3a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_d3a" data-td_block_id="tdi_3_d3a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_368 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_4_368" ><script>var block_tdi_4_368 = new tdBlock();
block_tdi_4_368.id = "tdi_4_368";
block_tdi_4_368.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_368","tdc_css_class":"tdi_4_368","tdc_css_class_style":"tdi_4_368_rand_style"}';
block_tdi_4_368.td_column_number = "3";
block_tdi_4_368.block_type = "td_block_mega_menu";
block_tdi_4_368.post_count = "5";
block_tdi_4_368.found_posts = "375";
block_tdi_4_368.header_color = "";
block_tdi_4_368.ajax_pagination_infinite_stop = "";
block_tdi_4_368.max_num_pages = "75";
tdBlocksArray.push(block_tdi_4_368);
</script><div id=tdi_4_368 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/25/china-construira-un-hospital-en-diez-dias-para-recibir-a-enfermos-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="China construirá un hospital en diez días para recibir a enfermos del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Construccion-del-Hospital-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Construccion-del-Hospital-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Construccion-del-Hospital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="China construirá un hospital en diez días para recibir a enfermos del coronavirus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/25/china-construira-un-hospital-en-diez-dias-para-recibir-a-enfermos-del-coronavirus/" rel="bookmark" title="China construirá un hospital en diez días para recibir a enfermos del coronavirus">China construirá un hospital en diez días para recibir a enfermos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/22/la-oms-realiza-una-reunion-de-emergencia-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="La OMS realiza una reunión de emergencia por el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reunión-de-Emergencia-por-el-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reunión-de-Emergencia-por-el-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reunión-de-Emergencia-por-el-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La OMS realiza una reunión de emergencia por el coronavirus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/22/la-oms-realiza-una-reunion-de-emergencia-por-el-coronavirus/" rel="bookmark" title="La OMS realiza una reunión de emergencia por el coronavirus">La OMS realiza una reunión de emergencia por el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/del-amor-al-odio-hay-un-largo-trecho/" rel="bookmark" class="td-image-wrap" title="Del amor al odio hay un largo trecho"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Guerra-Irán-Estados-Unidos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Guerra-Irán-Estados-Unidos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Guerra-Irán-Estados-Unidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Del amor al odio hay un largo trecho" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/del-amor-al-odio-hay-un-largo-trecho/" rel="bookmark" title="Del amor al odio hay un largo trecho">Del amor al odio hay un largo trecho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/08/sismos-se-registran-cerca-de-una-central-nuclear-en-iran/" rel="bookmark" class="td-image-wrap" title="Sismos se registran cerca de una central nuclear en Irán"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-nuclear-en-Irán-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-nuclear-en-Irán-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-nuclear-en-Irán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sismos se registran cerca de una central nuclear en Irán" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/08/sismos-se-registran-cerca-de-una-central-nuclear-en-iran/" rel="bookmark" title="Sismos se registran cerca de una central nuclear en Irán">Sismos se registran cerca de una central nuclear en Irán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/08/se-estrello-un-avion/" rel="bookmark" class="td-image-wrap" title="Se estrelló un avión"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Tragedia-aérea-en-Irán-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Tragedia-aérea-en-Irán-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Tragedia-aérea-en-Irán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se estrelló un avión" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/08/se-estrello-un-avion/" rel="bookmark" title="Se estrelló un avión">Se estrelló un avión</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_368" data-td_block_id="tdi_4_368"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_368" data-td_block_id="tdi_4_368"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_f5a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_5_f5a" ><script>var block_tdi_5_f5a = new tdBlock();
block_tdi_5_f5a.id = "tdi_5_f5a";
block_tdi_5_f5a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_f5a","tdc_css_class":"tdi_5_f5a","tdc_css_class_style":"tdi_5_f5a_rand_style"}';
block_tdi_5_f5a.td_column_number = "3";
block_tdi_5_f5a.block_type = "td_block_mega_menu";
block_tdi_5_f5a.post_count = "5";
block_tdi_5_f5a.found_posts = "1641";
block_tdi_5_f5a.header_color = "";
block_tdi_5_f5a.ajax_pagination_infinite_stop = "";
block_tdi_5_f5a.max_num_pages = "329";
tdBlocksArray.push(block_tdi_5_f5a);
</script><div id=tdi_5_f5a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/04/el-fallo-del-tas-por-los-incidentes-en-la-superfinal-de-la-libertadores-entre-river-y-boca/" rel="bookmark" class="td-image-wrap" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/River-Plate-Campeon-Copa-Libertadores-2018-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/River-Plate-Campeon-Copa-Libertadores-2018-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/River-Plate-Campeon-Copa-Libertadores-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/04/el-fallo-del-tas-por-los-incidentes-en-la-superfinal-de-la-libertadores-entre-river-y-boca/" rel="bookmark" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca">El fallo del TAS por los incidentes en la Superfinal de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/03/la-seleccion-sub-23-empieza-hoy-el-cuadrangular-final/" rel="bookmark" class="td-image-wrap" title="La Selección Sub 23 empieza hoy el cuadrangular final"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Seleccion-Argentina-Sub-23-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Seleccion-Argentina-Sub-23-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Seleccion-Argentina-Sub-23-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Selección Sub 23 empieza hoy el cuadrangular final" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/03/la-seleccion-sub-23-empieza-hoy-el-cuadrangular-final/" rel="bookmark" title="La Selección Sub 23 empieza hoy el cuadrangular final">La Selección Sub 23 empieza hoy el cuadrangular final</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/27/la-joya-barrionuevo-pelea-en-catamarca/" rel="bookmark" class="td-image-wrap" title="La Joya Barrionuevo pelea en Catamarca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/La-Joya-Barrionuevo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/La-Joya-Barrionuevo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/La-Joya-Barrionuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Joya Barrionuevo pelea en Catamarca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/27/la-joya-barrionuevo-pelea-en-catamarca/" rel="bookmark" title="La Joya Barrionuevo pelea en Catamarca">La Joya Barrionuevo pelea en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/26/murio-la-leyenda-de-la-nba-kobe-bryant-en-un-accidente-aereo/" rel="bookmark" class="td-image-wrap" title="Murió la leyenda de la NBA Kobe Bryant en un accidente aéreo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Kobe-Bryant-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Kobe-Bryant-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Kobe-Bryant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió la leyenda de la NBA Kobe Bryant en un accidente aéreo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/26/murio-la-leyenda-de-la-nba-kobe-bryant-en-un-accidente-aereo/" rel="bookmark" title="Murió la leyenda de la NBA Kobe Bryant en un accidente aéreo">Murió la leyenda de la NBA Kobe Bryant en un accidente&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/26/del-potro-sera-operado-en-su-rodilla-derecha-las-razones-de-la-nueva-intervencion/" rel="bookmark" class="td-image-wrap" title="Del Potro será operado en su rodilla derecha: las razones de la nueva intervención"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Martin-del-Potro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Martin-del-Potro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Martin-del-Potro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Del Potro será operado en su rodilla derecha: las razones de la nueva intervención" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/26/del-potro-sera-operado-en-su-rodilla-derecha-las-razones-de-la-nueva-intervencion/" rel="bookmark" title="Del Potro será operado en su rodilla derecha: las razones de la nueva intervención">Del Potro será operado en su rodilla derecha: las razones de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_f5a" data-td_block_id="tdi_5_f5a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_f5a" data-td_block_id="tdi_5_f5a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_52e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_6_52e" ><script>var block_tdi_6_52e = new tdBlock();
block_tdi_6_52e.id = "tdi_6_52e";
block_tdi_6_52e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_52e","tdc_css_class":"tdi_6_52e","tdc_css_class_style":"tdi_6_52e_rand_style"}';
block_tdi_6_52e.td_column_number = "3";
block_tdi_6_52e.block_type = "td_block_mega_menu";
block_tdi_6_52e.post_count = "5";
block_tdi_6_52e.found_posts = "147";
block_tdi_6_52e.header_color = "";
block_tdi_6_52e.ajax_pagination_infinite_stop = "";
block_tdi_6_52e.max_num_pages = "30";
tdBlocksArray.push(block_tdi_6_52e);
</script><div id=tdi_6_52e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/16/inundaciones-critica-situacion-en-palo-blanco/" rel="bookmark" class="td-image-wrap" title="Inundaciones: Crítica situación en Palo Blanco"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Inundaciones-en-Palo-Blanco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Inundaciones-en-Palo-Blanco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Inundaciones-en-Palo-Blanco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inundaciones: Crítica situación en Palo Blanco" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/16/inundaciones-critica-situacion-en-palo-blanco/" rel="bookmark" title="Inundaciones: Crítica situación en Palo Blanco">Inundaciones: Crítica situación en Palo Blanco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/15/la-delegacion-de-catamarca-se-retiro-del-festival-de-jesus-maria/" rel="bookmark" class="td-image-wrap" title="La delegación de Catamarca se retiró del Festival de Jesús María"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Delegacion-de-Catamarca-en-Jesus-Maria-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Delegacion-de-Catamarca-en-Jesus-Maria-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Delegacion-de-Catamarca-en-Jesus-Maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La delegación de Catamarca se retiró del Festival de Jesús María" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/15/la-delegacion-de-catamarca-se-retiro-del-festival-de-jesus-maria/" rel="bookmark" title="La delegación de Catamarca se retiró del Festival de Jesús María">La delegación de Catamarca se retiró del Festival de Jesús María</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/dos-argentinos-fueron-detenidos-por-danar-y-defecar-en-machu-pichu/" rel="bookmark" class="td-image-wrap" title="Dos argentinos fueron detenidos por dañar y defecar en Machu Pichu"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Machu-Picchu-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Machu-Picchu-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Machu-Picchu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos argentinos fueron detenidos por dañar y defecar en Machu Pichu" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/dos-argentinos-fueron-detenidos-por-danar-y-defecar-en-machu-pichu/" rel="bookmark" title="Dos argentinos fueron detenidos por dañar y defecar en Machu Pichu">Dos argentinos fueron detenidos por dañar y defecar en Machu Pichu</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/07/el-humo-de-incendios-en-australia-llego-a-catamarca/" rel="bookmark" class="td-image-wrap" title="El humo de incendios en Australia llegó a Catamarca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Humo-de-Incedios-de-Australia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Humo-de-Incedios-de-Australia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Humo-de-Incedios-de-Australia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El humo de incendios en Australia llegó a Catamarca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/07/el-humo-de-incendios-en-australia-llego-a-catamarca/" rel="bookmark" title="El humo de incendios en Australia llegó a Catamarca">El humo de incendios en Australia llegó a Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/02/el-billete-de-5-a-pocos-dias-de-salir-de-circulacion/" rel="bookmark" class="td-image-wrap" title="El billete de $5, a pocos días de salir de circulación"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Billetes-de-5-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Billetes-de-5-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Billetes-de-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El billete de $5, a pocos días de salir de circulación" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/02/el-billete-de-5-a-pocos-dias-de-salir-de-circulacion/" rel="bookmark" title="El billete de $5, a pocos días de salir de circulación">El billete de $5, a pocos días de salir de circulación</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_52e" data-td_block_id="tdi_6_52e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_52e" data-td_block_id="tdi_6_52e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_552 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_7_552" ><script>var block_tdi_7_552 = new tdBlock();
block_tdi_7_552.id = "tdi_7_552";
block_tdi_7_552.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_552","tdc_css_class":"tdi_7_552","tdc_css_class_style":"tdi_7_552_rand_style"}';
block_tdi_7_552.td_column_number = "3";
block_tdi_7_552.block_type = "td_block_mega_menu";
block_tdi_7_552.post_count = "5";
block_tdi_7_552.found_posts = "257";
block_tdi_7_552.header_color = "";
block_tdi_7_552.ajax_pagination_infinite_stop = "";
block_tdi_7_552.max_num_pages = "52";
tdBlocksArray.push(block_tdi_7_552);
</script><div id=tdi_7_552 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" class="td-image-wrap" title="La respuesta de El Dipy a Abel Pintos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La respuesta de El Dipy a Abel Pintos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" title="La respuesta de El Dipy a Abel Pintos">La respuesta de El Dipy a Abel Pintos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" rel="bookmark" class="td-image-wrap" title="Abel Pintos pidió una fortuna y lo bajaron de un festival"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abel Pintos pidió una fortuna y lo bajaron de un festival" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" rel="bookmark" title="Abel Pintos pidió una fortuna y lo bajaron de un festival">Abel Pintos pidió una fortuna y lo bajaron de un festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/04/juan-darthes-no-tiene-intencion-de-continuar-con-su-carrera/" rel="bookmark" class="td-image-wrap" title="Juan Darthés no tiene intención de continuar con su carrera"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juan Darthés no tiene intención de continuar con su carrera" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/04/juan-darthes-no-tiene-intencion-de-continuar-con-su-carrera/" rel="bookmark" title="Juan Darthés no tiene intención de continuar con su carrera">Juan Darthés no tiene intención de continuar con su carrera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/archivan-denuncia-de-abuso-sexual-contra-el-cantante-axel/" rel="bookmark" class="td-image-wrap" title="Archivan denuncia de abuso sexual contra el cantante Axel"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Archivan denuncia de abuso sexual contra el cantante Axel" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/archivan-denuncia-de-abuso-sexual-contra-el-cantante-axel/" rel="bookmark" title="Archivan denuncia de abuso sexual contra el cantante Axel">Archivan denuncia de abuso sexual contra el cantante Axel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/10/a-los-83-anos-murio-santiago-bal/" rel="bookmark" class="td-image-wrap" title="A los 83 años, murió Santiago Bal"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Murio-Santiago-Bal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 83 años, murió Santiago Bal" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/10/a-los-83-anos-murio-santiago-bal/" rel="bookmark" title="A los 83 años, murió Santiago Bal">A los 83 años, murió Santiago Bal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_552" data-td_block_id="tdi_7_552"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_552" data-td_block_id="tdi_7_552"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_e2a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_8_e2a" ><script>var block_tdi_8_e2a = new tdBlock();
block_tdi_8_e2a.id = "tdi_8_e2a";
block_tdi_8_e2a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_e2a","tdc_css_class":"tdi_8_e2a","tdc_css_class_style":"tdi_8_e2a_rand_style"}';
block_tdi_8_e2a.td_column_number = "3";
block_tdi_8_e2a.block_type = "td_block_mega_menu";
block_tdi_8_e2a.post_count = "5";
block_tdi_8_e2a.found_posts = "151";
block_tdi_8_e2a.header_color = "";
block_tdi_8_e2a.ajax_pagination_infinite_stop = "";
block_tdi_8_e2a.max_num_pages = "31";
tdBlocksArray.push(block_tdi_8_e2a);
</script><div id=tdi_8_e2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/05/aplicacion-de-android-fue-eliminado-de-la-tienda-por-contener-virus/" rel="bookmark" class="td-image-wrap" title="Aplicación de Android fue eliminado de la tienda por contener virus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aplicación de Android fue eliminado de la tienda por contener virus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/05/aplicacion-de-android-fue-eliminado-de-la-tienda-por-contener-virus/" rel="bookmark" title="Aplicación de Android fue eliminado de la tienda por contener virus">Aplicación de Android fue eliminado de la tienda por contener virus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/fenomenos-astronomicos-que-ocurriran-en-el-2020/" rel="bookmark" class="td-image-wrap" title="Fenómenos astronómicos que ocurrirán en el 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fenómenos astronómicos que ocurrirán en el 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/fenomenos-astronomicos-que-ocurriran-en-el-2020/" rel="bookmark" title="Fenómenos astronómicos que ocurrirán en el 2020">Fenómenos astronómicos que ocurrirán en el 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/netflix-no-funcionar-televisores-diciembre/" rel="bookmark" class="td-image-wrap" title="Netflix dejará de funcionar en algunos televisores desde diciembre"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Netflix-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Netflix dejará de funcionar en algunos televisores desde diciembre" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/netflix-no-funcionar-televisores-diciembre/" rel="bookmark" title="Netflix dejará de funcionar en algunos televisores desde diciembre">Netflix dejará de funcionar en algunos televisores desde diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/chubut-tiene-una-velocidad-de-internet-peor-que-la-de-afganistan/" rel="bookmark" class="td-image-wrap" title="Chubut tiene una velocidad de internet peor que la de Afganistán"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Internet-lento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chubut tiene una velocidad de internet peor que la de Afganistán" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/chubut-tiene-una-velocidad-de-internet-peor-que-la-de-afganistan/" rel="bookmark" title="Chubut tiene una velocidad de internet peor que la de Afganistán">Chubut tiene una velocidad de internet peor que la de Afganistán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/09/la-tierra-seria-la-misma-si-no-existiera-la-luna/" rel="bookmark" class="td-image-wrap" title="¿La Tierra sería la misma si no existiera la Luna?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/la-Luna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿La Tierra sería la misma si no existiera la Luna?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/09/la-tierra-seria-la-misma-si-no-existiera-la-luna/" rel="bookmark" title="¿La Tierra sería la misma si no existiera la Luna?">¿La Tierra sería la misma si no existiera la Luna?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_e2a" data-td_block_id="tdi_8_e2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_e2a" data-td_block_id="tdi_8_e2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_733 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_9_733" ><script>var block_tdi_9_733 = new tdBlock();
block_tdi_9_733.id = "tdi_9_733";
block_tdi_9_733.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_733","tdc_css_class":"tdi_9_733","tdc_css_class_style":"tdi_9_733_rand_style"}';
block_tdi_9_733.td_column_number = "3";
block_tdi_9_733.block_type = "td_block_mega_menu";
block_tdi_9_733.post_count = "5";
block_tdi_9_733.found_posts = "1043";
block_tdi_9_733.header_color = "";
block_tdi_9_733.ajax_pagination_infinite_stop = "";
block_tdi_9_733.max_num_pages = "209";
tdBlocksArray.push(block_tdi_9_733);
</script><div id=tdi_9_733 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/04/murio-el-juez-federal-claudio-bonadio/" rel="bookmark" class="td-image-wrap" title="Murió el juez federal Claudio Bonadio"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Juez-Federal-Claudio-Bonadio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Juez-Federal-Claudio-Bonadio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Juez-Federal-Claudio-Bonadio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió el juez federal Claudio Bonadio" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/04/murio-el-juez-federal-claudio-bonadio/" rel="bookmark" title="Murió el juez federal Claudio Bonadio">Murió el juez federal Claudio Bonadio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/03/tinogasta-sera-la-capital-alterna-donde-se-reunira-el-gabinete-nacional/" rel="bookmark" class="td-image-wrap" title="Tinogasta será la «Capital Alterna» donde se reunirá el gabinete nacional"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Presidente-Alberto-Fernandez-Gabinete-Nacional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Presidente-Alberto-Fernandez-Gabinete-Nacional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Presidente-Alberto-Fernandez-Gabinete-Nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta será la «Capital Alterna» donde se reunirá el gabinete nacional" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/03/tinogasta-sera-la-capital-alterna-donde-se-reunira-el-gabinete-nacional/" rel="bookmark" title="Tinogasta será la «Capital Alterna» donde se reunirá el gabinete nacional">Tinogasta será la «Capital Alterna» donde se reunirá el gabinete nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/25/riojana-fue-becada-para-estudiar-en-una-universidad-de-ee-uu/" rel="bookmark" class="td-image-wrap" title="Riojana fue becada para estudiar en una universidad de EE.UU."><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Sheila-Rezinovsky-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Sheila-Rezinovsky-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Sheila-Rezinovsky-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Riojana fue becada para estudiar en una universidad de EE.UU." /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/25/riojana-fue-becada-para-estudiar-en-una-universidad-de-ee-uu/" rel="bookmark" title="Riojana fue becada para estudiar en una universidad de EE.UU.">Riojana fue becada para estudiar en una universidad de EE.UU.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/22/la-afi-de-macri-autos-de-alta-gama-noquis-y-pasajes-con-sobreprecios/" rel="bookmark" class="td-image-wrap" title="La AFI de Macri: autos de alta gama, ñoquis y pasajes con sobreprecios"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/AFI-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/AFI-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/AFI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La AFI de Macri: autos de alta gama, ñoquis y pasajes con sobreprecios" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/22/la-afi-de-macri-autos-de-alta-gama-noquis-y-pasajes-con-sobreprecios/" rel="bookmark" title="La AFI de Macri: autos de alta gama, ñoquis y pasajes con sobreprecios">La AFI de Macri: autos de alta gama, ñoquis y pasajes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/22/alberto-fernandez-llego-a-israel-para-honrar-a-las-victimas-del-holocausto-y-dialogar-con-netanyahu-putin-y-macron/" rel="bookmark" class="td-image-wrap" title="Alberto Fernández llegó a Israel para honrar a las víctimas del Holocausto y dialogar con Netanyahu, Putin y Macron"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Presidente-Alberto-Fernandez-en-Israel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Presidente-Alberto-Fernandez-en-Israel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Presidente-Alberto-Fernandez-en-Israel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández llegó a Israel para honrar a las víctimas del Holocausto y dialogar con Netanyahu, Putin y Macron" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/22/alberto-fernandez-llego-a-israel-para-honrar-a-las-victimas-del-holocausto-y-dialogar-con-netanyahu-putin-y-macron/" rel="bookmark" title="Alberto Fernández llegó a Israel para honrar a las víctimas del Holocausto y dialogar con Netanyahu, Putin y Macron">Alberto Fernández llegó a Israel para honrar a las víctimas del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_733" data-td_block_id="tdi_9_733"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_733" data-td_block_id="tdi_9_733"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_5d2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_10_5d2" ><script>var block_tdi_10_5d2 = new tdBlock();
block_tdi_10_5d2.id = "tdi_10_5d2";
block_tdi_10_5d2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_5d2","tdc_css_class":"tdi_10_5d2","tdc_css_class_style":"tdi_10_5d2_rand_style"}';
block_tdi_10_5d2.td_column_number = "3";
block_tdi_10_5d2.block_type = "td_block_mega_menu";
block_tdi_10_5d2.post_count = "5";
block_tdi_10_5d2.found_posts = "162";
block_tdi_10_5d2.header_color = "";
block_tdi_10_5d2.ajax_pagination_infinite_stop = "";
block_tdi_10_5d2.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_5d2);
</script><div id=tdi_10_5d2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap" title="El adiós a Juan Carlos Saravia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap" title="Entradas para el Festival de la Vendimia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" class="td-image-wrap" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita">Estos son los representantes oficiales para la gran instancia nacional de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/05/28/extienden-el-plazo-para-presentacion-de-propuestas-para-el-ponchito-2019/" rel="bookmark" class="td-image-wrap" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/05/Ponchito-2019-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/05/28/extienden-el-plazo-para-presentacion-de-propuestas-para-el-ponchito-2019/" rel="bookmark" title="Extienden el plazo para presentación de propuestas para el Ponchito 2019">Extienden el plazo para presentación de propuestas para el Ponchito 2019</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_5d2" data-td_block_id="tdi_10_5d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_5d2" data-td_block_id="tdi_10_5d2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_e8d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_11_e8d" ><script>var block_tdi_11_e8d = new tdBlock();
block_tdi_11_e8d.id = "tdi_11_e8d";
block_tdi_11_e8d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_e8d","tdc_css_class":"tdi_11_e8d","tdc_css_class_style":"tdi_11_e8d_rand_style"}';
block_tdi_11_e8d.td_column_number = "3";
block_tdi_11_e8d.block_type = "td_block_mega_menu";
block_tdi_11_e8d.post_count = "5";
block_tdi_11_e8d.found_posts = "58";
block_tdi_11_e8d.header_color = "";
block_tdi_11_e8d.ajax_pagination_infinite_stop = "";
block_tdi_11_e8d.max_num_pages = "12";
tdBlocksArray.push(block_tdi_11_e8d);
</script><div id=tdi_11_e8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap" title="Las extrañas luces que se vieron en el cielo eran Satélites"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" class="td-image-wrap" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?">¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" class="td-image-wrap" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”">Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/30/aterradora-fotografia-de-un-fantasma-en-un-legendario-teatro/" rel="bookmark" class="td-image-wrap" title="Aterradora fotografía de un fantasma en un legendario teatro"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aterradora fotografía de un fantasma en un legendario teatro" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/30/aterradora-fotografia-de-un-fantasma-en-un-legendario-teatro/" rel="bookmark" title="Aterradora fotografía de un fantasma en un legendario teatro">Aterradora fotografía de un fantasma en un legendario teatro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/16/que-es-la-capa-de-ozono-y-por-que-es-tan-importante/" rel="bookmark" class="td-image-wrap" title="Qué es la capa de ozono y por qué es tan importante"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Qué es la capa de ozono y por qué es tan importante" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/16/que-es-la-capa-de-ozono-y-por-que-es-tan-importante/" rel="bookmark" title="Qué es la capa de ozono y por qué es tan importante">Qué es la capa de ozono y por qué es tan&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_e8d" data-td_block_id="tdi_11_e8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_e8d" data-td_block_id="tdi_11_e8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_1ee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_12_1ee" ><script>var block_tdi_12_1ee = new tdBlock();
block_tdi_12_1ee.id = "tdi_12_1ee";
block_tdi_12_1ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_1ee","tdc_css_class":"tdi_12_1ee","tdc_css_class_style":"tdi_12_1ee_rand_style"}';
block_tdi_12_1ee.td_column_number = "3";
block_tdi_12_1ee.block_type = "td_block_mega_menu";
block_tdi_12_1ee.post_count = "5";
block_tdi_12_1ee.found_posts = "47";
block_tdi_12_1ee.header_color = "";
block_tdi_12_1ee.ajax_pagination_infinite_stop = "";
block_tdi_12_1ee.max_num_pages = "10";
tdBlocksArray.push(block_tdi_12_1ee);
</script><div id=tdi_12_1ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/07/cual-es-la-mision-del-politico-cristiano-esto-explica-un-arzobispo/" rel="bookmark" class="td-image-wrap" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/07/cual-es-la-mision-del-politico-cristiano-esto-explica-un-arzobispo/" rel="bookmark" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo">¿Cuál es la misión del político cristiano? Esto explica un Arzobispo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/06/como-los-reyes-magos-la-busqueda-de-dios-esta-en-el-corazon-del-hombre/" rel="bookmark" class="td-image-wrap" title="Como los Reyes Magos, la búsqueda de Dios está en el corazón del hombre"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reyes-Magos-Estrella-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reyes-Magos-Estrella-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reyes-Magos-Estrella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Como los Reyes Magos, la búsqueda de Dios está en el corazón del hombre" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/06/como-los-reyes-magos-la-busqueda-de-dios-esta-en-el-corazon-del-hombre/" rel="bookmark" title="Como los Reyes Magos, la búsqueda de Dios está en el corazón del hombre">Como los Reyes Magos, la búsqueda de Dios está en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/06/7-cosas-que-tal-vez-no-sabias-de-la-epifania-y-los-famosos-reyes-magos/" rel="bookmark" class="td-image-wrap" title="7 cosas que tal vez no sabías de la Epifanía y los famosos Reyes Magos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Adoracion-de-los-Reyes-Magos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Adoracion-de-los-Reyes-Magos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Adoracion-de-los-Reyes-Magos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 cosas que tal vez no sabías de la Epifanía y los famosos Reyes Magos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/06/7-cosas-que-tal-vez-no-sabias-de-la-epifania-y-los-famosos-reyes-magos/" rel="bookmark" title="7 cosas que tal vez no sabías de la Epifanía y los famosos Reyes Magos">7 cosas que tal vez no sabías de la Epifanía y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/28/hoy-es-fiesta-de-los-santos-inocentes-los-ninos-que-murieron-por-cristo/" rel="bookmark" class="td-image-wrap" title="Hoy es fiesta de los Santos Inocentes, los niños que murieron por Cristo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santos-Inocentes-28-de-diciembre-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santos-Inocentes-28-de-diciembre-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Santos-Inocentes-28-de-diciembre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy es fiesta de los Santos Inocentes, los niños que murieron por Cristo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/28/hoy-es-fiesta-de-los-santos-inocentes-los-ninos-que-murieron-por-cristo/" rel="bookmark" title="Hoy es fiesta de los Santos Inocentes, los niños que murieron por Cristo">Hoy es fiesta de los Santos Inocentes, los niños que murieron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/30/la-iglesia-autoriza-nuevos-decretos-para-la-congregacion-para-las-causas-de-los-santos/" rel="bookmark" class="td-image-wrap" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Papa-Francisco-escribiendo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/30/la-iglesia-autoriza-nuevos-decretos-para-la-congregacion-para-las-causas-de-los-santos/" rel="bookmark" title="La Iglesia autoriza nuevos decretos para la Congregación para las Causas de los Santos">La Iglesia autoriza nuevos decretos para la Congregación para las Causas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_1ee" data-td_block_id="tdi_12_1ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_1ee" data-td_block_id="tdi_12_1ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_06d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_13_06d" ><script>var block_tdi_13_06d = new tdBlock();
block_tdi_13_06d.id = "tdi_13_06d";
block_tdi_13_06d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_06d","tdc_css_class":"tdi_13_06d","tdc_css_class_style":"tdi_13_06d_rand_style"}';
block_tdi_13_06d.td_column_number = "3";
block_tdi_13_06d.block_type = "td_block_mega_menu";
block_tdi_13_06d.post_count = "5";
block_tdi_13_06d.found_posts = "152";
block_tdi_13_06d.header_color = "";
block_tdi_13_06d.ajax_pagination_infinite_stop = "";
block_tdi_13_06d.max_num_pages = "31";
tdBlocksArray.push(block_tdi_13_06d);
</script><div id=tdi_13_06d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/gobierno-convocara-a-paritaria-nacional-docente/" rel="bookmark" class="td-image-wrap" title="Gobierno convocará a paritaria nacional docente"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno convocará a paritaria nacional docente" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/gobierno-convocara-a-paritaria-nacional-docente/" rel="bookmark" title="Gobierno convocará a paritaria nacional docente">Gobierno convocará a paritaria nacional docente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" class="td-image-wrap" title="Joven mamá obtuvo el mejor promedio en Salta"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Joven mamá obtuvo el mejor promedio en Salta" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" title="Joven mamá obtuvo el mejor promedio en Salta">Joven mamá obtuvo el mejor promedio en Salta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/19/el-2-de-marzo-dara-inicio-el-ciclo-lectivo-2020/" rel="bookmark" class="td-image-wrap" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/19/el-2-de-marzo-dara-inicio-el-ciclo-lectivo-2020/" rel="bookmark" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020">El 2 de marzo dará inicio el Ciclo Lectivo 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/04/tiene-80-anos-y-termino-la-escuela-primaria-para-ayudar-a-sus-nietos-con-la-tarea/" rel="bookmark" class="td-image-wrap" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adelma-Mendez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/04/tiene-80-anos-y-termino-la-escuela-primaria-para-ayudar-a-sus-nietos-con-la-tarea/" rel="bookmark" title="Tiene 80 años y terminó la escuela primaria para ayudar a sus nietos con la tarea">Tiene 80 años y terminó la escuela primaria para ayudar a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/22/se-aprobo-por-ley-la-ensenanza-de-folclore-en-escuelas/" rel="bookmark" class="td-image-wrap" title="Se aprobó por ley la enseñanza de folclore en escuelas"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Orlando-Morales-entrevista-Guillermo-Hemmerling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se aprobó por ley la enseñanza de folclore en escuelas" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/22/se-aprobo-por-ley-la-ensenanza-de-folclore-en-escuelas/" rel="bookmark" title="Se aprobó por ley la enseñanza de folclore en escuelas">Se aprobó por ley la enseñanza de folclore en escuelas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_06d" data-td_block_id="tdi_13_06d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_06d" data-td_block_id="tdi_13_06d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_435 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_14_435" ><script>var block_tdi_14_435 = new tdBlock();
block_tdi_14_435.id = "tdi_14_435";
block_tdi_14_435.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_435","tdc_css_class":"tdi_14_435","tdc_css_class_style":"tdi_14_435_rand_style"}';
block_tdi_14_435.td_column_number = "3";
block_tdi_14_435.block_type = "td_block_mega_menu";
block_tdi_14_435.post_count = "5";
block_tdi_14_435.found_posts = "112";
block_tdi_14_435.header_color = "";
block_tdi_14_435.ajax_pagination_infinite_stop = "";
block_tdi_14_435.max_num_pages = "23";
tdBlocksArray.push(block_tdi_14_435);
</script><div id=tdi_14_435 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/24/detienen-a-tres-gendarmes-por-abigeato-agravado/" rel="bookmark" class="td-image-wrap" title="Detienen a tres gendarmes por abigeato agravado"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Movil-de-Gendarmeria-Nacional-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Movil-de-Gendarmeria-Nacional-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Movil-de-Gendarmeria-Nacional-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detienen a tres gendarmes por abigeato agravado" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/24/detienen-a-tres-gendarmes-por-abigeato-agravado/" rel="bookmark" title="Detienen a tres gendarmes por abigeato agravado">Detienen a tres gendarmes por abigeato agravado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/17/violento-vuelco-sobre-la-ruta-nacional-60/" rel="bookmark" class="td-image-wrap" title="Violento vuelco sobre la ruta nacional 60"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Vuelco-en-el-Paso-de-San-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Vuelco-en-el-Paso-de-San-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Vuelco-en-el-Paso-de-San-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Violento vuelco sobre la ruta nacional 60" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/17/violento-vuelco-sobre-la-ruta-nacional-60/" rel="bookmark" title="Violento vuelco sobre la ruta nacional 60">Violento vuelco sobre la ruta nacional 60</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/festival-de-jesus-maria-un-jinete-de-catamarca-murio-aplastado-por-su-caballo/" rel="bookmark" class="td-image-wrap" title="Festival de Jesús María: Un jinete de Catamarca murió aplastado por su caballo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Norberto-Eric-Cossutta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Norberto-Eric-Cossutta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Norberto-Eric-Cossutta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festival de Jesús María: Un jinete de Catamarca murió aplastado por su caballo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/festival-de-jesus-maria-un-jinete-de-catamarca-murio-aplastado-por-su-caballo/" rel="bookmark" title="Festival de Jesús María: Un jinete de Catamarca murió aplastado por su caballo">Festival de Jesús María: Un jinete de Catamarca murió aplastado por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/jovenes-arrestados-en-la-fiesta-de-la-playa/" rel="bookmark" class="td-image-wrap" title="Jóvenes arrestados en la Fiesta de la Playa"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Fiesta-de-la-Playa-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Fiesta-de-la-Playa-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Fiesta-de-la-Playa-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jóvenes arrestados en la Fiesta de la Playa" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/jovenes-arrestados-en-la-fiesta-de-la-playa/" rel="bookmark" title="Jóvenes arrestados en la Fiesta de la Playa">Jóvenes arrestados en la Fiesta de la Playa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/anuncian-central-de-monitoreo-y-emergencias/" rel="bookmark" class="td-image-wrap" title="Anuncian central de monitoreo y emergencias"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-de-monitoreo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-de-monitoreo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/central-de-monitoreo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anuncian central de monitoreo y emergencias" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/anuncian-central-de-monitoreo-y-emergencias/" rel="bookmark" title="Anuncian central de monitoreo y emergencias">Anuncian central de monitoreo y emergencias</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_435" data-td_block_id="tdi_14_435"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_435" data-td_block_id="tdi_14_435"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_de1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_15_de1" ><script>var block_tdi_15_de1 = new tdBlock();
block_tdi_15_de1.id = "tdi_15_de1";
block_tdi_15_de1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_de1","tdc_css_class":"tdi_15_de1","tdc_css_class_style":"tdi_15_de1_rand_style"}';
block_tdi_15_de1.td_column_number = "3";
block_tdi_15_de1.block_type = "td_block_mega_menu";
block_tdi_15_de1.post_count = "5";
block_tdi_15_de1.found_posts = "332";
block_tdi_15_de1.header_color = "";
block_tdi_15_de1.ajax_pagination_infinite_stop = "";
block_tdi_15_de1.max_num_pages = "67";
tdBlocksArray.push(block_tdi_15_de1);
</script><div id=tdi_15_de1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/31/el-papa-francisco-y-fernandez-se-reunieron-durante-44-minutos-en-el-vaticano/" rel="bookmark" class="td-image-wrap" title="El Papa Francisco y Fernández se reunieron durante 44 minutos en el Vaticano"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-con-el-Presidente-Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-con-el-Presidente-Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-con-el-Presidente-Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco y Fernández se reunieron durante 44 minutos en el Vaticano" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/31/el-papa-francisco-y-fernandez-se-reunieron-durante-44-minutos-en-el-vaticano/" rel="bookmark" title="El Papa Francisco y Fernández se reunieron durante 44 minutos en el Vaticano">El Papa Francisco y Fernández se reunieron durante 44 minutos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/15/el-papa-francisco-recibira-a-alberto-fernandez-el-31-de-enero/" rel="bookmark" class="td-image-wrap" title="El Papa Francisco recibirá a Alberto Fernández el 31 de enero"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Presidente-Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Presidente-Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Presidente-Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco recibirá a Alberto Fernández el 31 de enero" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/15/el-papa-francisco-recibira-a-alberto-fernandez-el-31-de-enero/" rel="bookmark" title="El Papa Francisco recibirá a Alberto Fernández el 31 de enero">El Papa Francisco recibirá a Alberto Fernández el 31 de enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/el-papa-expresa-preocupacion-por-crisis-entre-iran-y-estados-unidos/" rel="bookmark" class="td-image-wrap" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/el-papa-expresa-preocupacion-por-crisis-entre-iran-y-estados-unidos/" rel="bookmark" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos">El Papa expresa preocupación por crisis entre Irán y Estados Unidos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/05/papa-francisco-la-guerra-solo-trae-muerte-y-destruccion/" rel="bookmark" class="td-image-wrap" title="Papa Francisco: La guerra solo trae muerte y destrucción"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco: La guerra solo trae muerte y destrucción" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/05/papa-francisco-la-guerra-solo-trae-muerte-y-destruccion/" rel="bookmark" title="Papa Francisco: La guerra solo trae muerte y destrucción">Papa Francisco: La guerra solo trae muerte y destrucción</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/14/por-el-aniversario-de-sacerdocio-el-papa-francisco-envia-un-mensaje/" rel="bookmark" class="td-image-wrap" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Jorge-Bergoglio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/14/por-el-aniversario-de-sacerdocio-el-papa-francisco-envia-un-mensaje/" rel="bookmark" title="Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje">Por el aniversario de sacerdocio, el Papa Francisco envía un mensaje</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_de1" data-td_block_id="tdi_15_de1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_de1" data-td_block_id="tdi_15_de1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_2e1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_16_2e1" ><script>var block_tdi_16_2e1 = new tdBlock();
block_tdi_16_2e1.id = "tdi_16_2e1";
block_tdi_16_2e1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_2e1","tdc_css_class":"tdi_16_2e1","tdc_css_class_style":"tdi_16_2e1_rand_style"}';
block_tdi_16_2e1.td_column_number = "3";
block_tdi_16_2e1.block_type = "td_block_mega_menu";
block_tdi_16_2e1.post_count = "5";
block_tdi_16_2e1.found_posts = "233";
block_tdi_16_2e1.header_color = "";
block_tdi_16_2e1.ajax_pagination_infinite_stop = "";
block_tdi_16_2e1.max_num_pages = "47";
tdBlocksArray.push(block_tdi_16_2e1);
</script><div id=tdi_16_2e1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/el-misterioso-brote-de-neumonia-que-ya-afecto-a-59-personas-en-china-se-debe-a-un-nuevo-virus/" rel="bookmark" class="td-image-wrap" title="El misterioso brote de neumonía que ya afectó a 59 personas en China se debe a un nuevo virus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/brote-de-neumonía-de-origen-desconocido-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/brote-de-neumonía-de-origen-desconocido-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/brote-de-neumonía-de-origen-desconocido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El misterioso brote de neumonía que ya afectó a 59 personas en China se debe a un nuevo virus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/el-misterioso-brote-de-neumonia-que-ya-afecto-a-59-personas-en-china-se-debe-a-un-nuevo-virus/" rel="bookmark" title="El misterioso brote de neumonía que ya afectó a 59 personas en China se debe a un nuevo virus">El misterioso brote de neumonía que ya afectó a 59 personas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/04/el-gobierno-libero-mas-de-12-000-000-de-vacunas-que-estaban-en-la-aduana-desde-junio/" rel="bookmark" class="td-image-wrap" title="El Gobierno liberó más de 12.000.000 de vacunas que estaban en la Aduana, desde junio"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Aduana-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Aduana-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Aduana-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno liberó más de 12.000.000 de vacunas que estaban en la Aduana, desde junio" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/04/el-gobierno-libero-mas-de-12-000-000-de-vacunas-que-estaban-en-la-aduana-desde-junio/" rel="bookmark" title="El Gobierno liberó más de 12.000.000 de vacunas que estaban en la Aduana, desde junio">El Gobierno liberó más de 12.000.000 de vacunas que estaban en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/crecen-un-38-los-casos-en-la-region-y-brasil-es-la-principal-amenaza/" rel="bookmark" class="td-image-wrap" title="Crecen un 38% los casos en la región y Brasil es la principal amenaza"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/sarampión-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/sarampión-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/sarampión-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crecen un 38% los casos en la región y Brasil es la principal amenaza" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/crecen-un-38-los-casos-en-la-region-y-brasil-es-la-principal-amenaza/" rel="bookmark" title="Crecen un 38% los casos en la región y Brasil es la principal amenaza">Crecen un 38% los casos en la región y Brasil es&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/12/rubinstein-hablo-sobre-el-brote-de-sarampion-y-advirtio-hay-mas-de-medio-millon-de-casos-en-el-mundo-estamos-ante-una-pandemia-global/" rel="bookmark" class="td-image-wrap" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Adolfo-Rubinstein-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/12/rubinstein-hablo-sobre-el-brote-de-sarampion-y-advirtio-hay-mas-de-medio-millon-de-casos-en-el-mundo-estamos-ante-una-pandemia-global/" rel="bookmark" title="Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más de medio millón de casos en el mundo, estamos ante una pandemia global»">Rubinstein habló sobre el brote de sarampión y advirtió: «Hay más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/07/todos-los-que-tienen-hasta-54-anos-deben-vacunarse-contra-el-sarampion/" rel="bookmark" class="td-image-wrap" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Vacunarse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/07/todos-los-que-tienen-hasta-54-anos-deben-vacunarse-contra-el-sarampion/" rel="bookmark" title="Todos los que tienen hasta 54 años deben vacunarse contra el sarampión">Todos los que tienen hasta 54 años deben vacunarse contra el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_2e1" data-td_block_id="tdi_16_2e1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_2e1" data-td_block_id="tdi_16_2e1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_dda td_block_template_14 ">

<style>
/* custom css */
.tdi_17_dda.td-a-rec-img{
				    text-align: left;
				}.tdi_17_dda.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-194497" class="post-194497 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-tinogasta-cross" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Tinogasta Cross agradece al Jefe Comunal</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T12:06:16+00:00" >martes 4 febrero 2020 12:06</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_18_e2e td_block_template_14 ">

<style>
/* custom css */
.tdi_18_e2e.td-a-rec-img{
				    text-align: left;
				}.tdi_18_e2e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>El Instructor del Centro de Entrenamiento Físico ‘Tinogasta Cross’, profesor Rubén Barrera acompañado de otros integrantes, visitaron al Intendente municipal Sebastián Nóblega, a los efectos de agradecer el apoyo que recibieron por parte del municipio durante el año 2019. Barrera, le expreso en nombre del grupo de profesores y alumnos “la gratitud por haberlos acompañado en la concreción de los viajes a distintos puntos de la Provincia y la Región para participar de competencias relacionadas con la actividad, lo cual no deja de ser un incentivo para todos ellos”.</p>



<p><strong>Dirección General de Información Pública.<br></strong> </p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_19_d29 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_d29.td-a-rec-img{
				    text-align: left;
				}.tdi_19_d29.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/tinogasta-cross/">Tinogasta Cross</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F02%2F04%2Ftinogasta-cross-agradece-al-jefe-comunal%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tinogasta+Cross+agradece+al+Jefe+Comunal&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F02%2F04%2Ftinogasta-cross-agradece-al-jefe-comunal%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Tinogasta+Cross+agradece+al+Jefe+Comunal %0A%0A https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross.jpg&description=Tinogasta+Cross+agradece+al+Jefe+Comunal">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-02-04T12:06:16-03:00"><meta itemprop="dateModified" content="2020-02-04T12:06:17-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/02/04/tinogasta-cross-agradece-al-jefe-comunal/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Tinogasta Cross agradece al Jefe Comunal"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tinogasta-Cross.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_14 widget widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside class="td_block_template_14 widget widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><!-- start code --><br />
<audio id="player" class="playing" autoplay="autoplay" controls="controls"><source src="https://streaming1.locucionar.com:12668/stream" type="audio/mpeg" /></audio><br />
ESCUCHANOS EN VIVO<a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_21_744 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_744" >
<style>
/* custom css */
.tdi_21_744 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_21_744 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_ohc=sWHgirsMhuoAX_YZLBm&oh=ff31535d3fa3fc95149de0edbe91dbe1&oe=5EB75ECC"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>655</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B6elnprBFBX" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/78863084_457842031568591_1081448671600416481_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=111&_nc_ohc=QMBlhgiSoOIAX9QEd3A&oh=c6d807b1978fe6bfb9ed0dc531481bde&oe=5ED82EE2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_22_23d td_block_template_14 ">

<style>
/* custom css */
.tdi_22_23d.td-a-rec-img{
				    text-align: left;
				}.tdi_22_23d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_24_dce td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_24_dce" >
<style>
.tdi_24_dce .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_24_dce = new tdBlock();
block_tdi_24_dce.id = "tdi_24_dce";
block_tdi_24_dce.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_24_dce","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_24_dce","tdc_css_class_style":"tdi_24_dce_rand_style"}';
block_tdi_24_dce.td_column_number = "1";
block_tdi_24_dce.block_type = "td_block_1";
block_tdi_24_dce.post_count = "1";
block_tdi_24_dce.found_posts = "30068";
block_tdi_24_dce.header_color = "red";
block_tdi_24_dce.ajax_pagination_infinite_stop = "";
block_tdi_24_dce.max_num_pages = "30068";
tdBlocksArray.push(block_tdi_24_dce);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_24_dce class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/04/el-fallo-del-tas-por-los-incidentes-en-la-superfinal-de-la-libertadores-entre-river-y-boca/" rel="bookmark" class="td-image-wrap" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca"><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/River-Plate-Campeon-Copa-Libertadores-2018-324x235.jpg"   alt="" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/04/el-fallo-del-tas-por-los-incidentes-en-la-superfinal-de-la-libertadores-entre-river-y-boca/" rel="bookmark" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca">El fallo del TAS por los incidentes en la Superfinal de...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T14:02:10+00:00" >Actualizado el  martes 4 febrero 2020 14:02</time></span>                            </div>

            <div class="td-excerpt">
                
Poco más de 14 meses tardó el&nbsp;Tribunal de Arbitraje Deportivo&nbsp;(TAS por sus siglas en inglés) en fallar sobre los incidentes provocados en...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_25_5e5 td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,441</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,965</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,240</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Síguenos en Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/francovarasfotografias" target="_blank">@francovarasfotografias</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram tdi_26_32e td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_26_32e" >
<style>
/* custom css */
.tdi_26_32e .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_26_32e class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B8H1VZoBLUj" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83115243_489329961730140_3793758234631896543_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=j3az_125LwkAX_qT4c2&oh=ef50cd57bc551537ed82ee3ad16dab48&oe=5EC726ED"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B7nt942hm6x" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/81157512_1016296758749904_7119262926964808791_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=8LbzpJGoMk4AX9Es_1w&oh=3f670093c90457fa8fd84560d37d3c43&oe=5EB66DF8"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B7lQHRthfs5" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/81252884_480375505861132_633008518654574814_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=104&_nc_ohc=xiwrsJpnWroAX-tfHJD&oh=9d42efe599ab953025f9de83e7a400d9&oe=5EB779BA"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B7bR6KVhAGr" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/82122698_489832508384162_7118339849187598890_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=jBb4JfzpRAkAX8wlwqO&oh=8b78dc1407c85266b06b4e230b1466c2&oe=5ECCD2DE"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_27_e31 td_block_template_14">
<style>
/* custom css */
.tdi_27_e31.td-a-rec-img{
				    text-align: left;
				}.tdi_27_e31.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 32 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2019 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        MAS DE 32 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        
        uid: 5e3ad32e021cb
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>