<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>El Municipio cerro la semana de actividades por el &#039;Día Internacional de la Mujer&#039;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All in One SEO Pack 3.3.5 por Michael Torbert de Semper Fi Web Design[244,367] -->

<meta name="keywords"  content="día internacional de la mujer" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO","sameAs":[]},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/#webpage","url":"https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/","inLanguage":"es","name":"El Municipio cerro la semana de actividades por el &#8216;D\u00eda Internacional de la Mujer&#8217;","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/#primaryimage"},"datePublished":"2020-03-09T14:59:27-03:00","dateModified":"2020-03-09T14:59:28-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"El Municipio cerro la semana de actividades por el &#8216;D\u00eda Internacional de la Mujer&#8217;","datePublished":"2020-03-09T14:59:27-03:00","dateModified":"2020-03-09T14:59:28-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Tinogasta, D\u00eda Internacional de La Mujer","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Informaci\u00f3n","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Informaci\u00f3n"}}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Municipio cerro la semana de actividades por el &#039;Día Internacional de la Mujer&#039;" />
<meta property="og:description" content="Este domingo 8 de Marzo se llevó a cabo el cierre de actividades con motivo del Día Internacional de la Mujer, desarrollada mediante un acto en Plaza 25 de Mayo. Del mismo participaron el" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/" />
<meta property="og:site_name" content="Tinogasta Es Noticias" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta-960x640.jpg" />
<meta property="article:published_time" content="2020-03-09T14:59:27Z" />
<meta property="article:modified_time" content="2020-03-09T14:59:28Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El Municipio cerro la semana de actividades por el &#039;Día Internaci" />
<meta name="twitter:description" content="Este domingo 8 de Marzo se llevó a cabo el cierre de actividades con motivo del Día Internacional de la Mujer, desarrollada mediante un acto en Plaza 25 de Mayo. Del mismo participaron el" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario El Municipio cerro la semana de actividades por el &#8216;Día Internacional de la Mujer&#8217; del feed" href="https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=db12099f894b3f53e301a89d22fdaaa5' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=d0cdd949f741c065e9b26cee76cd5ac2' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La Fiesta del Poncho no elegirá más reinas' href='https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/' />
<link rel='next' title='El Intendente Municipal recibió al Ministro del Agua, Energía y el Ambiente de la Provincia' href='https://tinogastaesnoticias.com/2020/03/09/el-intendente-municipal-recibio-al-ministro-del-agua-energia-y-el-ambiente-de-la-provincia/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=194968' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F03%2F09%2Fel-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F03%2F09%2Fel-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"c967f779d3","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-194968 single-format-standard td-standard-pack el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap "></div>
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes 10 marzo 2020 06:10:13
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    MAS DE 32 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_767 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_1_767" ><script>var block_tdi_1_767 = new tdBlock();
block_tdi_1_767.id = "tdi_1_767";
block_tdi_1_767.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_767","tdc_css_class":"tdi_1_767","tdc_css_class_style":"tdi_1_767_rand_style"}';
block_tdi_1_767.td_column_number = "3";
block_tdi_1_767.block_type = "td_block_mega_menu";
block_tdi_1_767.post_count = "5";
block_tdi_1_767.found_posts = "3222";
block_tdi_1_767.header_color = "";
block_tdi_1_767.ajax_pagination_infinite_stop = "";
block_tdi_1_767.max_num_pages = "645";
tdBlocksArray.push(block_tdi_1_767);
</script><div id=tdi_1_767 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/09/el-intendente-municipal-recibio-al-ministro-del-agua-energia-y-el-ambiente-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="El Intendente Municipal recibió al Ministro del Agua, Energía y el Ambiente de la Provincia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ministro-de-Agua-Energia-y-Ambiente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ministro-de-Agua-Energia-y-Ambiente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ministro-de-Agua-Energia-y-Ambiente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Intendente Municipal recibió al Ministro del Agua, Energía y el Ambiente de la Provincia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/09/el-intendente-municipal-recibio-al-ministro-del-agua-energia-y-el-ambiente-de-la-provincia/" rel="bookmark" title="El Intendente Municipal recibió al Ministro del Agua, Energía y el Ambiente de la Provincia">El Intendente Municipal recibió al Ministro del Agua, Energía y el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/" rel="bookmark" class="td-image-wrap" title="El Municipio cerro la semana de actividades por el &#8216;Día Internacional de la Mujer&#8217;"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Municipio cerro la semana de actividades por el &#8216;Día Internacional de la Mujer&#8217;" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/" rel="bookmark" title="El Municipio cerro la semana de actividades por el &#8216;Día Internacional de la Mujer&#8217;">El Municipio cerro la semana de actividades por el &#8216;Día Internacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/05/sismo-54-sacudio-madrugada-tinogasta/" rel="bookmark" class="td-image-wrap" title="Sismo de magnitud 5,5 sacudió esta madrugada a Tinogasta"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/temblor-5.4-050320-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/temblor-5.4-050320-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/temblor-5.4-050320-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sismo de magnitud 5,5 sacudió esta madrugada a Tinogasta" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/05/sismo-54-sacudio-madrugada-tinogasta/" rel="bookmark" title="Sismo de magnitud 5,5 sacudió esta madrugada a Tinogasta">Sismo de magnitud 5,5 sacudió esta madrugada a Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/03/entrega-de-tarjeta-alimentar/" rel="bookmark" class="td-image-wrap" title="Entrega de Tarjeta Alimentar"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Captura-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Captura-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Captura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entrega de Tarjeta Alimentar" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/03/entrega-de-tarjeta-alimentar/" rel="bookmark" title="Entrega de Tarjeta Alimentar">Entrega de Tarjeta Alimentar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/02/dio-inicio-a-las-sesiones-ordinarias-del-cd-2020/" rel="bookmark" class="td-image-wrap" title="Dio inicio a las Sesiones Ordinarias del CD 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sesiones-Ordinarias-del-CD-en-El-Puesto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sesiones-Ordinarias-del-CD-en-El-Puesto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sesiones-Ordinarias-del-CD-en-El-Puesto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dio inicio a las Sesiones Ordinarias del CD 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/local/" class="td-post-category">Tinogasta</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/02/dio-inicio-a-las-sesiones-ordinarias-del-cd-2020/" rel="bookmark" title="Dio inicio a las Sesiones Ordinarias del CD 2020">Dio inicio a las Sesiones Ordinarias del CD 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_767" data-td_block_id="tdi_1_767"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_767" data-td_block_id="tdi_1_767"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_566 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_2_566" ><script>var block_tdi_2_566 = new tdBlock();
block_tdi_2_566.id = "tdi_2_566";
block_tdi_2_566.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_566","tdc_css_class":"tdi_2_566","tdc_css_class_style":"tdi_2_566_rand_style"}';
block_tdi_2_566.td_column_number = "3";
block_tdi_2_566.block_type = "td_block_mega_menu";
block_tdi_2_566.post_count = "5";
block_tdi_2_566.found_posts = "2247";
block_tdi_2_566.header_color = "";
block_tdi_2_566.ajax_pagination_infinite_stop = "";
block_tdi_2_566.max_num_pages = "450";
tdBlocksArray.push(block_tdi_2_566);
</script><div id=tdi_2_566 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/06/como-estara-el-tiempo-el-fin-de-semana-en-catamarca-3/" rel="bookmark" class="td-image-wrap" title="¿Cómo estará el tiempo el fin de semana en Catamarca?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/clima-Observatorio-Climatológico-6-y-7-marzo-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/clima-Observatorio-Climatológico-6-y-7-marzo-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/clima-Observatorio-Climatológico-6-y-7-marzo-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo estará el tiempo el fin de semana en Catamarca?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/06/como-estara-el-tiempo-el-fin-de-semana-en-catamarca-3/" rel="bookmark" title="¿Cómo estará el tiempo el fin de semana en Catamarca?">¿Cómo estará el tiempo el fin de semana en Catamarca?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/06/producat-confeccionara-barbijos/" rel="bookmark" class="td-image-wrap" title="Producat confeccionará barbijos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Producat-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Producat-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Producat-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Producat confeccionará barbijos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/06/producat-confeccionara-barbijos/" rel="bookmark" title="Producat confeccionará barbijos">Producat confeccionará barbijos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/06/estado-de-rutas-nacionales-06-03-2020/" rel="bookmark" class="td-image-wrap" title="Estado de rutas nacionales 06/03/2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-60-en-La-Cébila-departamento-Capayán-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-60-en-La-Cébila-departamento-Capayán-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-60-en-La-Cébila-departamento-Capayán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estado de rutas nacionales 06/03/2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/06/estado-de-rutas-nacionales-06-03-2020/" rel="bookmark" title="Estado de rutas nacionales 06/03/2020">Estado de rutas nacionales 06/03/2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/04/estado-de-rutas-nacionales-04-03-2020/" rel="bookmark" class="td-image-wrap" title="Estado de rutas nacionales 04/03/2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-60-entre-Tinogasta-y-Fiambalá-departamento-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-60-entre-Tinogasta-y-Fiambalá-departamento-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-60-entre-Tinogasta-y-Fiambalá-departamento-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estado de rutas nacionales 04/03/2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/04/estado-de-rutas-nacionales-04-03-2020/" rel="bookmark" title="Estado de rutas nacionales 04/03/2020">Estado de rutas nacionales 04/03/2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/03/estado-de-rutas-nacionales-03-03-2020/" rel="bookmark" class="td-image-wrap" title="Estado de rutas nacionales 03/03/2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-40-a-la-altura-de-Cerro-Negro-entre-los-departamentos-Belén-y-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-40-a-la-altura-de-Cerro-Negro-entre-los-departamentos-Belén-y-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ruta-Nacional-40-a-la-altura-de-Cerro-Negro-entre-los-departamentos-Belén-y-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estado de rutas nacionales 03/03/2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/catamarca/" class="td-post-category">Catamarca</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/03/estado-de-rutas-nacionales-03-03-2020/" rel="bookmark" title="Estado de rutas nacionales 03/03/2020">Estado de rutas nacionales 03/03/2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_566" data-td_block_id="tdi_2_566"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_566" data-td_block_id="tdi_2_566"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_553 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_3_553" ><script>var block_tdi_3_553 = new tdBlock();
block_tdi_3_553.id = "tdi_3_553";
block_tdi_3_553.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_553","tdc_css_class":"tdi_3_553","tdc_css_class_style":"tdi_3_553_rand_style"}';
block_tdi_3_553.td_column_number = "3";
block_tdi_3_553.block_type = "td_block_mega_menu";
block_tdi_3_553.post_count = "5";
block_tdi_3_553.found_posts = "779";
block_tdi_3_553.header_color = "";
block_tdi_3_553.ajax_pagination_infinite_stop = "";
block_tdi_3_553.max_num_pages = "156";
tdBlocksArray.push(block_tdi_3_553);
</script><div id=tdi_3_553 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/04/tierra-del-fuego-un-muerto-por-una-explosion-en-una-lancha/" rel="bookmark" class="td-image-wrap" title="Tierra del Fuego, un muerto por una explosión en una lancha"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Tierra-del-fuego-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Tierra-del-fuego-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Tierra-del-fuego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tierra del Fuego, un muerto por una explosión en una lancha" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/04/tierra-del-fuego-un-muerto-por-una-explosion-en-una-lancha/" rel="bookmark" title="Tierra del Fuego, un muerto por una explosión en una lancha">Tierra del Fuego, un muerto por una explosión en una lancha</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/04/argentina-podria-perder-4-000-km-de-playa/" rel="bookmark" class="td-image-wrap" title="Argentina podría perder 4.000 km de playa"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/playa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/playa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/playa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina podría perder 4.000 km de playa" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/04/argentina-podria-perder-4-000-km-de-playa/" rel="bookmark" title="Argentina podría perder 4.000 km de playa">Argentina podría perder 4.000 km de playa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/25/la-operaron-de-las-amigdalas-y-dos-dias-despues-le-declararon-muerte-cerebral/" rel="bookmark" class="td-image-wrap" title="La operaron de las amígdalas y dos días después le declararon muerte cerebral"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Julieta-Viñales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Julieta-Viñales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Julieta-Viñales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La operaron de las amígdalas y dos días después le declararon muerte cerebral" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/25/la-operaron-de-las-amigdalas-y-dos-dias-despues-le-declararon-muerte-cerebral/" rel="bookmark" title="La operaron de las amígdalas y dos días después le declararon muerte cerebral">La operaron de las amígdalas y dos días después le declararon&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/19/indagan-a-los-8-rugbiers-tras-la-masiva-marcha-por-fernando/" rel="bookmark" class="td-image-wrap" title="Indagan a los 8 rugbiers tras la masiva marcha por Fernando"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Movil-Policial-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Movil-Policial-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Movil-Policial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Indagan a los 8 rugbiers tras la masiva marcha por Fernando" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/19/indagan-a-los-8-rugbiers-tras-la-masiva-marcha-por-fernando/" rel="bookmark" title="Indagan a los 8 rugbiers tras la masiva marcha por Fernando">Indagan a los 8 rugbiers tras la masiva marcha por Fernando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/16/tarjeta-alimentar-ya-se-entrego-el-30-y-llegara-al-70-a-fines-de-febrero/" rel="bookmark" class="td-image-wrap" title="Tarjeta Alimentar: ya se entregó el 30% y llegará al 70% a fines de febrero"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tarjeta Alimentar: ya se entregó el 30% y llegará al 70% a fines de febrero" /></a></div>                <a href="https://tinogastaesnoticias.com/category/sociedad/" class="td-post-category">Sociedad</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/16/tarjeta-alimentar-ya-se-entrego-el-30-y-llegara-al-70-a-fines-de-febrero/" rel="bookmark" title="Tarjeta Alimentar: ya se entregó el 30% y llegará al 70% a fines de febrero">Tarjeta Alimentar: ya se entregó el 30% y llegará al 70%&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_553" data-td_block_id="tdi_3_553"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_553" data-td_block_id="tdi_3_553"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_56b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_4_56b" ><script>var block_tdi_4_56b = new tdBlock();
block_tdi_4_56b.id = "tdi_4_56b";
block_tdi_4_56b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_56b","tdc_css_class":"tdi_4_56b","tdc_css_class_style":"tdi_4_56b_rand_style"}';
block_tdi_4_56b.td_column_number = "3";
block_tdi_4_56b.block_type = "td_block_mega_menu";
block_tdi_4_56b.post_count = "5";
block_tdi_4_56b.found_posts = "381";
block_tdi_4_56b.header_color = "";
block_tdi_4_56b.ajax_pagination_infinite_stop = "";
block_tdi_4_56b.max_num_pages = "77";
tdBlocksArray.push(block_tdi_4_56b);
</script><div id=tdi_4_56b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/04/coronavirus-chile-tambien-confirmo-su-primer-caso/" rel="bookmark" class="td-image-wrap" title="Coronavirus: Chile también confirmó su primer caso"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-Chile-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-Chile-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-Chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: Chile también confirmó su primer caso" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/04/coronavirus-chile-tambien-confirmo-su-primer-caso/" rel="bookmark" title="Coronavirus: Chile también confirmó su primer caso">Coronavirus: Chile también confirmó su primer caso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/23/fuerte-sismo-de-magnitud-57-en-la-frontera-turco-irani/" rel="bookmark" class="td-image-wrap" title="Fuerte sismo de magnitud 5,7 en la frontera Turco-Iraní"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/sismo-frontera-turco-irani-230220-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/sismo-frontera-turco-irani-230220-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/sismo-frontera-turco-irani-230220-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fuerte sismo de magnitud 5,7 en la frontera Turco-Iraní" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/23/fuerte-sismo-de-magnitud-57-en-la-frontera-turco-irani/" rel="bookmark" title="Fuerte sismo de magnitud 5,7 en la frontera Turco-Iraní">Fuerte sismo de magnitud 5,7 en la frontera Turco-Iraní</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/19/ya-son-mas-de-2-000-los-muertos-por-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Ya son más de 2.000 los muertos por el Coronavirus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Muertes-por-el-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Muertes-por-el-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Muertes-por-el-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ya son más de 2.000 los muertos por el Coronavirus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/19/ya-son-mas-de-2-000-los-muertos-por-el-coronavirus/" rel="bookmark" title="Ya son más de 2.000 los muertos por el Coronavirus">Ya son más de 2.000 los muertos por el Coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/16/finlandia-capacita-a-ciudadanos-para-frenar-su-endeudamiento/" rel="bookmark" class="td-image-wrap" title="Finlandia capacita a ciudadanos para frenar su endeudamiento"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Finlandia-bandera-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Finlandia-bandera-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Finlandia-bandera-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Finlandia capacita a ciudadanos para frenar su endeudamiento" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/16/finlandia-capacita-a-ciudadanos-para-frenar-su-endeudamiento/" rel="bookmark" title="Finlandia capacita a ciudadanos para frenar su endeudamiento">Finlandia capacita a ciudadanos para frenar su endeudamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/14/madrid-gastara-3-000-000-de-euros-para-exterminar-a-12-000-cotorras-argentinas/" rel="bookmark" class="td-image-wrap" title="Madrid gastará 3.000.000 de euros para exterminar a 12.000 cotorras argentinas"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/cotorras-argentinas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/cotorras-argentinas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/cotorras-argentinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Madrid gastará 3.000.000 de euros para exterminar a 12.000 cotorras argentinas" /></a></div>                <a href="https://tinogastaesnoticias.com/category/internacional/" class="td-post-category">Mundo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/14/madrid-gastara-3-000-000-de-euros-para-exterminar-a-12-000-cotorras-argentinas/" rel="bookmark" title="Madrid gastará 3.000.000 de euros para exterminar a 12.000 cotorras argentinas">Madrid gastará 3.000.000 de euros para exterminar a 12.000 cotorras argentinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_56b" data-td_block_id="tdi_4_56b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_56b" data-td_block_id="tdi_4_56b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_7cd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_5_7cd" ><script>var block_tdi_5_7cd = new tdBlock();
block_tdi_5_7cd.id = "tdi_5_7cd";
block_tdi_5_7cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_7cd","tdc_css_class":"tdi_5_7cd","tdc_css_class_style":"tdi_5_7cd_rand_style"}';
block_tdi_5_7cd.td_column_number = "3";
block_tdi_5_7cd.block_type = "td_block_mega_menu";
block_tdi_5_7cd.post_count = "5";
block_tdi_5_7cd.found_posts = "1645";
block_tdi_5_7cd.header_color = "";
block_tdi_5_7cd.ajax_pagination_infinite_stop = "";
block_tdi_5_7cd.max_num_pages = "329";
tdBlocksArray.push(block_tdi_5_7cd);
</script><div id=tdi_5_7cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/25/cual-es-el-problema-de-irse-a-la-b/" rel="bookmark" class="td-image-wrap" title="¿Cuál es el problema de irse a la B?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Ernesto-Cherquis-Bialo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Ernesto-Cherquis-Bialo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Ernesto-Cherquis-Bialo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cuál es el problema de irse a la B?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/25/cual-es-el-problema-de-irse-a-la-b/" rel="bookmark" title="¿Cuál es el problema de irse a la B?">¿Cuál es el problema de irse a la B?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/24/river-le-gano-2-0-a-estudiantes-y-volvio-a-despegarse-de-boca-en-la-cima-de-la-superliga/" rel="bookmark" class="td-image-wrap" title="River le ganó 2-0 a Estudiantes y volvió a despegarse de Boca en la cima de la Superliga"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Superliga-River-Plate-Estudiantes-de-La-Plata-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Superliga-River-Plate-Estudiantes-de-La-Plata-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Superliga-River-Plate-Estudiantes-de-La-Plata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River le ganó 2-0 a Estudiantes y volvió a despegarse de Boca en la cima de la Superliga" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/24/river-le-gano-2-0-a-estudiantes-y-volvio-a-despegarse-de-boca-en-la-cima-de-la-superliga/" rel="bookmark" title="River le ganó 2-0 a Estudiantes y volvió a despegarse de Boca en la cima de la Superliga">River le ganó 2-0 a Estudiantes y volvió a despegarse de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/18/messi-gano-el-premio-laureus-como-mejor-deportista/" rel="bookmark" class="td-image-wrap" title="Messi ganó el Premio Laureus como «Mejor Deportista»"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Lionel-Messi-Mejor-Deportista-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Lionel-Messi-Mejor-Deportista-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Lionel-Messi-Mejor-Deportista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messi ganó el Premio Laureus como «Mejor Deportista»" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/18/messi-gano-el-premio-laureus-como-mejor-deportista/" rel="bookmark" title="Messi ganó el Premio Laureus como «Mejor Deportista»">Messi ganó el Premio Laureus como «Mejor Deportista»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/06/marcelo-gallardo-fue-operado-con-exito-como-seguira-su-recuperacion/" rel="bookmark" class="td-image-wrap" title="Marcelo Gallardo fue operado con éxito: Cómo seguirá su recuperación"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Marcelo-Gallardo-Operado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Marcelo-Gallardo-Operado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Marcelo-Gallardo-Operado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marcelo Gallardo fue operado con éxito: Cómo seguirá su recuperación" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/06/marcelo-gallardo-fue-operado-con-exito-como-seguira-su-recuperacion/" rel="bookmark" title="Marcelo Gallardo fue operado con éxito: Cómo seguirá su recuperación">Marcelo Gallardo fue operado con éxito: Cómo seguirá su recuperación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/04/el-fallo-del-tas-por-los-incidentes-en-la-superfinal-de-la-libertadores-entre-river-y-boca/" rel="bookmark" class="td-image-wrap" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/River-Plate-Campeon-Copa-Libertadores-2018-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/River-Plate-Campeon-Copa-Libertadores-2018-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/River-Plate-Campeon-Copa-Libertadores-2018-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca" /></a></div>                <a href="https://tinogastaesnoticias.com/category/deporte/" class="td-post-category">Deporte</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/04/el-fallo-del-tas-por-los-incidentes-en-la-superfinal-de-la-libertadores-entre-river-y-boca/" rel="bookmark" title="El fallo del TAS por los incidentes en la Superfinal de la Libertadores entre River y Boca">El fallo del TAS por los incidentes en la Superfinal de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_7cd" data-td_block_id="tdi_5_7cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_7cd" data-td_block_id="tdi_5_7cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_637 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_6_637" ><script>var block_tdi_6_637 = new tdBlock();
block_tdi_6_637.id = "tdi_6_637";
block_tdi_6_637.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_637","tdc_css_class":"tdi_6_637","tdc_css_class_style":"tdi_6_637_rand_style"}';
block_tdi_6_637.td_column_number = "3";
block_tdi_6_637.block_type = "td_block_mega_menu";
block_tdi_6_637.post_count = "5";
block_tdi_6_637.found_posts = "149";
block_tdi_6_637.header_color = "";
block_tdi_6_637.ajax_pagination_infinite_stop = "";
block_tdi_6_637.max_num_pages = "30";
tdBlocksArray.push(block_tdi_6_637);
</script><div id=tdi_6_637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/25/en-el-2100-el-calor-extremo-podria-matarnos/" rel="bookmark" class="td-image-wrap" title="En el 2100 el calor extremo podría matarnos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/temperatura-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/temperatura-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/temperatura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En el 2100 el calor extremo podría matarnos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/25/en-el-2100-el-calor-extremo-podria-matarnos/" rel="bookmark" title="En el 2100 el calor extremo podría matarnos">En el 2100 el calor extremo podría matarnos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/16/militar-ruso-construye-un-corazon-con-16-tanques-para-pedir-la-mano-de-su-novia/" rel="bookmark" class="td-image-wrap" title="Militar ruso construye un corazón con 16 tanques para pedir la mano de su novia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/corazón-con-16-vehículos-blindados-T-72-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/corazón-con-16-vehículos-blindados-T-72-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/corazón-con-16-vehículos-blindados-T-72-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Militar ruso construye un corazón con 16 tanques para pedir la mano de su novia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/16/militar-ruso-construye-un-corazon-con-16-tanques-para-pedir-la-mano-de-su-novia/" rel="bookmark" title="Militar ruso construye un corazón con 16 tanques para pedir la mano de su novia">Militar ruso construye un corazón con 16 tanques para pedir la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/16/inundaciones-critica-situacion-en-palo-blanco/" rel="bookmark" class="td-image-wrap" title="Inundaciones: Crítica situación en Palo Blanco"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Inundaciones-en-Palo-Blanco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Inundaciones-en-Palo-Blanco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Inundaciones-en-Palo-Blanco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inundaciones: Crítica situación en Palo Blanco" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/16/inundaciones-critica-situacion-en-palo-blanco/" rel="bookmark" title="Inundaciones: Crítica situación en Palo Blanco">Inundaciones: Crítica situación en Palo Blanco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/15/la-delegacion-de-catamarca-se-retiro-del-festival-de-jesus-maria/" rel="bookmark" class="td-image-wrap" title="La delegación de Catamarca se retiró del Festival de Jesús María"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Delegacion-de-Catamarca-en-Jesus-Maria-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Delegacion-de-Catamarca-en-Jesus-Maria-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Delegacion-de-Catamarca-en-Jesus-Maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La delegación de Catamarca se retiró del Festival de Jesús María" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/15/la-delegacion-de-catamarca-se-retiro-del-festival-de-jesus-maria/" rel="bookmark" title="La delegación de Catamarca se retiró del Festival de Jesús María">La delegación de Catamarca se retiró del Festival de Jesús María</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/dos-argentinos-fueron-detenidos-por-danar-y-defecar-en-machu-pichu/" rel="bookmark" class="td-image-wrap" title="Dos argentinos fueron detenidos por dañar y defecar en Machu Pichu"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Machu-Picchu-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Machu-Picchu-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Machu-Picchu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos argentinos fueron detenidos por dañar y defecar en Machu Pichu" /></a></div>                <a href="https://tinogastaesnoticias.com/category/info-general/" class="td-post-category">Info General</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/dos-argentinos-fueron-detenidos-por-danar-y-defecar-en-machu-pichu/" rel="bookmark" title="Dos argentinos fueron detenidos por dañar y defecar en Machu Pichu">Dos argentinos fueron detenidos por dañar y defecar en Machu Pichu</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_637" data-td_block_id="tdi_6_637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_637" data-td_block_id="tdi_6_637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_4e7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_7_4e7" ><script>var block_tdi_7_4e7 = new tdBlock();
block_tdi_7_4e7.id = "tdi_7_4e7";
block_tdi_7_4e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_4e7","tdc_css_class":"tdi_7_4e7","tdc_css_class_style":"tdi_7_4e7_rand_style"}';
block_tdi_7_4e7.td_column_number = "3";
block_tdi_7_4e7.block_type = "td_block_mega_menu";
block_tdi_7_4e7.post_count = "5";
block_tdi_7_4e7.found_posts = "258";
block_tdi_7_4e7.header_color = "";
block_tdi_7_4e7.ajax_pagination_infinite_stop = "";
block_tdi_7_4e7.max_num_pages = "52";
tdBlocksArray.push(block_tdi_7_4e7);
</script><div id=tdi_7_4e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/09/todo-listo-para-una-nueva-entrega-de-los-premios-oscar/" rel="bookmark" class="td-image-wrap" title="Todo listo para una nueva entrega de los premios Oscar"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo listo para una nueva entrega de los premios Oscar" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/09/todo-listo-para-una-nueva-entrega-de-los-premios-oscar/" rel="bookmark" title="Todo listo para una nueva entrega de los premios Oscar">Todo listo para una nueva entrega de los premios Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" class="td-image-wrap" title="La respuesta de El Dipy a Abel Pintos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La respuesta de El Dipy a Abel Pintos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" title="La respuesta de El Dipy a Abel Pintos">La respuesta de El Dipy a Abel Pintos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" rel="bookmark" class="td-image-wrap" title="Abel Pintos pidió una fortuna y lo bajaron de un festival"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abel Pintos pidió una fortuna y lo bajaron de un festival" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" rel="bookmark" title="Abel Pintos pidió una fortuna y lo bajaron de un festival">Abel Pintos pidió una fortuna y lo bajaron de un festival</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/04/juan-darthes-no-tiene-intencion-de-continuar-con-su-carrera/" rel="bookmark" class="td-image-wrap" title="Juan Darthés no tiene intención de continuar con su carrera"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Juan-Darthés-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juan Darthés no tiene intención de continuar con su carrera" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/04/juan-darthes-no-tiene-intencion-de-continuar-con-su-carrera/" rel="bookmark" title="Juan Darthés no tiene intención de continuar con su carrera">Juan Darthés no tiene intención de continuar con su carrera</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/24/archivan-denuncia-de-abuso-sexual-contra-el-cantante-axel/" rel="bookmark" class="td-image-wrap" title="Archivan denuncia de abuso sexual contra el cantante Axel"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Axel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Archivan denuncia de abuso sexual contra el cantante Axel" /></a></div>                <a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/" class="td-post-category">Espectáculos y Música</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/24/archivan-denuncia-de-abuso-sexual-contra-el-cantante-axel/" rel="bookmark" title="Archivan denuncia de abuso sexual contra el cantante Axel">Archivan denuncia de abuso sexual contra el cantante Axel</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_4e7" data-td_block_id="tdi_7_4e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_4e7" data-td_block_id="tdi_7_4e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_195 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_8_195" ><script>var block_tdi_8_195 = new tdBlock();
block_tdi_8_195.id = "tdi_8_195";
block_tdi_8_195.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_195","tdc_css_class":"tdi_8_195","tdc_css_class_style":"tdi_8_195_rand_style"}';
block_tdi_8_195.td_column_number = "3";
block_tdi_8_195.block_type = "td_block_mega_menu";
block_tdi_8_195.post_count = "5";
block_tdi_8_195.found_posts = "154";
block_tdi_8_195.header_color = "";
block_tdi_8_195.ajax_pagination_infinite_stop = "";
block_tdi_8_195.max_num_pages = "31";
tdBlocksArray.push(block_tdi_8_195);
</script><div id=tdi_8_195 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/28/cientifico-belga-afirma-que-existe-un-tratamiento-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Científico belga afirma que existe un tratamiento contra el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científico belga afirma que existe un tratamiento contra el coronavirus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/28/cientifico-belga-afirma-que-existe-un-tratamiento-contra-el-coronavirus/" rel="bookmark" title="Científico belga afirma que existe un tratamiento contra el coronavirus">Científico belga afirma que existe un tratamiento contra el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/15/es-probable-que-haya-un-tsunami-en-tierra-del-fuego-y-santa-cruz/" rel="bookmark" class="td-image-wrap" title="Es probable que haya un tsunami en Tierra del Fuego y Santa Cruz"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tsunami-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tsunami-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tsunami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Es probable que haya un tsunami en Tierra del Fuego y Santa Cruz" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/15/es-probable-que-haya-un-tsunami-en-tierra-del-fuego-y-santa-cruz/" rel="bookmark" title="Es probable que haya un tsunami en Tierra del Fuego y Santa Cruz">Es probable que haya un tsunami en Tierra del Fuego y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/10/cuba-fabrico-vacuna-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="Cuba fabricó vacuna contra el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/vacuna-contra-la-enfermedad-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/vacuna-contra-la-enfermedad-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/vacuna-contra-la-enfermedad-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuba fabricó vacuna contra el coronavirus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/10/cuba-fabrico-vacuna-contra-el-coronavirus/" rel="bookmark" title="Cuba fabricó vacuna contra el coronavirus">Cuba fabricó vacuna contra el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/05/aplicacion-de-android-fue-eliminado-de-la-tienda-por-contener-virus/" rel="bookmark" class="td-image-wrap" title="Aplicación de Android fue eliminado de la tienda por contener virus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aplicación de Android fue eliminado de la tienda por contener virus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/05/aplicacion-de-android-fue-eliminado-de-la-tienda-por-contener-virus/" rel="bookmark" title="Aplicación de Android fue eliminado de la tienda por contener virus">Aplicación de Android fue eliminado de la tienda por contener virus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/fenomenos-astronomicos-que-ocurriran-en-el-2020/" rel="bookmark" class="td-image-wrap" title="Fenómenos astronómicos que ocurrirán en el 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Las-Perseidas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fenómenos astronómicos que ocurrirán en el 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/" class="td-post-category">Técnologia y Ciencia</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/fenomenos-astronomicos-que-ocurriran-en-el-2020/" rel="bookmark" title="Fenómenos astronómicos que ocurrirán en el 2020">Fenómenos astronómicos que ocurrirán en el 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_195" data-td_block_id="tdi_8_195"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_195" data-td_block_id="tdi_8_195"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_767 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_9_767" ><script>var block_tdi_9_767 = new tdBlock();
block_tdi_9_767.id = "tdi_9_767";
block_tdi_9_767.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_767","tdc_css_class":"tdi_9_767","tdc_css_class_style":"tdi_9_767_rand_style"}';
block_tdi_9_767.td_column_number = "3";
block_tdi_9_767.block_type = "td_block_mega_menu";
block_tdi_9_767.post_count = "5";
block_tdi_9_767.found_posts = "1046";
block_tdi_9_767.header_color = "";
block_tdi_9_767.ajax_pagination_infinite_stop = "";
block_tdi_9_767.max_num_pages = "210";
tdBlocksArray.push(block_tdi_9_767);
</script><div id=tdi_9_767 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/02/cronograma-de-pagos-del-mes-de-marzo/" rel="bookmark" class="td-image-wrap" title="Cronograma de Pagos del mes de Marzo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/calendario-Marzo-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/calendario-Marzo-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/calendario-Marzo-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cronograma de Pagos del mes de Marzo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/02/cronograma-de-pagos-del-mes-de-marzo/" rel="bookmark" title="Cronograma de Pagos del mes de Marzo">Cronograma de Pagos del mes de Marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/26/que-pasara-despues-del-sabado-con-los-billetes-de-5/" rel="bookmark" class="td-image-wrap" title="¿Qué pasará después del sábado con los billetes de $5?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/billetes-de-5-pesos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/billetes-de-5-pesos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/billetes-de-5-pesos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué pasará después del sábado con los billetes de $5?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/26/que-pasara-despues-del-sabado-con-los-billetes-de-5/" rel="bookmark" title="¿Qué pasará después del sábado con los billetes de $5?">¿Qué pasará después del sábado con los billetes de $5?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/19/la-vicepresidenta-celebra-sus-67-anos/" rel="bookmark" class="td-image-wrap" title="La Vicepresidenta celebra sus 67 años"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Cristina-Fernández-de-Kirchner-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Cristina-Fernández-de-Kirchner-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Cristina-Fernández-de-Kirchner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Vicepresidenta celebra sus 67 años" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/19/la-vicepresidenta-celebra-sus-67-anos/" rel="bookmark" title="La Vicepresidenta celebra sus 67 años">La Vicepresidenta celebra sus 67 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/04/murio-el-juez-federal-claudio-bonadio/" rel="bookmark" class="td-image-wrap" title="Murió el juez federal Claudio Bonadio"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Juez-Federal-Claudio-Bonadio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Juez-Federal-Claudio-Bonadio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Juez-Federal-Claudio-Bonadio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió el juez federal Claudio Bonadio" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/04/murio-el-juez-federal-claudio-bonadio/" rel="bookmark" title="Murió el juez federal Claudio Bonadio">Murió el juez federal Claudio Bonadio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/03/tinogasta-sera-la-capital-alterna-donde-se-reunira-el-gabinete-nacional/" rel="bookmark" class="td-image-wrap" title="Tinogasta será la «Capital Alterna» donde se reunirá el gabinete nacional"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Presidente-Alberto-Fernandez-Gabinete-Nacional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Presidente-Alberto-Fernandez-Gabinete-Nacional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Presidente-Alberto-Fernandez-Gabinete-Nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta será la «Capital Alterna» donde se reunirá el gabinete nacional" /></a></div>                <a href="https://tinogastaesnoticias.com/category/economia-y-politica/" class="td-post-category">Economía y Política</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/03/tinogasta-sera-la-capital-alterna-donde-se-reunira-el-gabinete-nacional/" rel="bookmark" title="Tinogasta será la «Capital Alterna» donde se reunirá el gabinete nacional">Tinogasta será la «Capital Alterna» donde se reunirá el gabinete nacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_767" data-td_block_id="tdi_9_767"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_767" data-td_block_id="tdi_9_767"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_657 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_10_657" ><script>var block_tdi_10_657 = new tdBlock();
block_tdi_10_657.id = "tdi_10_657";
block_tdi_10_657.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_657","tdc_css_class":"tdi_10_657","tdc_css_class_style":"tdi_10_657_rand_style"}';
block_tdi_10_657.td_column_number = "3";
block_tdi_10_657.block_type = "td_block_mega_menu";
block_tdi_10_657.post_count = "5";
block_tdi_10_657.found_posts = "163";
block_tdi_10_657.header_color = "";
block_tdi_10_657.ajax_pagination_infinite_stop = "";
block_tdi_10_657.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_657);
</script><div id=tdi_10_657 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap" title="La Fiesta del Poncho no elegirá más reinas"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap" title="El adiós a Juan Carlos Saravia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap" title="Entradas para el Festival de la Vendimia"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" class="td-image-wrap" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" /></a></div>                <a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/" class="td-post-category">Cultura y Turismo</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita">Estos son los representantes oficiales para la gran instancia nacional de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_657" data-td_block_id="tdi_10_657"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_657" data-td_block_id="tdi_10_657"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_76b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_11_76b" ><script>var block_tdi_11_76b = new tdBlock();
block_tdi_11_76b.id = "tdi_11_76b";
block_tdi_11_76b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_76b","tdc_css_class":"tdi_11_76b","tdc_css_class_style":"tdi_11_76b_rand_style"}';
block_tdi_11_76b.td_column_number = "3";
block_tdi_11_76b.block_type = "td_block_mega_menu";
block_tdi_11_76b.post_count = "5";
block_tdi_11_76b.found_posts = "58";
block_tdi_11_76b.header_color = "";
block_tdi_11_76b.ajax_pagination_infinite_stop = "";
block_tdi_11_76b.max_num_pages = "12";
tdBlocksArray.push(block_tdi_11_76b);
</script><div id=tdi_11_76b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap" title="Las extrañas luces que se vieron en el cielo eran Satélites"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" class="td-image-wrap" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?">¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" class="td-image-wrap" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”">Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/30/aterradora-fotografia-de-un-fantasma-en-un-legendario-teatro/" rel="bookmark" class="td-image-wrap" title="Aterradora fotografía de un fantasma en un legendario teatro"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/teatro-fantasmal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aterradora fotografía de un fantasma en un legendario teatro" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/30/aterradora-fotografia-de-un-fantasma-en-un-legendario-teatro/" rel="bookmark" title="Aterradora fotografía de un fantasma en un legendario teatro">Aterradora fotografía de un fantasma en un legendario teatro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/16/que-es-la-capa-de-ozono-y-por-que-es-tan-importante/" rel="bookmark" class="td-image-wrap" title="Qué es la capa de ozono y por qué es tan importante"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/capa-de-ozono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Qué es la capa de ozono y por qué es tan importante" /></a></div>                <a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/" class="td-post-category">Curiosidades</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/16/que-es-la-capa-de-ozono-y-por-que-es-tan-importante/" rel="bookmark" title="Qué es la capa de ozono y por qué es tan importante">Qué es la capa de ozono y por qué es tan&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_76b" data-td_block_id="tdi_11_76b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_76b" data-td_block_id="tdi_11_76b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_779 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_12_779" ><script>var block_tdi_12_779 = new tdBlock();
block_tdi_12_779.id = "tdi_12_779";
block_tdi_12_779.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_779","tdc_css_class":"tdi_12_779","tdc_css_class_style":"tdi_12_779_rand_style"}';
block_tdi_12_779.td_column_number = "3";
block_tdi_12_779.block_type = "td_block_mega_menu";
block_tdi_12_779.post_count = "5";
block_tdi_12_779.found_posts = "51";
block_tdi_12_779.header_color = "";
block_tdi_12_779.ajax_pagination_infinite_stop = "";
block_tdi_12_779.max_num_pages = "11";
tdBlocksArray.push(block_tdi_12_779);
</script><div id=tdi_12_779 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/03/desclasifican-archivos-del-papa-pio-xii-sobre-el-holocausto/" rel="bookmark" class="td-image-wrap" title="Desclasifican archivos del Papa Pío XII sobre el Holocausto"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Archivos-del-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Archivos-del-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Archivos-del-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desclasifican archivos del Papa Pío XII sobre el Holocausto" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/03/desclasifican-archivos-del-papa-pio-xii-sobre-el-holocausto/" rel="bookmark" title="Desclasifican archivos del Papa Pío XII sobre el Holocausto">Desclasifican archivos del Papa Pío XII sobre el Holocausto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/25/lo-que-debes-saber-sobre-el-miercoles-de-ceniza/" rel="bookmark" class="td-image-wrap" title="Lo que debes saber sobre el Miércoles de Ceniza"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/imposición-de-las-cenizas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/imposición-de-las-cenizas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/imposición-de-las-cenizas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo que debes saber sobre el Miércoles de Ceniza" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/25/lo-que-debes-saber-sobre-el-miercoles-de-ceniza/" rel="bookmark" title="Lo que debes saber sobre el Miércoles de Ceniza">Lo que debes saber sobre el Miércoles de Ceniza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/14/hoy-es-la-fiesta-de-san-valentin-patrono-de-los-enamorados/" rel="bookmark" class="td-image-wrap" title="Hoy es la fiesta de San Valentín, patrono de los enamorados"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/San-Valentín-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/San-Valentín-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/San-Valentín-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy es la fiesta de San Valentín, patrono de los enamorados" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/14/hoy-es-la-fiesta-de-san-valentin-patrono-de-los-enamorados/" rel="bookmark" title="Hoy es la fiesta de San Valentín, patrono de los enamorados">Hoy es la fiesta de San Valentín, patrono de los enamorados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/11/el-papa-encomienda-a-la-virgen-a-todos-los-enfermos-y-sus-familias/" rel="bookmark" class="td-image-wrap" title="El Papa encomienda a la Virgen a todos los enfermos y sus familias"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/fiesta-de-Nuestra-Señora-de-Lourdes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/fiesta-de-Nuestra-Señora-de-Lourdes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/fiesta-de-Nuestra-Señora-de-Lourdes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa encomienda a la Virgen a todos los enfermos y sus familias" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/11/el-papa-encomienda-a-la-virgen-a-todos-los-enfermos-y-sus-familias/" rel="bookmark" title="El Papa encomienda a la Virgen a todos los enfermos y sus familias">El Papa encomienda a la Virgen a todos los enfermos y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/07/cual-es-la-mision-del-politico-cristiano-esto-explica-un-arzobispo/" rel="bookmark" class="td-image-wrap" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Crucifijo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/iglesia-catolica/" class="td-post-category">Iglesia Católica</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/07/cual-es-la-mision-del-politico-cristiano-esto-explica-un-arzobispo/" rel="bookmark" title="¿Cuál es la misión del político cristiano? Esto explica un Arzobispo">¿Cuál es la misión del político cristiano? Esto explica un Arzobispo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_779" data-td_block_id="tdi_12_779"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_779" data-td_block_id="tdi_12_779"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_555 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_13_555" ><script>var block_tdi_13_555 = new tdBlock();
block_tdi_13_555.id = "tdi_13_555";
block_tdi_13_555.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_555","tdc_css_class":"tdi_13_555","tdc_css_class_style":"tdi_13_555_rand_style"}';
block_tdi_13_555.td_column_number = "3";
block_tdi_13_555.block_type = "td_block_mega_menu";
block_tdi_13_555.post_count = "5";
block_tdi_13_555.found_posts = "154";
block_tdi_13_555.header_color = "";
block_tdi_13_555.ajax_pagination_infinite_stop = "";
block_tdi_13_555.max_num_pages = "31";
tdBlocksArray.push(block_tdi_13_555);
</script><div id=tdi_13_555 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/25/por-paritaria-docente-habra-acuerdo-y-el-lunes-comienzan-las-clases/" rel="bookmark" class="td-image-wrap" title="Por paritaria docente habrá acuerdo y el lunes comienzan las clases"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por paritaria docente habrá acuerdo y el lunes comienzan las clases" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/25/por-paritaria-docente-habra-acuerdo-y-el-lunes-comienzan-las-clases/" rel="bookmark" title="Por paritaria docente habrá acuerdo y el lunes comienzan las clases">Por paritaria docente habrá acuerdo y el lunes comienzan las clases</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/21/el-ministro-gordillo-realizo-anuncios/" rel="bookmark" class="td-image-wrap" title="El ministro Gordillo realizó anuncios"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/El-ministro-Gordillo-realizó-anuncios-durante-su-visita-al-departamento-Pomán-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/El-ministro-Gordillo-realizó-anuncios-durante-su-visita-al-departamento-Pomán-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/El-ministro-Gordillo-realizó-anuncios-durante-su-visita-al-departamento-Pomán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El ministro Gordillo realizó anuncios" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/21/el-ministro-gordillo-realizo-anuncios/" rel="bookmark" title="El ministro Gordillo realizó anuncios">El ministro Gordillo realizó anuncios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/gobierno-convocara-a-paritaria-nacional-docente/" rel="bookmark" class="td-image-wrap" title="Gobierno convocará a paritaria nacional docente"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ministro-de-Educación-Nicolás-Trotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobierno convocará a paritaria nacional docente" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/gobierno-convocara-a-paritaria-nacional-docente/" rel="bookmark" title="Gobierno convocará a paritaria nacional docente">Gobierno convocará a paritaria nacional docente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" class="td-image-wrap" title="Joven mamá obtuvo el mejor promedio en Salta"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Joven mamá obtuvo el mejor promedio en Salta" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" title="Joven mamá obtuvo el mejor promedio en Salta">Joven mamá obtuvo el mejor promedio en Salta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/19/el-2-de-marzo-dara-inicio-el-ciclo-lectivo-2020/" rel="bookmark" class="td-image-wrap" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/El-2-de-marzo-se-dará-inicio-al-Ciclo-Lectivo-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020" /></a></div>                <a href="https://tinogastaesnoticias.com/category/educacion-noticias/" class="td-post-category">Educación</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/19/el-2-de-marzo-dara-inicio-el-ciclo-lectivo-2020/" rel="bookmark" title="El 2 de marzo dará inicio el Ciclo Lectivo 2020">El 2 de marzo dará inicio el Ciclo Lectivo 2020</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_555" data-td_block_id="tdi_13_555"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_555" data-td_block_id="tdi_13_555"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_e55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_14_e55" ><script>var block_tdi_14_e55 = new tdBlock();
block_tdi_14_e55.id = "tdi_14_e55";
block_tdi_14_e55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_e55","tdc_css_class":"tdi_14_e55","tdc_css_class_style":"tdi_14_e55_rand_style"}';
block_tdi_14_e55.td_column_number = "3";
block_tdi_14_e55.block_type = "td_block_mega_menu";
block_tdi_14_e55.post_count = "5";
block_tdi_14_e55.found_posts = "114";
block_tdi_14_e55.header_color = "";
block_tdi_14_e55.ajax_pagination_infinite_stop = "";
block_tdi_14_e55.max_num_pages = "23";
tdBlocksArray.push(block_tdi_14_e55);
</script><div id=tdi_14_e55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/05/multitud-dio-el-ultimo-adios-a-brenda-micaela-gordillo/" rel="bookmark" class="td-image-wrap" title="Multitud dio el último adiós a Brenda Micaela Gordillo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-jugadora-de-hockey-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-jugadora-de-hockey-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-jugadora-de-hockey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Multitud dio el último adiós a Brenda Micaela Gordillo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/05/multitud-dio-el-ultimo-adios-a-brenda-micaela-gordillo/" rel="bookmark" title="Multitud dio el último adiós a Brenda Micaela Gordillo">Multitud dio el último adiós a Brenda Micaela Gordillo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/02/femicidio-en-capital/" rel="bookmark" class="td-image-wrap" title="Femicidio en Capital"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Femicidio en Capital" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/02/femicidio-en-capital/" rel="bookmark" title="Femicidio en Capital">Femicidio en Capital</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/24/detienen-a-tres-gendarmes-por-abigeato-agravado/" rel="bookmark" class="td-image-wrap" title="Detienen a tres gendarmes por abigeato agravado"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Movil-de-Gendarmeria-Nacional-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Movil-de-Gendarmeria-Nacional-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Movil-de-Gendarmeria-Nacional-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detienen a tres gendarmes por abigeato agravado" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/24/detienen-a-tres-gendarmes-por-abigeato-agravado/" rel="bookmark" title="Detienen a tres gendarmes por abigeato agravado">Detienen a tres gendarmes por abigeato agravado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/17/violento-vuelco-sobre-la-ruta-nacional-60/" rel="bookmark" class="td-image-wrap" title="Violento vuelco sobre la ruta nacional 60"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Vuelco-en-el-Paso-de-San-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Vuelco-en-el-Paso-de-San-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Vuelco-en-el-Paso-de-San-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Violento vuelco sobre la ruta nacional 60" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/17/violento-vuelco-sobre-la-ruta-nacional-60/" rel="bookmark" title="Violento vuelco sobre la ruta nacional 60">Violento vuelco sobre la ruta nacional 60</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/festival-de-jesus-maria-un-jinete-de-catamarca-murio-aplastado-por-su-caballo/" rel="bookmark" class="td-image-wrap" title="Festival de Jesús María: Un jinete de Catamarca murió aplastado por su caballo"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Norberto-Eric-Cossutta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Norberto-Eric-Cossutta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Norberto-Eric-Cossutta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Festival de Jesús María: Un jinete de Catamarca murió aplastado por su caballo" /></a></div>                <a href="https://tinogastaesnoticias.com/category/policial/" class="td-post-category">Policial</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/festival-de-jesus-maria-un-jinete-de-catamarca-murio-aplastado-por-su-caballo/" rel="bookmark" title="Festival de Jesús María: Un jinete de Catamarca murió aplastado por su caballo">Festival de Jesús María: Un jinete de Catamarca murió aplastado por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_e55" data-td_block_id="tdi_14_e55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_e55" data-td_block_id="tdi_14_e55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_55b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_15_55b" ><script>var block_tdi_15_55b = new tdBlock();
block_tdi_15_55b.id = "tdi_15_55b";
block_tdi_15_55b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_55b","tdc_css_class":"tdi_15_55b","tdc_css_class_style":"tdi_15_55b_rand_style"}';
block_tdi_15_55b.td_column_number = "3";
block_tdi_15_55b.block_type = "td_block_mega_menu";
block_tdi_15_55b.post_count = "5";
block_tdi_15_55b.found_posts = "334";
block_tdi_15_55b.header_color = "";
block_tdi_15_55b.ajax_pagination_infinite_stop = "";
block_tdi_15_55b.max_num_pages = "67";
tdBlocksArray.push(block_tdi_15_55b);
</script><div id=tdi_15_55b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/28/el-papa-invita-a-los-comodorenses-a-recibir-a-la-virgen-de-fatima/" rel="bookmark" class="td-image-wrap" title="El Papa invita a los comodorenses a recibir a la Virgen de Fatima"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Papa-Francisco-a-la-Virgen-de-Fatima-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Papa-Francisco-a-la-Virgen-de-Fatima-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Papa-Francisco-a-la-Virgen-de-Fatima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa invita a los comodorenses a recibir a la Virgen de Fatima" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/28/el-papa-invita-a-los-comodorenses-a-recibir-a-la-virgen-de-fatima/" rel="bookmark" title="El Papa invita a los comodorenses a recibir a la Virgen de Fatima">El Papa invita a los comodorenses a recibir a la Virgen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/11/el-papa-encomienda-a-la-virgen-a-todos-los-enfermos-y-sus-familias/" rel="bookmark" class="td-image-wrap" title="El Papa encomienda a la Virgen a todos los enfermos y sus familias"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/fiesta-de-Nuestra-Señora-de-Lourdes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/fiesta-de-Nuestra-Señora-de-Lourdes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/fiesta-de-Nuestra-Señora-de-Lourdes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa encomienda a la Virgen a todos los enfermos y sus familias" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/11/el-papa-encomienda-a-la-virgen-a-todos-los-enfermos-y-sus-familias/" rel="bookmark" title="El Papa encomienda a la Virgen a todos los enfermos y sus familias">El Papa encomienda a la Virgen a todos los enfermos y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/31/el-papa-francisco-y-fernandez-se-reunieron-durante-44-minutos-en-el-vaticano/" rel="bookmark" class="td-image-wrap" title="El Papa Francisco y Fernández se reunieron durante 44 minutos en el Vaticano"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-con-el-Presidente-Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-con-el-Presidente-Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-con-el-Presidente-Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco y Fernández se reunieron durante 44 minutos en el Vaticano" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/31/el-papa-francisco-y-fernandez-se-reunieron-durante-44-minutos-en-el-vaticano/" rel="bookmark" title="El Papa Francisco y Fernández se reunieron durante 44 minutos en el Vaticano">El Papa Francisco y Fernández se reunieron durante 44 minutos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/15/el-papa-francisco-recibira-a-alberto-fernandez-el-31-de-enero/" rel="bookmark" class="td-image-wrap" title="El Papa Francisco recibirá a Alberto Fernández el 31 de enero"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Presidente-Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Presidente-Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Presidente-Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco recibirá a Alberto Fernández el 31 de enero" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/15/el-papa-francisco-recibira-a-alberto-fernandez-el-31-de-enero/" rel="bookmark" title="El Papa Francisco recibirá a Alberto Fernández el 31 de enero">El Papa Francisco recibirá a Alberto Fernández el 31 de enero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/09/el-papa-expresa-preocupacion-por-crisis-entre-iran-y-estados-unidos/" rel="bookmark" class="td-image-wrap" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos" /></a></div>                <a href="https://tinogastaesnoticias.com/category/papa-argentino/" class="td-post-category">El Papa Argentino</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/09/el-papa-expresa-preocupacion-por-crisis-entre-iran-y-estados-unidos/" rel="bookmark" title="El Papa expresa preocupación por crisis entre Irán y Estados Unidos">El Papa expresa preocupación por crisis entre Irán y Estados Unidos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_55b" data-td_block_id="tdi_15_55b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_55b" data-td_block_id="tdi_15_55b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_55c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_16_55c" ><script>var block_tdi_16_55c = new tdBlock();
block_tdi_16_55c.id = "tdi_16_55c";
block_tdi_16_55c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_55c","tdc_css_class":"tdi_16_55c","tdc_css_class_style":"tdi_16_55c_rand_style"}';
block_tdi_16_55c.td_column_number = "3";
block_tdi_16_55c.block_type = "td_block_mega_menu";
block_tdi_16_55c.post_count = "5";
block_tdi_16_55c.found_posts = "242";
block_tdi_16_55c.header_color = "";
block_tdi_16_55c.ajax_pagination_infinite_stop = "";
block_tdi_16_55c.max_num_pages = "49";
tdBlocksArray.push(block_tdi_16_55c);
</script><div id=tdi_16_55c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/05/joven-de-23-anos-el-segundo-caso-de-coronavirus-confirmado-en-argentina/" rel="bookmark" class="td-image-wrap" title="Joven de 23 años, el segundo caso de coronavirus confirmado en Argentina"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sanatorio-Otamendi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sanatorio-Otamendi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sanatorio-Otamendi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Joven de 23 años, el segundo caso de coronavirus confirmado en Argentina" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/05/joven-de-23-anos-el-segundo-caso-de-coronavirus-confirmado-en-argentina/" rel="bookmark" title="Joven de 23 años, el segundo caso de coronavirus confirmado en Argentina">Joven de 23 años, el segundo caso de coronavirus confirmado en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/04/soy-parte-de-los-que-piensan-que-hay-que-proteger-la-vida/" rel="bookmark" class="td-image-wrap" title="Soy parte de los que piensan que hay que proteger la vida"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/José-Emilio-Neder-Senador-Nacional-por-Santiago-del-Estero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/José-Emilio-Neder-Senador-Nacional-por-Santiago-del-Estero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/José-Emilio-Neder-Senador-Nacional-por-Santiago-del-Estero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Soy parte de los que piensan que hay que proteger la vida" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/04/soy-parte-de-los-que-piensan-que-hay-que-proteger-la-vida/" rel="bookmark" title="Soy parte de los que piensan que hay que proteger la vida">Soy parte de los que piensan que hay que proteger la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/04/como-se-contagia-el-coronavirus/" rel="bookmark" class="td-image-wrap" title="¿Cómo se contagia el coronavirus?"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo se contagia el coronavirus?" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/04/como-se-contagia-el-coronavirus/" rel="bookmark" title="¿Cómo se contagia el coronavirus?">¿Cómo se contagia el coronavirus?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/03/confirmaron-el-primer-caso-de-coronavirus-en-la-argentina/" rel="bookmark" class="td-image-wrap" title="Confirmaron el primer caso de coronavirus en la Argentina"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirmaron el primer caso de coronavirus en la Argentina" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/03/confirmaron-el-primer-caso-de-coronavirus-en-la-argentina/" rel="bookmark" title="Confirmaron el primer caso de coronavirus en la Argentina">Confirmaron el primer caso de coronavirus en la Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/01/recomendaciones-para-prevenir-el-contagio-del-coronavirus/" rel="bookmark" class="td-image-wrap" title="Recomendaciones para prevenir el contagio del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Organización-Mundial-de-la-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Organización-Mundial-de-la-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Organización-Mundial-de-la-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Recomendaciones para prevenir el contagio del coronavirus" /></a></div>                <a href="https://tinogastaesnoticias.com/category/salud/" class="td-post-category">Salud</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/01/recomendaciones-para-prevenir-el-contagio-del-coronavirus/" rel="bookmark" title="Recomendaciones para prevenir el contagio del coronavirus">Recomendaciones para prevenir el contagio del coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_55c" data-td_block_id="tdi_16_55c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_55c" data-td_block_id="tdi_16_55c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_711 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_711.td-a-rec-img{
				    text-align: left;
				}.tdi_17_711.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-194968" class="post-194968 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-dia-internacional-de-la-mujer" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">El Municipio cerro la semana de actividades por el &#8216;Día Internacional de la Mujer&#8217;</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" >lunes 9 marzo 2020 11:59</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_18_555 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_555.td-a-rec-img{
				    text-align: left;
				}.tdi_18_555.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Este domingo 8 de Marzo se llevó a cabo el cierre de actividades con motivo del Día Internacional de la Mujer, desarrollada mediante un acto en Plaza 25 de Mayo. Del mismo participaron el Viceintendente Daniello Cerezo, los Concejales Florencia Casimiro y Ricardo Tello, como así también la Secretaria a cargo de Desarrollo Social Viviana Cortéz, el Senador Departamental Dr. José Misael Alaniz Andrada y comunidad en general. Durante el sencillo acto, el Viceintendente expresó ‘la importante del rol de la Mujer en todos los aspectos sociales, como así también, la capacidad e igualdad en el ámbito laboral que adquirió a través de los años de lucha por ser reconocida su acción en igualdad de condiciones que el varón. También, la Concejal Casimiro se ‘refirió a la Ley Nacional Micaela, a la que la Provincia como nuestro Departamento adhirió de manera unánime en el seno del poder legislativo local’. En tanto, la Secretaria Cortéz, expresó palabras sobre “el significado de esta fecha, donde en todo el mundo ocupa un primer lugar la discusión de los derechos de la Mujer. A su vez, comentó en relación al ‘Banco Rojo’, un Proyecto Cultural y Pacífico de Prevención, Información y Sensibilización contra el Femicidio, que ocupa un espacio en la plaza principal de la ciudad”. Finalmente, se descubrieron cuadros relacionados al día Internacional de La Mujer realizados por alumnos de la carrera de Artes visuales del Instituto de Estudios Superiores y desde el Centro Cultural, efectuaron una expresión artística abordando la triste realidad que preocupa a la Argentina, como lo es el Femicidio.</p>



<p><strong>Dirección General de Información Pública.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_19_5f6 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_5f6.td-a-rec-img{
				    text-align: left;
				}.tdi_19_5f6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/dia-internacional-de-la-mujer/">Día Internacional de La Mujer</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F03%2F09%2Fel-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Municipio+cerro+la+semana+de+actividades+por+el+%E2%80%98D%C3%ADa+Internacional+de+la+Mujer%E2%80%99&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F03%2F09%2Fel-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=El+Municipio+cerro+la+semana+de+actividades+por+el+%E2%80%98D%C3%ADa+Internacional+de+la+Mujer%E2%80%99 %0A%0A https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta.jpg&description=El+Municipio+cerro+la+semana+de+actividades+por+el+%E2%80%98D%C3%ADa+Internacional+de+la+Mujer%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-03-09T11:59:27-03:00"><meta itemprop="dateModified" content="2020-03-09T11:59:28-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/03/09/el-municipio-cerro-la-semana-de-actividades-por-el-dia-internacional-de-la-mujer/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="El Municipio cerro la semana de actividades por el &#039;Día Internacional de la Mujer&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Dia-Internacional-de-la-Mujer-en-Tinogasta.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_14 widget widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside class="td_block_template_14 widget widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_21_715 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_715" >
<style>
/* custom css */
.tdi_21_715 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_21_715 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_ohc=odoL1YL3i-QAX-xHHb4&oh=175d8ae195e05940eadcef102eacf717&oe=5E8FD1CC"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>682</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9C-2L8BFjP" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/87737522_506066500342914_4057590097832782695_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=106&_nc_ohc=Ph9Pnmm_NL8AX-dgh2t&oh=4555ca25ef9cc9c29c766a24cbca1f97&oe=5E903982"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_22_665 td_block_template_14 ">

<style>
/* custom css */
.tdi_22_665.td-a-rec-img{
				    text-align: left;
				}.tdi_22_665.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_24_e52 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_24_e52" >
<style>
.tdi_24_e52 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_24_e52 = new tdBlock();
block_tdi_24_e52.id = "tdi_24_e52";
block_tdi_24_e52.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_24_e52","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_24_e52","tdc_css_class_style":"tdi_24_e52_rand_style"}';
block_tdi_24_e52.td_column_number = "1";
block_tdi_24_e52.block_type = "td_block_1";
block_tdi_24_e52.post_count = "1";
block_tdi_24_e52.found_posts = "30170";
block_tdi_24_e52.header_color = "red";
block_tdi_24_e52.ajax_pagination_infinite_stop = "";
block_tdi_24_e52.max_num_pages = "30170";
tdBlocksArray.push(block_tdi_24_e52);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_24_e52 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/09/el-intendente-municipal-recibio-al-ministro-del-agua-energia-y-el-ambiente-de-la-provincia/" rel="bookmark" class="td-image-wrap" title="El Intendente Municipal recibió al Ministro del Agua, Energía y el Ambiente de la Provincia"><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Ministro-de-Agua-Energia-y-Ambiente-324x235.jpg"   alt="" title="El Intendente Municipal recibió al Ministro del Agua, Energía y el Ambiente de la Provincia" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/09/el-intendente-municipal-recibio-al-ministro-del-agua-energia-y-el-ambiente-de-la-provincia/" rel="bookmark" title="El Intendente Municipal recibió al Ministro del Agua, Energía y el Ambiente de la Provincia">El Intendente Municipal recibió al Ministro del Agua, Energía y el...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-09T12:13:24+00:00" >Actualizado el  lunes 9 marzo 2020 12:13</time></span>                            </div>

            <div class="td-excerpt">
                
El Ing. Alberto Kozicki, junto a la Secretaria del Agua Ing. Florencia Sarauz, visitaron Tinogasta para dialogar con el Intendente Sebastián Nóblega...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_25_665 td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,463</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">2,999</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,244</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/francovarasfotografias"
                       target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_26_e75 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_26_e75" >
<style>
/* custom css */
.tdi_26_e75 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_26_e75 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9Xt9JfhIV4" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83632651_587004391898618_708204075336506216_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=k50FRTgenVMAX_f2iSi&oh=b85d90e23db393e791b47fea1d5ddbb6&oe=5E938FBE"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9XBlb6B9AI" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/80412959_192410152012880_398285693356445535_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=108&_nc_ohc=aJOzzkL_t0MAX-GqsSZ&oh=58854431d5b8f448c7756a70cb78e9f7&oe=5EA71DB1"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9SqAyGhQJW" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/87296575_1757385864404283_6232355311014699521_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=103&_nc_ohc=ggdtq14l08IAX-1l6Ay&oh=ca724caaab76e7c3b877e2d34394edf8&oe=5EA5E0FE"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B9A2VHGBU0I" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/88220501_333131167630043_3950251135465446567_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=111&_nc_ohc=jVKEYN6YPb8AX_ndsmm&oh=ceae1eb97d635a20c4432236311ad3ac&oe=5E9B5B84"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_27_55e td_block_template_14">
<style>
/* custom css */
.tdi_27_55e.td-a-rec-img{
				    text-align: left;
				}.tdi_27_55e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 32 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2019 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        MAS DE 32 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3 (rara)
        Deploy mode: deploy
        
        uid: 5e67597556d3c
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>