<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Abusó de una adolescente y el fiscal lo mandó a su casa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.4.3[244,328] -->
<meta name="description"  content="El fiscal dijo que se trató de un conflicto vecinal" />

<meta name="keywords"  content="adolescente,fiscal,abuso,salta," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#webpage","url":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/","inLanguage":"es","name":"Abusó de una adolescente y el fiscal lo mandó a su casa","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#breadcrumblist"},"description":"El fiscal dijo que se trató de un conflicto vecinal","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#primaryimage"},"datePublished":"2020-04-29T05:18:24-03:00","dateModified":"2020-04-29T05:18:25-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"Abusó de una adolescente y el fiscal lo mandó a su casa","datePublished":"2020-04-29T05:18:24-03:00","dateModified":"2020-04-29T05:18:25-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Policial, abuso, adolescente, fiscal, Salta","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Información","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Información"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/","url":"https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/","name":"Abusó de una adolescente y el fiscal lo mandó a su casa"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Abusó de una adolescente y el fiscal lo mandó a su casa" />
<meta property="og:description" content="El fiscal dijo que se trató de un conflicto vecinal" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-960x640.jpg" />
<meta property="article:published_time" content="2020-04-29T05:18:24Z" />
<meta property="article:modified_time" content="2020-04-29T05:18:25Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Abusó de una adolescente y el fiscal lo mandó a su casa" />
<meta name="twitter:description" content="El fiscal dijo que se trató de un conflicto vecinal" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Abusó de una adolescente y el fiscal lo mandó a su casa del feed" href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=7f1aa22e75244d72bc50388e10a0733a' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=33732733d5ee7fb19a9ddd0e8b73e9d4' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Una familia necesita $ 42.000 para no ser pobre' href='https://tinogastaesnoticias.com/2020/04/28/una-familia-necesita-42-000-para-no-ser-pobre/' />
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=196722' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F04%2F29%2Fabuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F04%2F29%2Fabuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"13a21c7ec3","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-196722 single-format-standard td-standard-pack abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles 29 abril 2020 03:30:00
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    MAS DE 32 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_191 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_191" ><script>var block_tdi_1_191 = new tdBlock();
block_tdi_1_191.id = "tdi_1_191";
block_tdi_1_191.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_191","tdc_css_class":"tdi_1_191","tdc_css_class_style":"tdi_1_191_rand_style"}';
block_tdi_1_191.td_column_number = "3";
block_tdi_1_191.block_type = "td_block_mega_menu";
block_tdi_1_191.post_count = "5";
block_tdi_1_191.found_posts = "3323";
block_tdi_1_191.header_color = "";
block_tdi_1_191.ajax_pagination_infinite_stop = "";
block_tdi_1_191.max_num_pages = "665";
tdBlocksArray.push(block_tdi_1_191);
</script><div id=tdi_1_191 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/25/se-cumplen-en-tinogasta-las-medidas-del-operativo-nacional-regreso-a-casa/" rel="bookmark" class="td-image-wrap " title="Se cumplen en Tinogasta las medidas del Operativo Nacional Regreso a Casa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Concejo-Deliberante-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Concejo-Deliberante-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Concejo-Deliberante-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se cumplen en Tinogasta las medidas del Operativo Nacional Regreso a Casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/25/se-cumplen-en-tinogasta-las-medidas-del-operativo-nacional-regreso-a-casa/" rel="bookmark" title="Se cumplen en Tinogasta las medidas del Operativo Nacional Regreso a Casa">Se cumplen en Tinogasta las medidas del Operativo Nacional Regreso a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/24/seysam-cuenta-con-nueva-indumentaria/" rel="bookmark" class="td-image-wrap " title="SEySAM cuenta con nueva indumentaria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/indumentaria-para-SEySAM-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/indumentaria-para-SEySAM-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/indumentaria-para-SEySAM-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="SEySAM cuenta con nueva indumentaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/24/seysam-cuenta-con-nueva-indumentaria/" rel="bookmark" title="SEySAM cuenta con nueva indumentaria">SEySAM cuenta con nueva indumentaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/24/hoy-tendriamos-que-estar-comenzando-el-tan-sonado-congreso-mariano-nacional/" rel="bookmark" class="td-image-wrap " title="Hoy tendríamos que estar comenzando el tan soñado Congreso Mariano Nacional" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Mons.-Urbanc-en-el-quinto-día-del-Septenario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Mons.-Urbanc-en-el-quinto-día-del-Septenario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Mons.-Urbanc-en-el-quinto-día-del-Septenario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy tendríamos que estar comenzando el tan soñado Congreso Mariano Nacional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/24/hoy-tendriamos-que-estar-comenzando-el-tan-sonado-congreso-mariano-nacional/" rel="bookmark" title="Hoy tendríamos que estar comenzando el tan soñado Congreso Mariano Nacional">Hoy tendríamos que estar comenzando el tan soñado Congreso Mariano Nacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/23/proyecto-de-produccion-local-con-beneficio-social/" rel="bookmark" class="td-image-wrap " title="Proyecto de Producción local con beneficio social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Proyecto-de-Produccion-Local-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Proyecto-de-Produccion-Local-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Proyecto-de-Produccion-Local-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proyecto de Producción local con beneficio social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/23/proyecto-de-produccion-local-con-beneficio-social/" rel="bookmark" title="Proyecto de Producción local con beneficio social">Proyecto de Producción local con beneficio social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/23/aporte-para-el-municipio-y-sus-operativos-de-control/" rel="bookmark" class="td-image-wrap " title="Aporte para el municipio y sus operativos de control" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Operativo-de-Control-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Operativo-de-Control-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Operativo-de-Control-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aporte para el municipio y sus operativos de control" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/23/aporte-para-el-municipio-y-sus-operativos-de-control/" rel="bookmark" title="Aporte para el municipio y sus operativos de control">Aporte para el municipio y sus operativos de control</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_191" data-td_block_id="tdi_1_191"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_191" data-td_block_id="tdi_1_191"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_e55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_e55" ><script>var block_tdi_2_e55 = new tdBlock();
block_tdi_2_e55.id = "tdi_2_e55";
block_tdi_2_e55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_e55","tdc_css_class":"tdi_2_e55","tdc_css_class_style":"tdi_2_e55_rand_style"}';
block_tdi_2_e55.td_column_number = "3";
block_tdi_2_e55.block_type = "td_block_mega_menu";
block_tdi_2_e55.post_count = "5";
block_tdi_2_e55.found_posts = "2346";
block_tdi_2_e55.header_color = "";
block_tdi_2_e55.ajax_pagination_infinite_stop = "";
block_tdi_2_e55.max_num_pages = "470";
tdBlocksArray.push(block_tdi_2_e55);
</script><div id=tdi_2_e55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/apuran-al-concejo-deliberante-de-recreo-para-que-sancione-a-polti/" rel="bookmark" class="td-image-wrap " title="Apuran al Concejo Deliberante de Recreo para que sancione a Polti" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Intendente-de-Recreo-Luis-Polti-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Intendente-de-Recreo-Luis-Polti-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Intendente-de-Recreo-Luis-Polti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apuran al Concejo Deliberante de Recreo para que sancione a Polti" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/apuran-al-concejo-deliberante-de-recreo-para-que-sancione-a-polti/" rel="bookmark" title="Apuran al Concejo Deliberante de Recreo para que sancione a Polti">Apuran al Concejo Deliberante de Recreo para que sancione a Polti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/el-iv-congreso-mariano-nacional-podria-ser-virtual/" rel="bookmark" class="td-image-wrap " title="El IV Congreso Mariano Nacional podría ser virtual" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/IV-Congreso-Mariano-Suspendido-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/IV-Congreso-Mariano-Suspendido-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/IV-Congreso-Mariano-Suspendido-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El IV Congreso Mariano Nacional podría ser virtual" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/el-iv-congreso-mariano-nacional-podria-ser-virtual/" rel="bookmark" title="El IV Congreso Mariano Nacional podría ser virtual">El IV Congreso Mariano Nacional podría ser virtual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/finalizo-la-obra-de-asfaltado-del-acceso-a-la-gruta-de-choya/" rel="bookmark" class="td-image-wrap " title="Finalizó la obra de asfaltado del acceso a la Gruta de Choya" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/obra-de-asfaltado-del-acceso-a-la-Gruta-de-Choya-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/obra-de-asfaltado-del-acceso-a-la-Gruta-de-Choya-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/obra-de-asfaltado-del-acceso-a-la-Gruta-de-Choya-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Finalizó la obra de asfaltado del acceso a la Gruta de Choya" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/finalizo-la-obra-de-asfaltado-del-acceso-a-la-gruta-de-choya/" rel="bookmark" title="Finalizó la obra de asfaltado del acceso a la Gruta de Choya">Finalizó la obra de asfaltado del acceso a la Gruta de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/misa-diaria-desde-el-camarin-de-la-virgen-del-valle/" rel="bookmark" class="td-image-wrap " title="Misa diaria desde el Camarín de la Virgen del Valle" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Misa-en-el-Camarin-de-la-Virgen-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Misa-en-el-Camarin-de-la-Virgen-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Misa-en-el-Camarin-de-la-Virgen-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Misa diaria desde el Camarín de la Virgen del Valle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/misa-diaria-desde-el-camarin-de-la-virgen-del-valle/" rel="bookmark" title="Misa diaria desde el Camarín de la Virgen del Valle">Misa diaria desde el Camarín de la Virgen del Valle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/catamarca-no-tendra-actividades-al-aire-libre-ni-caminatas-de-esparcimiento/" rel="bookmark" class="td-image-wrap " title="Catamarca no tendrá actividades al aire libre ni caminatas de esparcimiento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/caminata-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/caminata-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/caminata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca no tendrá actividades al aire libre ni caminatas de esparcimiento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/catamarca-no-tendra-actividades-al-aire-libre-ni-caminatas-de-esparcimiento/" rel="bookmark" title="Catamarca no tendrá actividades al aire libre ni caminatas de esparcimiento">Catamarca no tendrá actividades al aire libre ni caminatas de esparcimiento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_e55" data-td_block_id="tdi_2_e55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_e55" data-td_block_id="tdi_2_e55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_e5c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_e5c" ><script>var block_tdi_3_e5c = new tdBlock();
block_tdi_3_e5c.id = "tdi_3_e5c";
block_tdi_3_e5c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_e5c","tdc_css_class":"tdi_3_e5c","tdc_css_class_style":"tdi_3_e5c_rand_style"}';
block_tdi_3_e5c.td_column_number = "3";
block_tdi_3_e5c.block_type = "td_block_mega_menu";
block_tdi_3_e5c.post_count = "5";
block_tdi_3_e5c.found_posts = "856";
block_tdi_3_e5c.header_color = "";
block_tdi_3_e5c.ajax_pagination_infinite_stop = "";
block_tdi_3_e5c.max_num_pages = "172";
tdBlocksArray.push(block_tdi_3_e5c);
</script><div id=tdi_3_e5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/empresas-de-colectivos-de-larga-distancia-se-unen-para-trasladar-personas-a-sus-hogares/" rel="bookmark" class="td-image-wrap " title="Empresas de colectivos de larga distancia se unen para trasladar personas a sus hogares" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/queremos-que-vuelvas-a-casa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/queremos-que-vuelvas-a-casa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/queremos-que-vuelvas-a-casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Empresas de colectivos de larga distancia se unen para trasladar personas a sus hogares" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/empresas-de-colectivos-de-larga-distancia-se-unen-para-trasladar-personas-a-sus-hogares/" rel="bookmark" title="Empresas de colectivos de larga distancia se unen para trasladar personas a sus hogares">Empresas de colectivos de larga distancia se unen para trasladar personas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/27/la-ciudad-de-buenos-aires-justifico-la-prohibicion-a-las-salidas-recreativas-esta-subiendo-la-curva/" rel="bookmark" class="td-image-wrap " title="La Ciudad de Buenos Aires justificó la prohibición a las salidas recreativas: “Está subiendo la curva”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Diego-Santilli-vicejefe-de-Gobierno-porteño-y-titular-del-ministerio-de-Seguridad-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Diego-Santilli-vicejefe-de-Gobierno-porteño-y-titular-del-ministerio-de-Seguridad-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Diego-Santilli-vicejefe-de-Gobierno-porteño-y-titular-del-ministerio-de-Seguridad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Ciudad de Buenos Aires justificó la prohibición a las salidas recreativas: “Está subiendo la curva”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/27/la-ciudad-de-buenos-aires-justifico-la-prohibicion-a-las-salidas-recreativas-esta-subiendo-la-curva/" rel="bookmark" title="La Ciudad de Buenos Aires justificó la prohibición a las salidas recreativas: “Está subiendo la curva”">La Ciudad de Buenos Aires justificó la prohibición a las salidas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/27/alberto-fernandez-defendio-los-paseos-recreativos/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández defendió los paseos recreativos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alberto-Fernández-realizando-anuncios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alberto-Fernández-realizando-anuncios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alberto-Fernández-realizando-anuncios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández defendió los paseos recreativos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/27/alberto-fernandez-defendio-los-paseos-recreativos/" rel="bookmark" title="Alberto Fernández defendió los paseos recreativos">Alberto Fernández defendió los paseos recreativos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/27/la-cuarentena-debe-tener-tratamientos-diferenciados/" rel="bookmark" class="td-image-wrap " title="La cuarentena debe tener tratamientos diferenciados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Santiago-Cafiero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Santiago-Cafiero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Santiago-Cafiero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La cuarentena debe tener tratamientos diferenciados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/27/la-cuarentena-debe-tener-tratamientos-diferenciados/" rel="bookmark" title="La cuarentena debe tener tratamientos diferenciados">La cuarentena debe tener tratamientos diferenciados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/26/caminatas-de-una-hora-la-novedad-de-la-nueva-fase/" rel="bookmark" class="td-image-wrap " title="Caminatas de una hora, la novedad de la nueva fase" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caminata-con-barbijo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caminata-con-barbijo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caminata-con-barbijo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Caminatas de una hora, la novedad de la nueva fase" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/26/caminatas-de-una-hora-la-novedad-de-la-nueva-fase/" rel="bookmark" title="Caminatas de una hora, la novedad de la nueva fase">Caminatas de una hora, la novedad de la nueva fase</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_e5c" data-td_block_id="tdi_3_e5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_e5c" data-td_block_id="tdi_3_e5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_ee7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_ee7" ><script>var block_tdi_4_ee7 = new tdBlock();
block_tdi_4_ee7.id = "tdi_4_ee7";
block_tdi_4_ee7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_ee7","tdc_css_class":"tdi_4_ee7","tdc_css_class_style":"tdi_4_ee7_rand_style"}';
block_tdi_4_ee7.td_column_number = "3";
block_tdi_4_ee7.block_type = "td_block_mega_menu";
block_tdi_4_ee7.post_count = "5";
block_tdi_4_ee7.found_posts = "415";
block_tdi_4_ee7.header_color = "";
block_tdi_4_ee7.ajax_pagination_infinite_stop = "";
block_tdi_4_ee7.max_num_pages = "83";
tdBlocksArray.push(block_tdi_4_ee7);
</script><div id=tdi_4_ee7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/el-reino-unido-advierte-una-nueva-sintomatologia-en-los-ninos/" rel="bookmark" class="td-image-wrap " title="El Reino Unido advierte una nueva sintomatología en los niños" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Estudiante-camino-a-la-escuela-cerca-de-Clapham-Common-en-Londres-Inglaterra-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Estudiante-camino-a-la-escuela-cerca-de-Clapham-Common-en-Londres-Inglaterra-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Estudiante-camino-a-la-escuela-cerca-de-Clapham-Common-en-Londres-Inglaterra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Reino Unido advierte una nueva sintomatología en los niños" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/el-reino-unido-advierte-una-nueva-sintomatologia-en-los-ninos/" rel="bookmark" title="El Reino Unido advierte una nueva sintomatología en los niños">El Reino Unido advierte una nueva sintomatología en los niños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/100-intoxicados-con-desinfectante-tras-sugerencia-de-trump/" rel="bookmark" class="td-image-wrap " title="100 intoxicados con desinfectante tras sugerencia de Trump" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Donald-Trump-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Donald-Trump-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Donald-Trump-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="100 intoxicados con desinfectante tras sugerencia de Trump" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/100-intoxicados-con-desinfectante-tras-sugerencia-de-trump/" rel="bookmark" title="100 intoxicados con desinfectante tras sugerencia de Trump">100 intoxicados con desinfectante tras sugerencia de Trump</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/27/alemania-recibio-11-000-000-mascarillas-chinas-defectuosas-o-falladas/" rel="bookmark" class="td-image-wrap " title="Alemania recibió 11.000.000 mascarillas chinas defectuosas o falladas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alemania-China-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alemania-China-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alemania-China-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alemania recibió 11.000.000 mascarillas chinas defectuosas o falladas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/27/alemania-recibio-11-000-000-mascarillas-chinas-defectuosas-o-falladas/" rel="bookmark" title="Alemania recibió 11.000.000 mascarillas chinas defectuosas o falladas">Alemania recibió 11.000.000 mascarillas chinas defectuosas o falladas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/22/vuelve-el-boxeo-en-nicaragua-porque-no-hay-cuarentena-por-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Vuelve el boxeo en Nicaragua «porque no hay Cuarentena» por el Coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Boxeo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Boxeo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Boxeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vuelve el boxeo en Nicaragua «porque no hay Cuarentena» por el Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/22/vuelve-el-boxeo-en-nicaragua-porque-no-hay-cuarentena-por-el-coronavirus/" rel="bookmark" title="Vuelve el boxeo en Nicaragua «porque no hay Cuarentena» por el Coronavirus">Vuelve el boxeo en Nicaragua «porque no hay Cuarentena» por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/17/china-sumo-1-300-muertos-mas-a-su-balance-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="China sumó 1.300 muertos más a su balance del coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/China-VS-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/China-VS-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/China-VS-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="China sumó 1.300 muertos más a su balance del coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/17/china-sumo-1-300-muertos-mas-a-su-balance-del-coronavirus/" rel="bookmark" title="China sumó 1.300 muertos más a su balance del coronavirus">China sumó 1.300 muertos más a su balance del coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_ee7" data-td_block_id="tdi_4_ee7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_ee7" data-td_block_id="tdi_4_ee7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_9e5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_9e5" ><script>var block_tdi_5_9e5 = new tdBlock();
block_tdi_5_9e5.id = "tdi_5_9e5";
block_tdi_5_9e5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_9e5","tdc_css_class":"tdi_5_9e5","tdc_css_class_style":"tdi_5_9e5_rand_style"}';
block_tdi_5_9e5.td_column_number = "3";
block_tdi_5_9e5.block_type = "td_block_mega_menu";
block_tdi_5_9e5.post_count = "5";
block_tdi_5_9e5.found_posts = "1665";
block_tdi_5_9e5.header_color = "";
block_tdi_5_9e5.ajax_pagination_infinite_stop = "";
block_tdi_5_9e5.max_num_pages = "333";
tdBlocksArray.push(block_tdi_5_9e5);
</script><div id=tdi_5_9e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/la-decision-que-tomo-gonzalo-higuain-sobre-su-futuro-cuando-podria-volver-a-river/" rel="bookmark" class="td-image-wrap " title="La decisión que tomó Gonzalo Higuaín sobre su futuro: Cuándo podría volver a River" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Gonzalo-Higuain-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Gonzalo-Higuain-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Gonzalo-Higuain-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La decisión que tomó Gonzalo Higuaín sobre su futuro: Cuándo podría volver a River" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/la-decision-que-tomo-gonzalo-higuain-sobre-su-futuro-cuando-podria-volver-a-river/" rel="bookmark" title="La decisión que tomó Gonzalo Higuaín sobre su futuro: Cuándo podría volver a River">La decisión que tomó Gonzalo Higuaín sobre su futuro: Cuándo podría&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/el-jugador-de-boca-sebastian-villa-fue-acusado-de-violencia-de-genero-por-su-novia/" rel="bookmark" class="td-image-wrap " title="El jugador de Boca Sebastián Villa fue acusado de violencia de género por su novia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Sebastian-Villa-Jugador-de-Boca-Juniors-Violencia-de-Genero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Sebastian-Villa-Jugador-de-Boca-Juniors-Violencia-de-Genero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Sebastian-Villa-Jugador-de-Boca-Juniors-Violencia-de-Genero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El jugador de Boca Sebastián Villa fue acusado de violencia de género por su novia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/el-jugador-de-boca-sebastian-villa-fue-acusado-de-violencia-de-genero-por-su-novia/" rel="bookmark" title="El jugador de Boca Sebastián Villa fue acusado de violencia de género por su novia">El jugador de Boca Sebastián Villa fue acusado de violencia de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/el-gran-premio-de-francia-fue-suspendido-oficialmente/" rel="bookmark" class="td-image-wrap " title="El Gran Premio de Francia fue suspendido oficialmente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Gran-Premio-de-Francia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Gran-Premio-de-Francia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Gran-Premio-de-Francia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gran Premio de Francia fue suspendido oficialmente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/el-gran-premio-de-francia-fue-suspendido-oficialmente/" rel="bookmark" title="El Gran Premio de Francia fue suspendido oficialmente">El Gran Premio de Francia fue suspendido oficialmente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/los-equipos-que-jugaran-copas-internacionales-el-proximo-ano/" rel="bookmark" class="td-image-wrap " title="Los equipos que jugarán copas internacionales el próximo año" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/AFA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/AFA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/AFA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los equipos que jugarán copas internacionales el próximo año" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/los-equipos-que-jugaran-copas-internacionales-el-proximo-ano/" rel="bookmark" title="Los equipos que jugarán copas internacionales el próximo año">Los equipos que jugarán copas internacionales el próximo año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/21/se-reactiva-el-programa-clubes-argentinos/" rel="bookmark" class="td-image-wrap " title="Se reactiva el programa Clubes  Argentinos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Clubes-Argentinos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Clubes-Argentinos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Clubes-Argentinos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se reactiva el programa Clubes  Argentinos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/21/se-reactiva-el-programa-clubes-argentinos/" rel="bookmark" title="Se reactiva el programa Clubes  Argentinos">Se reactiva el programa Clubes  Argentinos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_9e5" data-td_block_id="tdi_5_9e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_9e5" data-td_block_id="tdi_5_9e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_0ee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_0ee" ><script>var block_tdi_6_0ee = new tdBlock();
block_tdi_6_0ee.id = "tdi_6_0ee";
block_tdi_6_0ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_0ee","tdc_css_class":"tdi_6_0ee","tdc_css_class_style":"tdi_6_0ee_rand_style"}';
block_tdi_6_0ee.td_column_number = "3";
block_tdi_6_0ee.block_type = "td_block_mega_menu";
block_tdi_6_0ee.post_count = "5";
block_tdi_6_0ee.found_posts = "182";
block_tdi_6_0ee.header_color = "";
block_tdi_6_0ee.ajax_pagination_infinite_stop = "";
block_tdi_6_0ee.max_num_pages = "37";
tdBlocksArray.push(block_tdi_6_0ee);
</script><div id=tdi_6_0ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/20/confirman-dos-nuevos-fallecidos-y-ya-son-136-las-victimas-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Confirman dos nuevos fallecidos y ya son 136 las víctimas en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-COVID-19-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-COVID-19-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirman dos nuevos fallecidos y ya son 136 las víctimas en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/20/confirman-dos-nuevos-fallecidos-y-ya-son-136-las-victimas-en-el-pais/" rel="bookmark" title="Confirman dos nuevos fallecidos y ya son 136 las víctimas en el país">Confirman dos nuevos fallecidos y ya son 136 las víctimas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/19/alberto-fernandez-el-problema-esta-muy-lejos-de-terminarse/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández: «El problema está muy lejos de terminarse»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Presidente-Alberto-Fernandez-Pandemia-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Presidente-Alberto-Fernandez-Pandemia-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Presidente-Alberto-Fernandez-Pandemia-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández: «El problema está muy lejos de terminarse»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/19/alberto-fernandez-el-problema-esta-muy-lejos-de-terminarse/" rel="bookmark" title="Alberto Fernández: «El problema está muy lejos de terminarse»">Alberto Fernández: «El problema está muy lejos de terminarse»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/19/mas-de-700-pacientes-ya-fueron-dados-de-alta-en-argentina-tras-padecer-coronavirus/" rel="bookmark" class="td-image-wrap " title="Más de 700 pacientes ya fueron dados de alta en Argentina tras padecer coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 700 pacientes ya fueron dados de alta en Argentina tras padecer coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/19/mas-de-700-pacientes-ya-fueron-dados-de-alta-en-argentina-tras-padecer-coronavirus/" rel="bookmark" title="Más de 700 pacientes ya fueron dados de alta en Argentina tras padecer coronavirus">Más de 700 pacientes ya fueron dados de alta en Argentina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/reabren-la-pagina-para-tramitar-el-permiso-para-volver-a-las-provincias/" rel="bookmark" class="td-image-wrap " title="Reabren la página para tramitar el permiso para volver a las provincias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Secretaria-de-Innovacion-Tecnologica-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Secretaria-de-Innovacion-Tecnologica-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Secretaria-de-Innovacion-Tecnologica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabren la página para tramitar el permiso para volver a las provincias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/reabren-la-pagina-para-tramitar-el-permiso-para-volver-a-las-provincias/" rel="bookmark" title="Reabren la página para tramitar el permiso para volver a las provincias">Reabren la página para tramitar el permiso para volver a las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/suspenden-por-hoy-el-permiso-de-circulacion-para-los-varados-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Suspenden por hoy el permiso de circulación para los varados en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Totalidad-de-Permiso-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Totalidad-de-Permiso-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Totalidad-de-Permiso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspenden por hoy el permiso de circulación para los varados en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/suspenden-por-hoy-el-permiso-de-circulacion-para-los-varados-en-el-pais/" rel="bookmark" title="Suspenden por hoy el permiso de circulación para los varados en el país">Suspenden por hoy el permiso de circulación para los varados en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_0ee" data-td_block_id="tdi_6_0ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_0ee" data-td_block_id="tdi_6_0ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_5e2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_5e2" ><script>var block_tdi_7_5e2 = new tdBlock();
block_tdi_7_5e2.id = "tdi_7_5e2";
block_tdi_7_5e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_5e2","tdc_css_class":"tdi_7_5e2","tdc_css_class_style":"tdi_7_5e2_rand_style"}';
block_tdi_7_5e2.td_column_number = "3";
block_tdi_7_5e2.block_type = "td_block_mega_menu";
block_tdi_7_5e2.post_count = "5";
block_tdi_7_5e2.found_posts = "260";
block_tdi_7_5e2.header_color = "";
block_tdi_7_5e2.ajax_pagination_infinite_stop = "";
block_tdi_7_5e2.max_num_pages = "52";
tdBlocksArray.push(block_tdi_7_5e2);
</script><div id=tdi_7_5e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/06/unidos-por-argentina/" rel="bookmark" class="td-image-wrap " title="Unidos por Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unidos por Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/06/unidos-por-argentina/" rel="bookmark" title="Unidos por Argentina">Unidos por Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/15/fallecio-a-los-80-anos-el-locutor-y-conductor-sergio-velasco-ferrero/" rel="bookmark" class="td-image-wrap " title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/15/fallecio-a-los-80-anos-el-locutor-y-conductor-sergio-velasco-ferrero/" rel="bookmark" title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero">Falleció a los 80 años el locutor y conductor Sergio Velasco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/09/todo-listo-para-una-nueva-entrega-de-los-premios-oscar/" rel="bookmark" class="td-image-wrap " title="Todo listo para una nueva entrega de los premios Oscar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo listo para una nueva entrega de los premios Oscar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/09/todo-listo-para-una-nueva-entrega-de-los-premios-oscar/" rel="bookmark" title="Todo listo para una nueva entrega de los premios Oscar">Todo listo para una nueva entrega de los premios Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" class="td-image-wrap " title="La respuesta de El Dipy a Abel Pintos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La respuesta de El Dipy a Abel Pintos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" title="La respuesta de El Dipy a Abel Pintos">La respuesta de El Dipy a Abel Pintos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" rel="bookmark" class="td-image-wrap " title="Abel Pintos pidió una fortuna y lo bajaron de un festival" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/abel-pintos-tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abel Pintos pidió una fortuna y lo bajaron de un festival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/13/abel-pintos-pidio-una-fortuna-y-lo-bajaron-de-un-festival/" rel="bookmark" title="Abel Pintos pidió una fortuna y lo bajaron de un festival">Abel Pintos pidió una fortuna y lo bajaron de un festival</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_5e2" data-td_block_id="tdi_7_5e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_5e2" data-td_block_id="tdi_7_5e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_aee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_aee" ><script>var block_tdi_8_aee = new tdBlock();
block_tdi_8_aee.id = "tdi_8_aee";
block_tdi_8_aee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_aee","tdc_css_class":"tdi_8_aee","tdc_css_class_style":"tdi_8_aee_rand_style"}';
block_tdi_8_aee.td_column_number = "3";
block_tdi_8_aee.block_type = "td_block_mega_menu";
block_tdi_8_aee.post_count = "5";
block_tdi_8_aee.found_posts = "155";
block_tdi_8_aee.header_color = "";
block_tdi_8_aee.ajax_pagination_infinite_stop = "";
block_tdi_8_aee.max_num_pages = "31";
tdBlocksArray.push(block_tdi_8_aee);
</script><div id=tdi_8_aee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/15/desarrollan-capsula-para-transportar-pacientes-con-covid-19/" rel="bookmark" class="td-image-wrap " title="Desarrollan cápsula para transportar pacientes con Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Capsula-para-transportar-enfermos-de-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Capsula-para-transportar-enfermos-de-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Capsula-para-transportar-enfermos-de-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desarrollan cápsula para transportar pacientes con Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/15/desarrollan-capsula-para-transportar-pacientes-con-covid-19/" rel="bookmark" title="Desarrollan cápsula para transportar pacientes con Covid-19">Desarrollan cápsula para transportar pacientes con Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/28/cientifico-belga-afirma-que-existe-un-tratamiento-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Científico belga afirma que existe un tratamiento contra el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científico belga afirma que existe un tratamiento contra el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/28/cientifico-belga-afirma-que-existe-un-tratamiento-contra-el-coronavirus/" rel="bookmark" title="Científico belga afirma que existe un tratamiento contra el coronavirus">Científico belga afirma que existe un tratamiento contra el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/15/es-probable-que-haya-un-tsunami-en-tierra-del-fuego-y-santa-cruz/" rel="bookmark" class="td-image-wrap " title="Es probable que haya un tsunami en Tierra del Fuego y Santa Cruz" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tsunami-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tsunami-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tsunami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Es probable que haya un tsunami en Tierra del Fuego y Santa Cruz" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/15/es-probable-que-haya-un-tsunami-en-tierra-del-fuego-y-santa-cruz/" rel="bookmark" title="Es probable que haya un tsunami en Tierra del Fuego y Santa Cruz">Es probable que haya un tsunami en Tierra del Fuego y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/10/cuba-fabrico-vacuna-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Cuba fabricó vacuna contra el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/vacuna-contra-la-enfermedad-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/vacuna-contra-la-enfermedad-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/vacuna-contra-la-enfermedad-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuba fabricó vacuna contra el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/10/cuba-fabrico-vacuna-contra-el-coronavirus/" rel="bookmark" title="Cuba fabricó vacuna contra el coronavirus">Cuba fabricó vacuna contra el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/05/aplicacion-de-android-fue-eliminado-de-la-tienda-por-contener-virus/" rel="bookmark" class="td-image-wrap " title="Aplicación de Android fue eliminado de la tienda por contener virus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/malware-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aplicación de Android fue eliminado de la tienda por contener virus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/05/aplicacion-de-android-fue-eliminado-de-la-tienda-por-contener-virus/" rel="bookmark" title="Aplicación de Android fue eliminado de la tienda por contener virus">Aplicación de Android fue eliminado de la tienda por contener virus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_aee" data-td_block_id="tdi_8_aee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_aee" data-td_block_id="tdi_8_aee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_5a1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_5a1" ><script>var block_tdi_9_5a1 = new tdBlock();
block_tdi_9_5a1.id = "tdi_9_5a1";
block_tdi_9_5a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_5a1","tdc_css_class":"tdi_9_5a1","tdc_css_class_style":"tdi_9_5a1_rand_style"}';
block_tdi_9_5a1.td_column_number = "3";
block_tdi_9_5a1.block_type = "td_block_mega_menu";
block_tdi_9_5a1.post_count = "5";
block_tdi_9_5a1.found_posts = "1074";
block_tdi_9_5a1.header_color = "";
block_tdi_9_5a1.ajax_pagination_infinite_stop = "";
block_tdi_9_5a1.max_num_pages = "215";
tdBlocksArray.push(block_tdi_9_5a1);
</script><div id=tdi_9_5a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/una-familia-necesita-42-000-para-no-ser-pobre/" rel="bookmark" class="td-image-wrap " title="Una familia necesita $ 42.000 para no ser pobre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/indec-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/indec-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/indec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una familia necesita $ 42.000 para no ser pobre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/una-familia-necesita-42-000-para-no-ser-pobre/" rel="bookmark" title="Una familia necesita $ 42.000 para no ser pobre">Una familia necesita $ 42.000 para no ser pobre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/sueldos-de-la-administracion-publica-provincial-mayo/" rel="bookmark" class="td-image-wrap " title="Sueldos de la Administración Pública Provincial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Casa-de-Gobierno-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Casa-de-Gobierno-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Casa-de-Gobierno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sueldos de la Administración Pública Provincial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/sueldos-de-la-administracion-publica-provincial-mayo/" rel="bookmark" title="Sueldos de la Administración Pública Provincial">Sueldos de la Administración Pública Provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/el-coronavirus-es-una-excusa-para-fundir-el-pais-y-empezar-a-estatizar/" rel="bookmark" class="td-image-wrap " title="El coronavirus es una excusa para fundir el país y empezar a estatizar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/senadora-Felicitas-Beccar-Varela-de-Juntos-por-el-Cambio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/senadora-Felicitas-Beccar-Varela-de-Juntos-por-el-Cambio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/senadora-Felicitas-Beccar-Varela-de-Juntos-por-el-Cambio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El coronavirus es una excusa para fundir el país y empezar a estatizar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/el-coronavirus-es-una-excusa-para-fundir-el-pais-y-empezar-a-estatizar/" rel="bookmark" title="El coronavirus es una excusa para fundir el país y empezar a estatizar">El coronavirus es una excusa para fundir el país y empezar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/26/rapipago-y-pago-facil-atenderan-segun-la-terminacion-del-dni-cronograma-de-esta-semana/" rel="bookmark" class="td-image-wrap " title="Rapipago y Pago Fácil atenderán según la terminación del DNI: cronograma de esta semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Rapipago-y-Pago-Fácil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Rapipago-y-Pago-Fácil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Rapipago-y-Pago-Fácil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rapipago y Pago Fácil atenderán según la terminación del DNI: cronograma de esta semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/26/rapipago-y-pago-facil-atenderan-segun-la-terminacion-del-dni-cronograma-de-esta-semana/" rel="bookmark" title="Rapipago y Pago Fácil atenderán según la terminación del DNI: cronograma de esta semana">Rapipago y Pago Fácil atenderán según la terminación del DNI: cronograma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/26/anses-dio-a-conocer-el-cronograma-para-elegir-el-medio-de-cobro-del-bono-de-10-000/" rel="bookmark" class="td-image-wrap " title="Anses dio a conocer el cronograma para elegir el medio de cobro del bono de $ 10.000" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Datos-de-Anses-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Datos-de-Anses-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Datos-de-Anses-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anses dio a conocer el cronograma para elegir el medio de cobro del bono de $ 10.000" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/26/anses-dio-a-conocer-el-cronograma-para-elegir-el-medio-de-cobro-del-bono-de-10-000/" rel="bookmark" title="Anses dio a conocer el cronograma para elegir el medio de cobro del bono de $ 10.000">Anses dio a conocer el cronograma para elegir el medio de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_5a1" data-td_block_id="tdi_9_5a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_5a1" data-td_block_id="tdi_9_5a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_4db td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_4db" ><script>var block_tdi_10_4db = new tdBlock();
block_tdi_10_4db.id = "tdi_10_4db";
block_tdi_10_4db.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_4db","tdc_css_class":"tdi_10_4db","tdc_css_class_style":"tdi_10_4db_rand_style"}';
block_tdi_10_4db.td_column_number = "3";
block_tdi_10_4db.block_type = "td_block_mega_menu";
block_tdi_10_4db.post_count = "5";
block_tdi_10_4db.found_posts = "163";
block_tdi_10_4db.header_color = "";
block_tdi_10_4db.ajax_pagination_infinite_stop = "";
block_tdi_10_4db.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_4db);
</script><div id=tdi_10_4db class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" class="td-image-wrap " title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita">Estos son los representantes oficiales para la gran instancia nacional de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_4db" data-td_block_id="tdi_10_4db"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_4db" data-td_block_id="tdi_10_4db"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_38c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_38c" ><script>var block_tdi_11_38c = new tdBlock();
block_tdi_11_38c.id = "tdi_11_38c";
block_tdi_11_38c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_38c","tdc_css_class":"tdi_11_38c","tdc_css_class_style":"tdi_11_38c_rand_style"}';
block_tdi_11_38c.td_column_number = "3";
block_tdi_11_38c.block_type = "td_block_mega_menu";
block_tdi_11_38c.post_count = "5";
block_tdi_11_38c.found_posts = "60";
block_tdi_11_38c.header_color = "";
block_tdi_11_38c.ajax_pagination_infinite_stop = "";
block_tdi_11_38c.max_num_pages = "12";
tdBlocksArray.push(block_tdi_11_38c);
</script><div id=tdi_11_38c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" class="td-image-wrap " title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?">¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" class="td-image-wrap " title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/10/Elton-John-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/10/28/elton-john-cancelo-su-concierto-en-indianapolis-estoy-extremadamente-enfermo/" rel="bookmark" title="Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”">Elton John canceló su concierto en Indianápolis: “Estoy extremadamente enfermo”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_38c" data-td_block_id="tdi_11_38c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_38c" data-td_block_id="tdi_11_38c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_3e9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_3e9" ><script>var block_tdi_12_3e9 = new tdBlock();
block_tdi_12_3e9.id = "tdi_12_3e9";
block_tdi_12_3e9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_3e9","tdc_css_class":"tdi_12_3e9","tdc_css_class_style":"tdi_12_3e9_rand_style"}';
block_tdi_12_3e9.td_column_number = "3";
block_tdi_12_3e9.block_type = "td_block_mega_menu";
block_tdi_12_3e9.post_count = "5";
block_tdi_12_3e9.found_posts = "61";
block_tdi_12_3e9.header_color = "";
block_tdi_12_3e9.ajax_pagination_infinite_stop = "";
block_tdi_12_3e9.max_num_pages = "13";
tdBlocksArray.push(block_tdi_12_3e9);
</script><div id=tdi_12_3e9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/26/la-parroquia-virgen-del-valle-de-caleta-ya-es-santuario-mariano/" rel="bookmark" class="td-image-wrap " title="La parroquia Virgen del Valle de Caleta ya es Santuario Mariano" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/parroquia-Virgen-del-Valle-de-Caleta-Olivia-ya-es-Santuario-Mariano-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/parroquia-Virgen-del-Valle-de-Caleta-Olivia-ya-es-Santuario-Mariano-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/parroquia-Virgen-del-Valle-de-Caleta-Olivia-ya-es-Santuario-Mariano-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La parroquia Virgen del Valle de Caleta ya es Santuario Mariano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/26/la-parroquia-virgen-del-valle-de-caleta-ya-es-santuario-mariano/" rel="bookmark" title="La parroquia Virgen del Valle de Caleta ya es Santuario Mariano">La parroquia Virgen del Valle de Caleta ya es Santuario Mariano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/23/todo-el-pais-celebrara-el-sabado-25-de-abril-la-memoria-de-la-bienaventurada-virgen-maria-del-valle/" rel="bookmark" class="td-image-wrap " title="Todo el país celebrará el sábado 25 de abril la memoria de la bienaventurada Virgen María del Valle" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Virgen-del-Valle-imagen-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Virgen-del-Valle-imagen-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Virgen-del-Valle-imagen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo el país celebrará el sábado 25 de abril la memoria de la bienaventurada Virgen María del Valle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/23/todo-el-pais-celebrara-el-sabado-25-de-abril-la-memoria-de-la-bienaventurada-virgen-maria-del-valle/" rel="bookmark" title="Todo el país celebrará el sábado 25 de abril la memoria de la bienaventurada Virgen María del Valle">Todo el país celebrará el sábado 25 de abril la memoria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/12/por-que-rezamos-el-regina-coeli-y-no-el-angelus-en-tiempo-pascual/" rel="bookmark" class="td-image-wrap " title="¿Por qué rezamos el Regina Coeli y no el Ángelus en tiempo Pascual?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catedral-de-Nápoles-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catedral-de-Nápoles-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catedral-de-Nápoles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué rezamos el Regina Coeli y no el Ángelus en tiempo Pascual?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/12/por-que-rezamos-el-regina-coeli-y-no-el-angelus-en-tiempo-pascual/" rel="bookmark" title="¿Por qué rezamos el Regina Coeli y no el Ángelus en tiempo Pascual?">¿Por qué rezamos el Regina Coeli y no el Ángelus en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/12/america-latina-y-el-caribe-se-consagraron-a-la-virgen-de-guadalupe/" rel="bookmark" class="td-image-wrap " title="América Latina y el Caribe se consagraron a la Virgen de Guadalupe" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/consagración-a-la-Virgen-de-Guadalupe-en-la-Basílica-de-Guadalupe-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/consagración-a-la-Virgen-de-Guadalupe-en-la-Basílica-de-Guadalupe-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/consagración-a-la-Virgen-de-Guadalupe-en-la-Basílica-de-Guadalupe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="América Latina y el Caribe se consagraron a la Virgen de Guadalupe" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/12/america-latina-y-el-caribe-se-consagraron-a-la-virgen-de-guadalupe/" rel="bookmark" title="América Latina y el Caribe se consagraron a la Virgen de Guadalupe">América Latina y el Caribe se consagraron a la Virgen de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/10/que-se-leeria-en-un-certificado-de-defuncion-de-jesus/" rel="bookmark" class="td-image-wrap " title="¿Qué se leería en un “certificado de defunción” de Jesús?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué se leería en un “certificado de defunción” de Jesús?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/10/que-se-leeria-en-un-certificado-de-defuncion-de-jesus/" rel="bookmark" title="¿Qué se leería en un “certificado de defunción” de Jesús?">¿Qué se leería en un “certificado de defunción” de Jesús?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_3e9" data-td_block_id="tdi_12_3e9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_3e9" data-td_block_id="tdi_12_3e9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_3a8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_3a8" ><script>var block_tdi_13_3a8 = new tdBlock();
block_tdi_13_3a8.id = "tdi_13_3a8";
block_tdi_13_3a8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_3a8","tdc_css_class":"tdi_13_3a8","tdc_css_class_style":"tdi_13_3a8_rand_style"}';
block_tdi_13_3a8.td_column_number = "3";
block_tdi_13_3a8.block_type = "td_block_mega_menu";
block_tdi_13_3a8.post_count = "5";
block_tdi_13_3a8.found_posts = "160";
block_tdi_13_3a8.header_color = "";
block_tdi_13_3a8.ajax_pagination_infinite_stop = "";
block_tdi_13_3a8.max_num_pages = "32";
tdBlocksArray.push(block_tdi_13_3a8);
</script><div id=tdi_13_3a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/docente-viajo-tres-dias-en-moto-para-repartir-la-tarea-a-sus-alumnos/" rel="bookmark" class="td-image-wrap " title="Docente viajó tres días en moto para repartir la tarea a sus alumnos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Juan-Radovich-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Juan-Radovich-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Juan-Radovich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docente viajó tres días en moto para repartir la tarea a sus alumnos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/docente-viajo-tres-dias-en-moto-para-repartir-la-tarea-a-sus-alumnos/" rel="bookmark" title="Docente viajó tres días en moto para repartir la tarea a sus alumnos">Docente viajó tres días en moto para repartir la tarea a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/23/alumnos-de-educacion-especial-recibieron-su-netbook/" rel="bookmark" class="td-image-wrap " title="Alumnos de educación especial recibieron su netbook" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/ministro-de-Educación-Francisco-Gordillo-entrega-netbook-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/ministro-de-Educación-Francisco-Gordillo-entrega-netbook-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/ministro-de-Educación-Francisco-Gordillo-entrega-netbook-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alumnos de educación especial recibieron su netbook" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/23/alumnos-de-educacion-especial-recibieron-su-netbook/" rel="bookmark" title="Alumnos de educación especial recibieron su netbook">Alumnos de educación especial recibieron su netbook</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/10/docentes-de-tierra-del-fuego-dejan-de-enviar-contenidos-a-alumnos/" rel="bookmark" class="td-image-wrap " title="Docentes de Tierra del Fuego dejan de enviar contenidos a alumnos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Tierra-del-Fuego-cartel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Tierra-del-Fuego-cartel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Tierra-del-Fuego-cartel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docentes de Tierra del Fuego dejan de enviar contenidos a alumnos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/10/docentes-de-tierra-del-fuego-dejan-de-enviar-contenidos-a-alumnos/" rel="bookmark" title="Docentes de Tierra del Fuego dejan de enviar contenidos a alumnos">Docentes de Tierra del Fuego dejan de enviar contenidos a alumnos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/15/suspenden-clases-hasta-31-marzo-cierre-fronteras/" rel="bookmark" class="td-image-wrap " title="Coronavirus en Argentina: se suspenden las clases y se cierran las fronteras" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Fernandez-Alberto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Fernandez-Alberto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Fernandez-Alberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus en Argentina: se suspenden las clases y se cierran las fronteras" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/15/suspenden-clases-hasta-31-marzo-cierre-fronteras/" rel="bookmark" title="Coronavirus en Argentina: se suspenden las clases y se cierran las fronteras">Coronavirus en Argentina: se suspenden las clases y se cierran las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/15/el-gobierno-anunciaria-este-domingo-la-suspension-de-clases/" rel="bookmark" class="td-image-wrap " title="El Gobierno anunciaría este domingo la suspensión de clases" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/aula-vacia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/aula-vacia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/aula-vacia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno anunciaría este domingo la suspensión de clases" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/15/el-gobierno-anunciaria-este-domingo-la-suspension-de-clases/" rel="bookmark" title="El Gobierno anunciaría este domingo la suspensión de clases">El Gobierno anunciaría este domingo la suspensión de clases</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_3a8" data-td_block_id="tdi_13_3a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_3a8" data-td_block_id="tdi_13_3a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_3ea td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_3ea" ><script>var block_tdi_14_3ea = new tdBlock();
block_tdi_14_3ea.id = "tdi_14_3ea";
block_tdi_14_3ea.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_3ea","tdc_css_class":"tdi_14_3ea","tdc_css_class_style":"tdi_14_3ea_rand_style"}';
block_tdi_14_3ea.td_column_number = "3";
block_tdi_14_3ea.block_type = "td_block_mega_menu";
block_tdi_14_3ea.post_count = "5";
block_tdi_14_3ea.found_posts = "118";
block_tdi_14_3ea.header_color = "";
block_tdi_14_3ea.ajax_pagination_infinite_stop = "";
block_tdi_14_3ea.max_num_pages = "24";
tdBlocksArray.push(block_tdi_14_3ea);
</script><div id=tdi_14_3ea class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" rel="bookmark" class="td-image-wrap " title="Abusó de una adolescente y el fiscal lo mandó a su casa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abusó de una adolescente y el fiscal lo mandó a su casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" rel="bookmark" title="Abusó de una adolescente y el fiscal lo mandó a su casa">Abusó de una adolescente y el fiscal lo mandó a su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/20/2-300-catamarquenos-detenidos-y-casi-240-imputados-por-violar-el-aislamiento-obligatorio/" rel="bookmark" class="td-image-wrap " title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/20/2-300-catamarquenos-detenidos-y-casi-240-imputados-por-violar-el-aislamiento-obligatorio/" rel="bookmark" title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio">2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/09/tinogastenos-intentaron-ingresar-desde-la-rioja-por-camino-alternativo/" rel="bookmark" class="td-image-wrap " title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/09/tinogastenos-intentaron-ingresar-desde-la-rioja-por-camino-alternativo/" rel="bookmark" title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo">Tinogasteños intentaron ingresar desde la Rioja por camino alternativo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/22/son-140-los-detenidos-en-la-provincia-desde-la-implementacion-de-la-cuarentena/" rel="bookmark" class="td-image-wrap " title="Detienen a 10 tinogasteños por violar la cuarentena" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Detenidos-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Detenidos-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Detenidos-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detienen a 10 tinogasteños por violar la cuarentena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/22/son-140-los-detenidos-en-la-provincia-desde-la-implementacion-de-la-cuarentena/" rel="bookmark" title="Detienen a 10 tinogasteños por violar la cuarentena">Detienen a 10 tinogasteños por violar la cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/05/multitud-dio-el-ultimo-adios-a-brenda-micaela-gordillo/" rel="bookmark" class="td-image-wrap " title="Multitud dio el último adiós a Brenda Micaela Gordillo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-jugadora-de-hockey-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-jugadora-de-hockey-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Brenda-Micaela-Gordillo-jugadora-de-hockey-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Multitud dio el último adiós a Brenda Micaela Gordillo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/05/multitud-dio-el-ultimo-adios-a-brenda-micaela-gordillo/" rel="bookmark" title="Multitud dio el último adiós a Brenda Micaela Gordillo">Multitud dio el último adiós a Brenda Micaela Gordillo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_3ea" data-td_block_id="tdi_14_3ea"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_3ea" data-td_block_id="tdi_14_3ea"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_330 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_330" ><script>var block_tdi_15_330 = new tdBlock();
block_tdi_15_330.id = "tdi_15_330";
block_tdi_15_330.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_330","tdc_css_class":"tdi_15_330","tdc_css_class_style":"tdi_15_330_rand_style"}';
block_tdi_15_330.td_column_number = "3";
block_tdi_15_330.block_type = "td_block_mega_menu";
block_tdi_15_330.post_count = "5";
block_tdi_15_330.found_posts = "343";
block_tdi_15_330.header_color = "";
block_tdi_15_330.ajax_pagination_infinite_stop = "";
block_tdi_15_330.max_num_pages = "69";
tdBlocksArray.push(block_tdi_15_330);
</script><div id=tdi_15_330 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/francisco-pidio-prudencia-y-obediencia-en-la-salida-de-la-cuarentena/" rel="bookmark" class="td-image-wrap " title="Francisco pidió prudencia y obediencia en la salida de la cuarentena" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Francisco-con-manos-elevadas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Francisco-con-manos-elevadas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Francisco-con-manos-elevadas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco pidió prudencia y obediencia en la salida de la cuarentena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/francisco-pidio-prudencia-y-obediencia-en-la-salida-de-la-cuarentena/" rel="bookmark" title="Francisco pidió prudencia y obediencia en la salida de la cuarentena">Francisco pidió prudencia y obediencia en la salida de la cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/19/esta-debe-ser-la-respuesta-de-los-cristianos-ante-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Esta debe ser la respuesta de los cristianos ante el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Misa-de-la-Divina-Misericordia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Misa-de-la-Divina-Misericordia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Misa-de-la-Divina-Misericordia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esta debe ser la respuesta de los cristianos ante el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/19/esta-debe-ser-la-respuesta-de-los-cristianos-ante-el-coronavirus/" rel="bookmark" title="Esta debe ser la respuesta de los cristianos ante el coronavirus">Esta debe ser la respuesta de los cristianos ante el coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/12/que-jesus-disipe-tinieblas-de-nuestra-pobre-humanidad/" rel="bookmark" class="td-image-wrap " title="Que Jesús disipe tinieblas de nuestra pobre humanidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Misa-del-Domingo-de-Resurrección-en-la-Basílica-de-San-Pedro-besa-el-Altar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Misa-del-Domingo-de-Resurrección-en-la-Basílica-de-San-Pedro-besa-el-Altar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Misa-del-Domingo-de-Resurrección-en-la-Basílica-de-San-Pedro-besa-el-Altar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Que Jesús disipe tinieblas de nuestra pobre humanidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/12/que-jesus-disipe-tinieblas-de-nuestra-pobre-humanidad/" rel="bookmark" title="Que Jesús disipe tinieblas de nuestra pobre humanidad">Que Jesús disipe tinieblas de nuestra pobre humanidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/12/mensaje-urbi-et-orbi-2020-del-papa-francisco-en-domingo-de-resurreccion/" rel="bookmark" class="td-image-wrap " title="Mensaje Urbi et Orbi 2020 del Papa Francisco en Domingo de Resurrección" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-durante-el-mensaje-Urbi-et-Orbi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-durante-el-mensaje-Urbi-et-Orbi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-durante-el-mensaje-Urbi-et-Orbi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mensaje Urbi et Orbi 2020 del Papa Francisco en Domingo de Resurrección" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/12/mensaje-urbi-et-orbi-2020-del-papa-francisco-en-domingo-de-resurreccion/" rel="bookmark" title="Mensaje Urbi et Orbi 2020 del Papa Francisco en Domingo de Resurrección">Mensaje Urbi et Orbi 2020 del Papa Francisco en Domingo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/11/el-papa-francisco-presidio-la-vigilia-pascual/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco presidió la Vigilia Pascual" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-celebrando-la-Vigilia-Pascual-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-celebrando-la-Vigilia-Pascual-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-celebrando-la-Vigilia-Pascual-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco presidió la Vigilia Pascual" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/11/el-papa-francisco-presidio-la-vigilia-pascual/" rel="bookmark" title="El Papa Francisco presidió la Vigilia Pascual">El Papa Francisco presidió la Vigilia Pascual</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_330" data-td_block_id="tdi_15_330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_330" data-td_block_id="tdi_15_330"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_5ef td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_5ef" ><script>var block_tdi_16_5ef = new tdBlock();
block_tdi_16_5ef.id = "tdi_16_5ef";
block_tdi_16_5ef.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_5ef","tdc_css_class":"tdi_16_5ef","tdc_css_class_style":"tdi_16_5ef_rand_style"}';
block_tdi_16_5ef.td_column_number = "3";
block_tdi_16_5ef.block_type = "td_block_mega_menu";
block_tdi_16_5ef.post_count = "5";
block_tdi_16_5ef.found_posts = "274";
block_tdi_16_5ef.header_color = "";
block_tdi_16_5ef.ajax_pagination_infinite_stop = "";
block_tdi_16_5ef.max_num_pages = "55";
tdBlocksArray.push(block_tdi_16_5ef);
</script><div id=tdi_16_5ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/28/suman-197-las-victimas-fatales-y-4-003-los-infectados-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Suman 197 las víctimas fatales y 4.003 los infectados por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 197 las víctimas fatales y 4.003 los infectados por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/28/suman-197-las-victimas-fatales-y-4-003-los-infectados-por-coronavirus/" rel="bookmark" title="Suman 197 las víctimas fatales y 4.003 los infectados por coronavirus">Suman 197 las víctimas fatales y 4.003 los infectados por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/27/las-salidas-tienen-vision-sanitaria-y-apuntan-a-la-salud-psicofisica/" rel="bookmark" class="td-image-wrap " title="Las salidas tienen visión sanitaria y apuntan a la salud psicofísica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/secretaria-de-Acceso-a-la-Salud-Carla-Vizzotti-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/secretaria-de-Acceso-a-la-Salud-Carla-Vizzotti-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/secretaria-de-Acceso-a-la-Salud-Carla-Vizzotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las salidas tienen visión sanitaria y apuntan a la salud psicofísica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/27/las-salidas-tienen-vision-sanitaria-y-apuntan-a-la-salud-psicofisica/" rel="bookmark" title="Las salidas tienen visión sanitaria y apuntan a la salud psicofísica">Las salidas tienen visión sanitaria y apuntan a la salud psicofísica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/26/confirmaron-dos-nuevas-muertes-y-el-total-de-fallecidos-asciende-a-187/" rel="bookmark" class="td-image-wrap " title="Confirmaron dos nuevas muertes y el total de fallecidos asciende a 187" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirmaron dos nuevas muertes y el total de fallecidos asciende a 187" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/26/confirmaron-dos-nuevas-muertes-y-el-total-de-fallecidos-asciende-a-187/" rel="bookmark" title="Confirmaron dos nuevas muertes y el total de fallecidos asciende a 187">Confirmaron dos nuevas muertes y el total de fallecidos asciende a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/los-numeros-de-contagios-por-coronavirus-son-estables/" rel="bookmark" class="td-image-wrap " title="Los números de contagios por coronavirus “son estables”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Secretaria-de-Acceso-a-la-Salud-Carla-Vizzotti.-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Secretaria-de-Acceso-a-la-Salud-Carla-Vizzotti.-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Secretaria-de-Acceso-a-la-Salud-Carla-Vizzotti.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los números de contagios por coronavirus “son estables”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/los-numeros-de-contagios-por-coronavirus-son-estables/" rel="bookmark" title="Los números de contagios por coronavirus “son estables”">Los números de contagios por coronavirus “son estables”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/15/la-catamarquena-con-coronavirus-fue-dada-de-alta/" rel="bookmark" class="td-image-wrap " title="La catamarqueña con coronavirus fue dada de alta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/hospital-Sofía-Terrero-Santamarina-de-Monte-Grande-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/hospital-Sofía-Terrero-Santamarina-de-Monte-Grande-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/hospital-Sofía-Terrero-Santamarina-de-Monte-Grande-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La catamarqueña con coronavirus fue dada de alta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/15/la-catamarquena-con-coronavirus-fue-dada-de-alta/" rel="bookmark" title="La catamarqueña con coronavirus fue dada de alta">La catamarqueña con coronavirus fue dada de alta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_5ef" data-td_block_id="tdi_16_5ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_5ef" data-td_block_id="tdi_16_5ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_e5e td_block_template_14 ">

<style>
/* custom css */
.tdi_17_e5e.td-a-rec-img,
				.tdi_17_e5e .td-adspot-title{
				    text-align: left;
				}.tdi_17_e5e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_17_e5e .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-196722" class="post-196722 post type-post status-publish format-standard has-post-thumbnail hentry category-policial tag-abuso tag-adolescente tag-fiscal tag-salta" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Abusó de una adolescente y el fiscal lo mandó a su casa</h1>

                                                            <p class="td-post-sub-title">El acusado vive al lado del domicilio de su víctima. El fiscal dijo que se trató de un "conflicto vecinal"</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" >miércoles 29 abril 2020 02:18</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_955 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_955.td-a-rec-img,
				.tdi_19_955 .td-adspot-title{
				    text-align: left;
				}.tdi_19_955.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_19_955 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>El hecho se dio&nbsp;en&nbsp;Campo Quijano, donde soltaron a un acusado de&nbsp;abuso sexual&nbsp;en perjuicio de una adolescente de 15 años.&nbsp;El sospechoso es vecino de su víctima.&nbsp;</p>



<p>El horror comenzó el sábado pasado al mediodía, cuando&nbsp;la menor salió&nbsp;de su vivienda en B° El Portal&nbsp;para hacer unas compras&nbsp;y fue atacada por un hombre de alrededor de 45 años.</p>



<p>Según la joven, el agresor se le abalanzó y la manoseó en sus partes íntimas, mientras profería groserías de índole sexual.&nbsp;La madre de la menor radicó la denuncia y un examen médico donde constató las lesiones que sufrió la joven al defenderse del atacante, que&nbsp;resultó ser su vecino.&nbsp;</p>



<p>Sin embargo, el fiscal de turno de la Unidad de Delitos contra la Integridad Sexual ordenó la liberación inmediata del sujeto con apenas una prohibición de acercamiento, algo imposible por la ubicación de la vivienda del denunciado:</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_4a8 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_4a8.td-a-rec-img,
				.tdi_18_4a8 .td-adspot-title{
				    text-align: left;
				}.tdi_18_4a8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_18_4a8 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>«A la tarde ya estaba al lado nuestro. Tranquilamente podía entrar a nuestra casa por el fondo, no nos dejaron siquiera una consigna policial. Totalmente indefensos»,&nbsp;contó la mamá de la víctima.&nbsp;«Tuve que hacer una nueva denuncia, sacamos fotos de las viviendas para que la fiscalía entienda la ridiculez de la orden»,&nbsp;reclamó.&nbsp;</p>



<p>Finalmente por incumplimiento de la medida, ya que el sujeto permanecía en su casa, anoche lo trasladaron al domicilio de un familiar apenas a 250 metros de donde estaba.&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_444 td_block_template_14 ">

<style>
/* custom css */
.tdi_20_444.td-a-rec-img,
				.tdi_20_444 .td-adspot-title{
				    text-align: left;
				}.tdi_20_444.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_20_444 .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/abuso/">abuso</a></li><li><a href="https://tinogastaesnoticias.com/tag/adolescente/">adolescente</a></li><li><a href="https://tinogastaesnoticias.com/tag/fiscal/">fiscal</a></li><li><a href="https://tinogastaesnoticias.com/tag/salta/">Salta</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F04%2F29%2Fabuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Abus%C3%B3+de+una+adolescente+y+el+fiscal+lo+mand%C3%B3+a+su+casa&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F04%2F29%2Fabuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Abus%C3%B3+de+una+adolescente+y+el+fiscal+lo+mand%C3%B3+a+su+casa %0A%0A https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso.jpg&description=Abus%C3%B3+de+una+adolescente+y+el+fiscal+lo+mand%C3%B3+a+su+casa">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/&name=Abusó de una adolescente y el fiscal lo mandó a su casa">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-04-29T02:18:24-03:00"><meta itemprop="dateModified" content="2020-04-29T02:18:25-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Abusó de una adolescente y el fiscal lo mandó a su casa"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_e49 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_e49" ><script>var block_tdi_21_e49 = new tdBlock();
block_tdi_21_e49.id = "tdi_21_e49";
block_tdi_21_e49.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_e49","td_column_number":3,"live_filter_cur_post_id":196722,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_e49","tdc_css_class_style":"tdi_21_e49_rand_style"}';
block_tdi_21_e49.td_column_number = "3";
block_tdi_21_e49.block_type = "td_block_related_posts";
block_tdi_21_e49.post_count = "3";
block_tdi_21_e49.found_posts = "41";
block_tdi_21_e49.header_color = "";
block_tdi_21_e49.ajax_pagination_infinite_stop = "";
block_tdi_21_e49.max_num_pages = "14";
tdBlocksArray.push(block_tdi_21_e49);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_eee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_e49" href="#">Artículos relacionados</a><a id="tdi_23_4e4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_e49" href="#">Más del autor</a></h4><div id=tdi_21_e49 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/24/abuela-saltena-fue-a-cobrar-y-le-sacaron-toda-la-jubilacion/" rel="bookmark" class="td-image-wrap " title="Abuela salteña fue a cobrar y le sacaron toda la jubilación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Berta-abuela-salteña-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Berta-abuela-salteña-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Berta-abuela-salteña-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abuela salteña fue a cobrar y le sacaron toda la jubilación" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/24/abuela-saltena-fue-a-cobrar-y-le-sacaron-toda-la-jubilacion/" rel="bookmark" title="Abuela salteña fue a cobrar y le sacaron toda la jubilación">Abuela salteña fue a cobrar y le sacaron toda la jubilación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/17/salta-tiene-su-primer-caso-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Salta tiene su primer caso de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/hospital-salta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/hospital-salta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/hospital-salta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salta tiene su primer caso de coronavirus" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/17/salta-tiene-su-primer-caso-de-coronavirus/" rel="bookmark" title="Salta tiene su primer caso de coronavirus">Salta tiene su primer caso de coronavirus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" class="td-image-wrap " title="Joven mamá obtuvo el mejor promedio en Salta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Érica-Alberto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Joven mamá obtuvo el mejor promedio en Salta" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/12/22/joven-mama-obtuvo-el-mejor-promedio-en-salta/" rel="bookmark" title="Joven mamá obtuvo el mejor promedio en Salta">Joven mamá obtuvo el mejor promedio en Salta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_e49" data-td_block_id="tdi_21_e49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_e49" data-td_block_id="tdi_21_e49"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_ede tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_ede" ><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-196722-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_25_a5e td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_25_a5e" >
<style>
/* custom css */
.tdi_25_a5e .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_25_a5e class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_ohc=XLsLnJRHzOEAX8YUpJb&oh=019a38cae0fcd82b4bc48544dcfa0118&oe=5ED18734"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>717</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-xcvpmBCNr" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/92388830_672445106873177_671443106331191561_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=105&_nc_ohc=7ZqR7iVHAFwAX97LUYw&oh=3a0b04619970924e1001599748970a21&oe=5ED0B7DD"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_26_aae td_block_template_14 ">

<style>
/* custom css */
.tdi_26_aae.td-a-rec-img,
				.tdi_26_aae .td-adspot-title{
				    text-align: left;
				}.tdi_26_aae.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_26_aae .td-element-style{
					z-index: -1;
				}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_28_b91 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_28_b91" >
<style>
.tdi_28_b91 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_28_b91 = new tdBlock();
block_tdi_28_b91.id = "tdi_28_b91";
block_tdi_28_b91.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_b91","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_28_b91","tdc_css_class_style":"tdi_28_b91_rand_style"}';
block_tdi_28_b91.td_column_number = "1";
block_tdi_28_b91.block_type = "td_block_1";
block_tdi_28_b91.post_count = "1";
block_tdi_28_b91.found_posts = "30614";
block_tdi_28_b91.header_color = "red";
block_tdi_28_b91.ajax_pagination_infinite_stop = "";
block_tdi_28_b91.max_num_pages = "30614";
tdBlocksArray.push(block_tdi_28_b91);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_28_b91 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" rel="bookmark" class="td-image-wrap " title="Abusó de una adolescente y el fiscal lo mandó a su casa" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-324x235.jpg"   alt="" title="Abusó de una adolescente y el fiscal lo mandó a su casa" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" rel="bookmark" title="Abusó de una adolescente y el fiscal lo mandó a su casa">Abusó de una adolescente y el fiscal lo mandó a su...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T02:18:24+00:00" >miércoles 29 abril 2020 02:18</time></span>                            </div>

            <div class="td-excerpt">
                
El hecho se dio&nbsp;en&nbsp;Campo Quijano, donde soltaron a un acusado de&nbsp;abuso sexual&nbsp;en perjuicio de una adolescente de 15 años.&nbsp;El sospechoso es vecino...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_a9a td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,589</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,042</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,245</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/francovarasfotografias"
                       target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_30_557 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_30_557" >
<style>
/* custom css */
.tdi_30_557 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_30_557 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_aqptgj1L8" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/94402789_2831773813597180_8139417324151420533_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=104&_nc_ohc=VvQ_bX2lw_oAX9Yho0-&oh=4a0ad0cad86dac1a2a41e19d5582459c&oe=5ED15517"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_ap5PKjm7F" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/94895014_279690259717649_6293398376291775094_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=105&_nc_ohc=62MgZwCF3ZoAX-3zIy2&oh=3fd4cacf45e6b4060bad1a4727811d42&oe=5ED13E03"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_DpUqlBdrS" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/93142905_261760681660258_3686345270741295815_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=110&_nc_ohc=OWMgxWhkXFMAX9e__2M&oh=00811cf778d606a8b761671e1787d427&oe=5ED3604D"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B-3TFC6hPJR" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/92948764_1104755436526168_3314606945387928688_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=104&_nc_ohc=23s5LrVl2Z0AX9-aRCW&oh=000b4a60cbbfaa20a4985a7bf9a8ae4e&oe=5ED12BF8"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_31_4e5 td_block_template_14">
<style>
/* custom css */
.tdi_31_4e5.td-a-rec-img,
				.tdi_31_4e5 .td-adspot-title{
				    text-align: left;
				}.tdi_31_4e5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }.tdi_31_4e5 .td-element-style{
					z-index: -1;
				}
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 32 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        MAS DE 32 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.2 (rara)
        Deploy mode: deploy
        
        uid: 5ea91ee84dc23
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>