<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Convenio para el inicio del Plan de Obras de &#039;La Planta de Tratamiento de Residuos Cloacales&#039;</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.4.3[244,378] -->

<meta name="keywords"  content="sebastián nóblega" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#webpage","url":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/","inLanguage":"es","name":"Convenio para el inicio del Plan de Obras de 'La Planta de Tratamiento de Residuos Cloacales'","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#primaryimage"},"datePublished":"2020-05-22T20:39:06-03:00","dateModified":"2020-05-22T20:39:08-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/cla0a_4b-71/#author"},"headline":"Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;","datePublished":"2020-05-22T20:39:06-03:00","dateModified":"2020-05-22T20:39:08-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Tinogasta, Sebastián Nóblega","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/cla0a_4b-71/#author","name":"Edicion","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/97a7090631927625b16abf3709af3104?s=96&r=g","width":96,"height":96,"caption":"Edicion"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/","url":"https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/","name":"Convenio para el inicio del Plan de Obras de 'La Planta de Tratamiento de Residuos Cloacales'"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Convenio para el inicio del Plan de Obras de &#039;La Planta de Tratamiento de Residuos Cloacales&#039;" />
<meta property="og:description" content="En la mañana de éste viernes en la Ciudad Capital de la Provincia, el Intendente Sebastián Nóblega junto al Ministro de Agua, Energía y Medio Ambiente, Alberto Kozicki, fueron recibidos por el" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio-960x640.jpg" />
<meta property="article:published_time" content="2020-05-22T20:39:06Z" />
<meta property="article:modified_time" content="2020-05-22T20:39:08Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Convenio para el inicio del Plan de Obras de &#039;La Planta de Tratam" />
<meta name="twitter:description" content="En la mañana de éste viernes en la Ciudad Capital de la Provincia, el Intendente Sebastián Nóblega junto al Ministro de Agua, Energía y Medio Ambiente, Alberto Kozicki, fueron recibidos por el" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217; del feed" href="https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Paulón firmó convenio con el gobierno provincial' href='https://tinogastaesnoticias.com/2020/05/22/paulon-firmo-convenio-con-el-gobierno-provincial/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=197475' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F05%2F22%2Fconvenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F05%2F22%2Fconvenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"bcbb140597","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-197475 single-format-standard td-standard-pack convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes 22 mayo 2020 19:51:25
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    MAS DE 32 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_e86 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_e86" ><script>var block_tdi_1_e86 = new tdBlock();
block_tdi_1_e86.id = "tdi_1_e86";
block_tdi_1_e86.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_e86","tdc_css_class":"tdi_1_e86","tdc_css_class_style":"tdi_1_e86_rand_style"}';
block_tdi_1_e86.td_column_number = "3";
block_tdi_1_e86.block_type = "td_block_mega_menu";
block_tdi_1_e86.post_count = "5";
block_tdi_1_e86.found_posts = "3359";
block_tdi_1_e86.header_color = "";
block_tdi_1_e86.ajax_pagination_infinite_stop = "";
block_tdi_1_e86.max_num_pages = "672";
tdBlocksArray.push(block_tdi_1_e86);
</script><div id=tdi_1_e86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/" rel="bookmark" class="td-image-wrap " title="Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/" rel="bookmark" title="Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;">Convenio para el inicio del Plan de Obras de &#8216;La Planta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/paulon-firmo-convenio-con-el-gobierno-provincial/" rel="bookmark" class="td-image-wrap " title="Paulón firmó convenio con el gobierno provincial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Paulon-firma-convenio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Paulon-firma-convenio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Paulon-firma-convenio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Paulón firmó convenio con el gobierno provincial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/paulon-firmo-convenio-con-el-gobierno-provincial/" rel="bookmark" title="Paulón firmó convenio con el gobierno provincial">Paulón firmó convenio con el gobierno provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/fiambala-incendio-de-gran-magnitud-en-b-la-ramadita/" rel="bookmark" class="td-image-wrap " title="Fiambalá, incendio de gran magnitud en B° La Ramadita" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Incendio-la-ramadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Incendio-la-ramadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Incendio-la-ramadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá, incendio de gran magnitud en B° La Ramadita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/fiambala-incendio-de-gran-magnitud-en-b-la-ramadita/" rel="bookmark" title="Fiambalá, incendio de gran magnitud en B° La Ramadita">Fiambalá, incendio de gran magnitud en B° La Ramadita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/escuela-epet-3-instalan-panales-energia-solar-costa-reyes/" rel="bookmark" class="td-image-wrap " title="De Escuela EPET Nº 3, instalan paneles de energía solar en Costa de Reyes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Costa-de-Reyes-220520-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Costa-de-Reyes-220520-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Costa-de-Reyes-220520-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="De Escuela EPET Nº 3, instalan paneles de energía solar en Costa de Reyes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/escuela-epet-3-instalan-panales-energia-solar-costa-reyes/" rel="bookmark" title="De Escuela EPET Nº 3, instalan paneles de energía solar en Costa de Reyes">De Escuela EPET Nº 3, instalan paneles de energía solar en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/fiambala-dio-inicio-al-proyecto-de-corte-de-adobes-en-taton/" rel="bookmark" class="td-image-wrap " title="Fiambalá, dio inicio al proyecto de corte de adobes en Tatón" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Paulon-en-taton-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Paulon-en-taton-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Paulon-en-taton-100x70.jpg 100w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Paulon-en-taton-534x368.jpg 534w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá, dio inicio al proyecto de corte de adobes en Tatón" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/fiambala-dio-inicio-al-proyecto-de-corte-de-adobes-en-taton/" rel="bookmark" title="Fiambalá, dio inicio al proyecto de corte de adobes en Tatón">Fiambalá, dio inicio al proyecto de corte de adobes en Tatón</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_e86" data-td_block_id="tdi_1_e86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_e86" data-td_block_id="tdi_1_e86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_e55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_e55" ><script>var block_tdi_2_e55 = new tdBlock();
block_tdi_2_e55.id = "tdi_2_e55";
block_tdi_2_e55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_e55","tdc_css_class":"tdi_2_e55","tdc_css_class_style":"tdi_2_e55_rand_style"}';
block_tdi_2_e55.td_column_number = "3";
block_tdi_2_e55.block_type = "td_block_mega_menu";
block_tdi_2_e55.post_count = "5";
block_tdi_2_e55.found_posts = "2387";
block_tdi_2_e55.header_color = "";
block_tdi_2_e55.ajax_pagination_infinite_stop = "";
block_tdi_2_e55.max_num_pages = "478";
tdBlocksArray.push(block_tdi_2_e55);
</script><div id=tdi_2_e55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/es-catamarquena-tiene-80-anos-y-supero-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Es catamarqueña, tiene 80 años y superó el COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/abuela-Ernestina-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/abuela-Ernestina-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/abuela-Ernestina-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Es catamarqueña, tiene 80 años y superó el COVID-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/es-catamarquena-tiene-80-anos-y-supero-el-covid-19/" rel="bookmark" title="Es catamarqueña, tiene 80 años y superó el COVID-19">Es catamarqueña, tiene 80 años y superó el COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/este-sabado-reabriran-el-templo-franciscano/" rel="bookmark" class="td-image-wrap " title="Este sábado reabrirán el templo franciscano" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Templo-San-Francisco-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Templo-San-Francisco-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Templo-San-Francisco-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Este sábado reabrirán el templo franciscano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/este-sabado-reabriran-el-templo-franciscano/" rel="bookmark" title="Este sábado reabrirán el templo franciscano">Este sábado reabrirán el templo franciscano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/21/habilitaran-bares-restaurantes-y-gimnasios/" rel="bookmark" class="td-image-wrap " title="Catamarca, habilitarán bares, restaurantes y gimnasios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/bar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/bar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/bar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca, habilitarán bares, restaurantes y gimnasios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/21/habilitaran-bares-restaurantes-y-gimnasios/" rel="bookmark" title="Catamarca, habilitarán bares, restaurantes y gimnasios">Catamarca, habilitarán bares, restaurantes y gimnasios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/21/el-templo-parroquial-de-san-francisco-de-asis-reabrio-sus-puertas/" rel="bookmark" class="td-image-wrap " title="El templo parroquial de San Francisco de Asís reabrió sus puertas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/templo-parroquial-de-San-Francisco-de-Asís-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/templo-parroquial-de-San-Francisco-de-Asís-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/templo-parroquial-de-San-Francisco-de-Asís-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El templo parroquial de San Francisco de Asís reabrió sus puertas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/21/el-templo-parroquial-de-san-francisco-de-asis-reabrio-sus-puertas/" rel="bookmark" title="El templo parroquial de San Francisco de Asís reabrió sus puertas">El templo parroquial de San Francisco de Asís reabrió sus puertas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/20/el-coe-no-dara-marcha-atras-con-la-autorizacion-de-hacer-actividad-fisica-al-aire-libre/" rel="bookmark" class="td-image-wrap " title="El COE no dará marcha atrás con la autorización de hacer actividad física al aire libre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Hernán-Martel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Hernán-Martel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Hernán-Martel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El COE no dará marcha atrás con la autorización de hacer actividad física al aire libre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/20/el-coe-no-dara-marcha-atras-con-la-autorizacion-de-hacer-actividad-fisica-al-aire-libre/" rel="bookmark" title="El COE no dará marcha atrás con la autorización de hacer actividad física al aire libre">El COE no dará marcha atrás con la autorización de hacer&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_e55" data-td_block_id="tdi_2_e55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_e55" data-td_block_id="tdi_2_e55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_65d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_65d" ><script>var block_tdi_3_65d = new tdBlock();
block_tdi_3_65d.id = "tdi_3_65d";
block_tdi_3_65d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_65d","tdc_css_class":"tdi_3_65d","tdc_css_class_style":"tdi_3_65d_rand_style"}';
block_tdi_3_65d.td_column_number = "3";
block_tdi_3_65d.block_type = "td_block_mega_menu";
block_tdi_3_65d.post_count = "5";
block_tdi_3_65d.found_posts = "876";
block_tdi_3_65d.header_color = "";
block_tdi_3_65d.ajax_pagination_infinite_stop = "";
block_tdi_3_65d.max_num_pages = "176";
tdBlocksArray.push(block_tdi_3_65d);
</script><div id=tdi_3_65d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/anses-no-solicita-datos-de-ningun-tipo-y-en-ningun-caso/" rel="bookmark" class="td-image-wrap " title="Anses no solicita datos de ningún tipo y en ningún caso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Libreta-De-Anses-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Libreta-De-Anses-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Libreta-De-Anses-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anses no solicita datos de ningún tipo y en ningún caso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/anses-no-solicita-datos-de-ningun-tipo-y-en-ningun-caso/" rel="bookmark" title="Anses no solicita datos de ningún tipo y en ningún caso">Anses no solicita datos de ningún tipo y en ningún caso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/21/record-confirman-648-casos-de-coronavirus-en-argentina/" rel="bookmark" class="td-image-wrap " title="Récord: confirman 648 casos de coronavirus en Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/coronavirus-en-Argentina-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/coronavirus-en-Argentina-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/coronavirus-en-Argentina-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Récord: confirman 648 casos de coronavirus en Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/21/record-confirman-648-casos-de-coronavirus-en-argentina/" rel="bookmark" title="Récord: confirman 648 casos de coronavirus en Argentina">Récord: confirman 648 casos de coronavirus en Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/20/429-aniversario-fundacion-la-rioja/" rel="bookmark" class="td-image-wrap " title="429º Aniversario de la fundación de la Ciudad de Todos los Santos de la Nueva Rioja" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/La-Rioja-429-aniversario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/La-Rioja-429-aniversario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/La-Rioja-429-aniversario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="429º Aniversario de la fundación de la Ciudad de Todos los Santos de la Nueva Rioja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/20/429-aniversario-fundacion-la-rioja/" rel="bookmark" title="429º Aniversario de la fundación de la Ciudad de Todos los Santos de la Nueva Rioja">429º Aniversario de la fundación de la Ciudad de Todos los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/20/el-presidente-fernandez-analiza-extender-la-cuarentena-obligatoria-hasta-el-8-de-junio/" rel="bookmark" class="td-image-wrap " title="El presidente Fernández analiza extender la cuarentena obligatoria hasta el 8 de junio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alberto-Fernández-anuncios-cuarentena-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alberto-Fernández-anuncios-cuarentena-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Alberto-Fernández-anuncios-cuarentena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El presidente Fernández analiza extender la cuarentena obligatoria hasta el 8 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/20/el-presidente-fernandez-analiza-extender-la-cuarentena-obligatoria-hasta-el-8-de-junio/" rel="bookmark" title="El presidente Fernández analiza extender la cuarentena obligatoria hasta el 8 de junio">El presidente Fernández analiza extender la cuarentena obligatoria hasta el 8&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/19/coronavirus-en-argentina-se-registraron-438-nuevos-contagios-el-mas-alto-para-una-jornada/" rel="bookmark" class="td-image-wrap " title="Coronavirus en Argentina: se registraron 438 nuevos contagios, el más alto para una jornada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus en Argentina: se registraron 438 nuevos contagios, el más alto para una jornada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/19/coronavirus-en-argentina-se-registraron-438-nuevos-contagios-el-mas-alto-para-una-jornada/" rel="bookmark" title="Coronavirus en Argentina: se registraron 438 nuevos contagios, el más alto para una jornada">Coronavirus en Argentina: se registraron 438 nuevos contagios, el más alto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_65d" data-td_block_id="tdi_3_65d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_65d" data-td_block_id="tdi_3_65d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_b57 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_b57" ><script>var block_tdi_4_b57 = new tdBlock();
block_tdi_4_b57.id = "tdi_4_b57";
block_tdi_4_b57.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_b57","tdc_css_class":"tdi_4_b57","tdc_css_class_style":"tdi_4_b57_rand_style"}';
block_tdi_4_b57.td_column_number = "3";
block_tdi_4_b57.block_type = "td_block_mega_menu";
block_tdi_4_b57.post_count = "5";
block_tdi_4_b57.found_posts = "432";
block_tdi_4_b57.header_color = "";
block_tdi_4_b57.ajax_pagination_infinite_stop = "";
block_tdi_4_b57.max_num_pages = "87";
tdBlocksArray.push(block_tdi_4_b57);
</script><div id=tdi_4_b57 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/sorprende-en-nuevo-leon-caida-de-granizo-en-forma-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Sorprende en Nuevo León caída de granizo en forma de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/granizo-en-forma-de-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/granizo-en-forma-de-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/granizo-en-forma-de-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sorprende en Nuevo León caída de granizo en forma de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/sorprende-en-nuevo-leon-caida-de-granizo-en-forma-de-coronavirus/" rel="bookmark" title="Sorprende en Nuevo León caída de granizo en forma de coronavirus">Sorprende en Nuevo León caída de granizo en forma de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/17/encontraron-muerto-en-su-residencia-al-embajador-de-china-en-israel/" rel="bookmark" class="td-image-wrap " title="Encontraron muerto en su residencia al embajador de China en Israel" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Hallaron-muerto-al-embajador-chino-en-Israel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Hallaron-muerto-al-embajador-chino-en-Israel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Hallaron-muerto-al-embajador-chino-en-Israel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Encontraron muerto en su residencia al embajador de China en Israel" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/17/encontraron-muerto-en-su-residencia-al-embajador-de-china-en-israel/" rel="bookmark" title="Encontraron muerto en su residencia al embajador de China en Israel">Encontraron muerto en su residencia al embajador de China en Israel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/coronavirus-en-nueva-york-alertan-por-un-sindrome-que-afecta-a-ninos/" rel="bookmark" class="td-image-wrap " title="Coronavirus en Nueva York: Alertan por un síndrome que afecta a niños" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Nueva-York-en-alerta-por-el-síndrome-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Nueva-York-en-alerta-por-el-síndrome-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Nueva-York-en-alerta-por-el-síndrome-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus en Nueva York: Alertan por un síndrome que afecta a niños" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/coronavirus-en-nueva-york-alertan-por-un-sindrome-que-afecta-a-ninos/" rel="bookmark" title="Coronavirus en Nueva York: Alertan por un síndrome que afecta a niños">Coronavirus en Nueva York: Alertan por un síndrome que afecta a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/14/alerta-en-ee-uu-por-la-invasion-de-un-lagarto-argentino/" rel="bookmark" class="td-image-wrap " title="Alerta en EE.UU. por la invasión de un lagarto argentino" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Lagarto-Argentino-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Lagarto-Argentino-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Lagarto-Argentino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alerta en EE.UU. por la invasión de un lagarto argentino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/14/alerta-en-ee-uu-por-la-invasion-de-un-lagarto-argentino/" rel="bookmark" title="Alerta en EE.UU. por la invasión de un lagarto argentino">Alerta en EE.UU. por la invasión de un lagarto argentino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/reaparece-el-coronavirus-en-wuhan-la-ciudad-china-donde-surgio-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Reaparece el coronavirus en Wuhan, la ciudad china donde surgió la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Wuhan-China-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Wuhan-China-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Wuhan-China-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reaparece el coronavirus en Wuhan, la ciudad china donde surgió la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/reaparece-el-coronavirus-en-wuhan-la-ciudad-china-donde-surgio-la-pandemia/" rel="bookmark" title="Reaparece el coronavirus en Wuhan, la ciudad china donde surgió la pandemia">Reaparece el coronavirus en Wuhan, la ciudad china donde surgió la&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_b57" data-td_block_id="tdi_4_b57"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_b57" data-td_block_id="tdi_4_b57"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_889 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_889" ><script>var block_tdi_5_889 = new tdBlock();
block_tdi_5_889.id = "tdi_5_889";
block_tdi_5_889.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_889","tdc_css_class":"tdi_5_889","tdc_css_class_style":"tdi_5_889_rand_style"}';
block_tdi_5_889.td_column_number = "3";
block_tdi_5_889.block_type = "td_block_mega_menu";
block_tdi_5_889.post_count = "5";
block_tdi_5_889.found_posts = "1675";
block_tdi_5_889.header_color = "";
block_tdi_5_889.ajax_pagination_infinite_stop = "";
block_tdi_5_889.max_num_pages = "335";
tdBlocksArray.push(block_tdi_5_889);
</script><div id=tdi_5_889 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/boca-river-racing-independiente-y-el-estadio-mario-alberto-kempes-pujan-por-albergar-la-definicion-de-la-copa-libertadores-a-partir-de-2021/" rel="bookmark" class="td-image-wrap " title="Boca, River, Racing, Independiente y el estadio Mario Alberto Kempes pujan por albergar la definición de la Copa Libertadores a partir de 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/La-Bombonera-y-el-Monumental-aspirantes-para-las-próximas-tres-ediciones-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/La-Bombonera-y-el-Monumental-aspirantes-para-las-próximas-tres-ediciones-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/La-Bombonera-y-el-Monumental-aspirantes-para-las-próximas-tres-ediciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Boca, River, Racing, Independiente y el estadio Mario Alberto Kempes pujan por albergar la definición de la Copa Libertadores a partir de 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/boca-river-racing-independiente-y-el-estadio-mario-alberto-kempes-pujan-por-albergar-la-definicion-de-la-copa-libertadores-a-partir-de-2021/" rel="bookmark" title="Boca, River, Racing, Independiente y el estadio Mario Alberto Kempes pujan por albergar la definición de la Copa Libertadores a partir de 2021">Boca, River, Racing, Independiente y el estadio Mario Alberto Kempes pujan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/14/cuales-son-los-siete-futbolistas-que-deben-volver-al-river-de-gallardo-la-situacion-de-cada-uno/" rel="bookmark" class="td-image-wrap " title="Cuáles son los siete futbolistas que deben volver al River de Gallardo: la situación de cada uno" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Marcelo-Muñeco-Gallardo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Marcelo-Muñeco-Gallardo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Marcelo-Muñeco-Gallardo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuáles son los siete futbolistas que deben volver al River de Gallardo: la situación de cada uno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/14/cuales-son-los-siete-futbolistas-que-deben-volver-al-river-de-gallardo-la-situacion-de-cada-uno/" rel="bookmark" title="Cuáles son los siete futbolistas que deben volver al River de Gallardo: la situación de cada uno">Cuáles son los siete futbolistas que deben volver al River de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/13/el-hijo-de-michael-schumacher-podria-ser-el-reemplazante-de-sebastian-vettel-en-ferrari/" rel="bookmark" class="td-image-wrap " title="El hijo de Michael Schumacher podría ser el reemplazante de Sebastian Vettel en Ferrari" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Mick-Schumacher-esta-unido-a-Ferrari-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Mick-Schumacher-esta-unido-a-Ferrari-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Mick-Schumacher-esta-unido-a-Ferrari-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El hijo de Michael Schumacher podría ser el reemplazante de Sebastian Vettel en Ferrari" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/13/el-hijo-de-michael-schumacher-podria-ser-el-reemplazante-de-sebastian-vettel-en-ferrari/" rel="bookmark" title="El hijo de Michael Schumacher podría ser el reemplazante de Sebastian Vettel en Ferrari">El hijo de Michael Schumacher podría ser el reemplazante de Sebastian&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/13/yo-no-veo-ninguna-posibilidad-de-volver-a-entrenar-el-25-de-mayo/" rel="bookmark" class="td-image-wrap " title="Yo no veo ninguna posibilidad de volver a entrenar el 25 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Nicolás-Russo-junto-a-Jorge-Ameal-Chiqui-Tapia-y-Marcelo-Tinelli-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Nicolás-Russo-junto-a-Jorge-Ameal-Chiqui-Tapia-y-Marcelo-Tinelli-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Nicolás-Russo-junto-a-Jorge-Ameal-Chiqui-Tapia-y-Marcelo-Tinelli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Yo no veo ninguna posibilidad de volver a entrenar el 25 de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/13/yo-no-veo-ninguna-posibilidad-de-volver-a-entrenar-el-25-de-mayo/" rel="bookmark" title="Yo no veo ninguna posibilidad de volver a entrenar el 25 de mayo">Yo no veo ninguna posibilidad de volver a entrenar el 25&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/13/en-el-ano-2021-podrian-finalizar-la-libertadores-y-la-copa-sudamericana/" rel="bookmark" class="td-image-wrap " title="En el año 2021, podrían finalizar la Libertadores y la Copa Sudamericana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Conmebol-Libertadores-y-Sudamericana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Conmebol-Libertadores-y-Sudamericana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Conmebol-Libertadores-y-Sudamericana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En el año 2021, podrían finalizar la Libertadores y la Copa Sudamericana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/13/en-el-ano-2021-podrian-finalizar-la-libertadores-y-la-copa-sudamericana/" rel="bookmark" title="En el año 2021, podrían finalizar la Libertadores y la Copa Sudamericana">En el año 2021, podrían finalizar la Libertadores y la Copa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_889" data-td_block_id="tdi_5_889"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_889" data-td_block_id="tdi_5_889"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_dd8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_dd8" ><script>var block_tdi_6_dd8 = new tdBlock();
block_tdi_6_dd8.id = "tdi_6_dd8";
block_tdi_6_dd8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_dd8","tdc_css_class":"tdi_6_dd8","tdc_css_class_style":"tdi_6_dd8_rand_style"}';
block_tdi_6_dd8.td_column_number = "3";
block_tdi_6_dd8.block_type = "td_block_mega_menu";
block_tdi_6_dd8.post_count = "5";
block_tdi_6_dd8.found_posts = "196";
block_tdi_6_dd8.header_color = "";
block_tdi_6_dd8.ajax_pagination_infinite_stop = "";
block_tdi_6_dd8.max_num_pages = "40";
tdBlocksArray.push(block_tdi_6_dd8);
</script><div id=tdi_6_dd8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/dia-internacional-de-la-diversidad-biologica/" rel="bookmark" class="td-image-wrap " title="Día Internacional de la Diversidad Biológica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Aguila-real-Mexico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Aguila-real-Mexico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Aguila-real-Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día Internacional de la Diversidad Biológica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/dia-internacional-de-la-diversidad-biologica/" rel="bookmark" title="Día Internacional de la Diversidad Biológica">Día Internacional de la Diversidad Biológica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/14/los-fallecidos-por-coronavirus-en-la-argentina-llegan-a-344/" rel="bookmark" class="td-image-wrap " title="Los fallecidos por coronavirus en la Argentina llegan a 344" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus.llega-a-344-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus.llega-a-344-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus.llega-a-344-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los fallecidos por coronavirus en la Argentina llegan a 344" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/14/los-fallecidos-por-coronavirus-en-la-argentina-llegan-a-344/" rel="bookmark" title="Los fallecidos por coronavirus en la Argentina llegan a 344">Los fallecidos por coronavirus en la Argentina llegan a 344</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/13/con-dos-nuevas-muertes-son-321-los-fallecidos-en-la-argentina/" rel="bookmark" class="td-image-wrap " title="Con dos nuevas muertes, son 321 los fallecidos en la Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con dos nuevas muertes, son 321 los fallecidos en la Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/13/con-dos-nuevas-muertes-son-321-los-fallecidos-en-la-argentina/" rel="bookmark" title="Con dos nuevas muertes, son 321 los fallecidos en la Argentina">Con dos nuevas muertes, son 321 los fallecidos en la Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/se-acerca-la-creacion-de-un-billete-de-5-000-pesos/" rel="bookmark" class="td-image-wrap " title="Se acerca la creación de un billete de 5.000 pesos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Billete-de-5.000-Pesos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Billete-de-5.000-Pesos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Billete-de-5.000-Pesos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se acerca la creación de un billete de 5.000 pesos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/se-acerca-la-creacion-de-un-billete-de-5-000-pesos/" rel="bookmark" title="Se acerca la creación de un billete de 5.000 pesos">Se acerca la creación de un billete de 5.000 pesos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/se-recuperaron-80-personas-y-ya-son-1837-las-dadas-de-alta/" rel="bookmark" class="td-image-wrap " title="se recuperaron 80 personas y ya son 1837 las dadas de alta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Habitantes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Habitantes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Habitantes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="se recuperaron 80 personas y ya son 1837 las dadas de alta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/se-recuperaron-80-personas-y-ya-son-1837-las-dadas-de-alta/" rel="bookmark" title="se recuperaron 80 personas y ya son 1837 las dadas de alta">se recuperaron 80 personas y ya son 1837 las dadas de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_dd8" data-td_block_id="tdi_6_dd8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_dd8" data-td_block_id="tdi_6_dd8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_e55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_e55" ><script>var block_tdi_7_e55 = new tdBlock();
block_tdi_7_e55.id = "tdi_7_e55";
block_tdi_7_e55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_e55","tdc_css_class":"tdi_7_e55","tdc_css_class_style":"tdi_7_e55_rand_style"}';
block_tdi_7_e55.td_column_number = "3";
block_tdi_7_e55.block_type = "td_block_mega_menu";
block_tdi_7_e55.post_count = "5";
block_tdi_7_e55.found_posts = "261";
block_tdi_7_e55.header_color = "";
block_tdi_7_e55.ajax_pagination_infinite_stop = "";
block_tdi_7_e55.max_num_pages = "53";
tdBlocksArray.push(block_tdi_7_e55);
</script><div id=tdi_7_e55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/murio-sergio-denis-a-14-meses-de-su-caida-del-escenario/" rel="bookmark" class="td-image-wrap " title="Murió Sergio Denis, a 14 meses de su caída del escenario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Sergio Denis, a 14 meses de su caída del escenario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/murio-sergio-denis-a-14-meses-de-su-caida-del-escenario/" rel="bookmark" title="Murió Sergio Denis, a 14 meses de su caída del escenario">Murió Sergio Denis, a 14 meses de su caída del escenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/06/unidos-por-argentina/" rel="bookmark" class="td-image-wrap " title="Unidos por Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unidos por Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/06/unidos-por-argentina/" rel="bookmark" title="Unidos por Argentina">Unidos por Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/15/fallecio-a-los-80-anos-el-locutor-y-conductor-sergio-velasco-ferrero/" rel="bookmark" class="td-image-wrap " title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/15/fallecio-a-los-80-anos-el-locutor-y-conductor-sergio-velasco-ferrero/" rel="bookmark" title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero">Falleció a los 80 años el locutor y conductor Sergio Velasco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/09/todo-listo-para-una-nueva-entrega-de-los-premios-oscar/" rel="bookmark" class="td-image-wrap " title="Todo listo para una nueva entrega de los premios Oscar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo listo para una nueva entrega de los premios Oscar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/09/todo-listo-para-una-nueva-entrega-de-los-premios-oscar/" rel="bookmark" title="Todo listo para una nueva entrega de los premios Oscar">Todo listo para una nueva entrega de los premios Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" class="td-image-wrap " title="La respuesta de El Dipy a Abel Pintos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La respuesta de El Dipy a Abel Pintos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" title="La respuesta de El Dipy a Abel Pintos">La respuesta de El Dipy a Abel Pintos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_e55" data-td_block_id="tdi_7_e55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_e55" data-td_block_id="tdi_7_e55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_57c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_57c" ><script>var block_tdi_8_57c = new tdBlock();
block_tdi_8_57c.id = "tdi_8_57c";
block_tdi_8_57c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_57c","tdc_css_class":"tdi_8_57c","tdc_css_class_style":"tdi_8_57c_rand_style"}';
block_tdi_8_57c.td_column_number = "3";
block_tdi_8_57c.block_type = "td_block_mega_menu";
block_tdi_8_57c.post_count = "5";
block_tdi_8_57c.found_posts = "159";
block_tdi_8_57c.header_color = "";
block_tdi_8_57c.ajax_pagination_infinite_stop = "";
block_tdi_8_57c.max_num_pages = "32";
tdBlocksArray.push(block_tdi_8_57c);
</script><div id=tdi_8_57c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/07/24-millones-para-que-los-habitantes-de-jujuy-cordoba-y-santa-fe-puedan-acceder-a-un-mejor-servicio-de-internet/" rel="bookmark" class="td-image-wrap " title="24 millones para que los habitantes de Jujuy, Córdoba y Santa Fe, puedan acceder a un mejor servicio de Internet" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/internet-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/internet-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="24 millones para que los habitantes de Jujuy, Córdoba y Santa Fe, puedan acceder a un mejor servicio de Internet" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/07/24-millones-para-que-los-habitantes-de-jujuy-cordoba-y-santa-fe-puedan-acceder-a-un-mejor-servicio-de-internet/" rel="bookmark" title="24 millones para que los habitantes de Jujuy, Córdoba y Santa Fe, puedan acceder a un mejor servicio de Internet">24 millones para que los habitantes de Jujuy, Córdoba y Santa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/07/cientificos-de-cordoba-lograron-resultados-positivos-en-pacientes-con-coronavirus/" rel="bookmark" class="td-image-wrap " title="Científicos de Córdoba lograron resultados positivos en pacientes con coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Ceprocor-Centro-de-Excelencia-en-Procesos-y-Productos-de-Córdoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Ceprocor-Centro-de-Excelencia-en-Procesos-y-Productos-de-Córdoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Ceprocor-Centro-de-Excelencia-en-Procesos-y-Productos-de-Córdoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científicos de Córdoba lograron resultados positivos en pacientes con coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/07/cientificos-de-cordoba-lograron-resultados-positivos-en-pacientes-con-coronavirus/" rel="bookmark" title="Científicos de Córdoba lograron resultados positivos en pacientes con coronavirus">Científicos de Córdoba lograron resultados positivos en pacientes con coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/04/como-hacer-una-videollamada-de-8-personas-en-whatsapp/" rel="bookmark" class="td-image-wrap " title="Cómo hacer una videollamada de 8 personas en WhatsApp" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Whatssapp-Videollamada-Grupal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Whatssapp-Videollamada-Grupal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Whatssapp-Videollamada-Grupal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo hacer una videollamada de 8 personas en WhatsApp" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/04/como-hacer-una-videollamada-de-8-personas-en-whatsapp/" rel="bookmark" title="Cómo hacer una videollamada de 8 personas en WhatsApp">Cómo hacer una videollamada de 8 personas en WhatsApp</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/30/el-mosquito-que-transmite-dengue-se-adapto-para-sobrevivir-al-frio/" rel="bookmark" class="td-image-wrap " title="El mosquito que transmite dengue se adaptó para sobrevivir al frío" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/fumigación-de-Dengue-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/fumigación-de-Dengue-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/fumigación-de-Dengue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El mosquito que transmite dengue se adaptó para sobrevivir al frío" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/30/el-mosquito-que-transmite-dengue-se-adapto-para-sobrevivir-al-frio/" rel="bookmark" title="El mosquito que transmite dengue se adaptó para sobrevivir al frío">El mosquito que transmite dengue se adaptó para sobrevivir al frío</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/15/desarrollan-capsula-para-transportar-pacientes-con-covid-19/" rel="bookmark" class="td-image-wrap " title="Desarrollan cápsula para transportar pacientes con Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Capsula-para-transportar-enfermos-de-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Capsula-para-transportar-enfermos-de-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Capsula-para-transportar-enfermos-de-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desarrollan cápsula para transportar pacientes con Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/15/desarrollan-capsula-para-transportar-pacientes-con-covid-19/" rel="bookmark" title="Desarrollan cápsula para transportar pacientes con Covid-19">Desarrollan cápsula para transportar pacientes con Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_57c" data-td_block_id="tdi_8_57c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_57c" data-td_block_id="tdi_8_57c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_785 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_785" ><script>var block_tdi_9_785 = new tdBlock();
block_tdi_9_785.id = "tdi_9_785";
block_tdi_9_785.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_785","tdc_css_class":"tdi_9_785","tdc_css_class_style":"tdi_9_785_rand_style"}';
block_tdi_9_785.td_column_number = "3";
block_tdi_9_785.block_type = "td_block_mega_menu";
block_tdi_9_785.post_count = "5";
block_tdi_9_785.found_posts = "1093";
block_tdi_9_785.header_color = "";
block_tdi_9_785.ajax_pagination_infinite_stop = "";
block_tdi_9_785.max_num_pages = "219";
tdBlocksArray.push(block_tdi_9_785);
</script><div id=tdi_9_785 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/calendario-de-pago-de-hoy-viernes-22-de-mayo/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 22 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 22 de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/calendario-de-pago-de-hoy-viernes-22-de-mayo/" rel="bookmark" title="Calendario de pago de hoy viernes 22 de mayo">Calendario de pago de hoy viernes 22 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/21/calendario-de-pago-de-hoy-jueves-21-de-mayo/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 21 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 21 de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/21/calendario-de-pago-de-hoy-jueves-21-de-mayo/" rel="bookmark" title="Calendario de pago de hoy jueves 21 de mayo">Calendario de pago de hoy jueves 21 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/20/calendario-de-pago-de-hoy-miercoles-20-de-mayo/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy miércoles 20 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy miércoles 20 de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/20/calendario-de-pago-de-hoy-miercoles-20-de-mayo/" rel="bookmark" title="Calendario de pago de hoy miércoles 20 de mayo">Calendario de pago de hoy miércoles 20 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/19/calendario-de-pago-de-hoy-martes-19-de-mayo/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 19 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy martes 19 de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/19/calendario-de-pago-de-hoy-martes-19-de-mayo/" rel="bookmark" title="Calendario de pago de hoy martes 19 de mayo">Calendario de pago de hoy martes 19 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/congelan-tarifas-telefonia-movil-fija-internet-tv-agosto/" rel="bookmark" class="td-image-wrap " title="Congelan tarifas de telefonía móvil y fija, internet y TV hasta agosto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/celular-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/celular-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Congelan tarifas de telefonía móvil y fija, internet y TV hasta agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/congelan-tarifas-telefonia-movil-fija-internet-tv-agosto/" rel="bookmark" title="Congelan tarifas de telefonía móvil y fija, internet y TV hasta agosto">Congelan tarifas de telefonía móvil y fija, internet y TV hasta&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_785" data-td_block_id="tdi_9_785"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_785" data-td_block_id="tdi_9_785"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_8e7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_8e7" ><script>var block_tdi_10_8e7 = new tdBlock();
block_tdi_10_8e7.id = "tdi_10_8e7";
block_tdi_10_8e7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_8e7","tdc_css_class":"tdi_10_8e7","tdc_css_class_style":"tdi_10_8e7_rand_style"}';
block_tdi_10_8e7.td_column_number = "3";
block_tdi_10_8e7.block_type = "td_block_mega_menu";
block_tdi_10_8e7.post_count = "5";
block_tdi_10_8e7.found_posts = "163";
block_tdi_10_8e7.header_color = "";
block_tdi_10_8e7.ajax_pagination_infinite_stop = "";
block_tdi_10_8e7.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_8e7);
</script><div id=tdi_10_8e7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" class="td-image-wrap " title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita">Estos son los representantes oficiales para la gran instancia nacional de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_8e7" data-td_block_id="tdi_10_8e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_8e7" data-td_block_id="tdi_10_8e7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_aac td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_aac" ><script>var block_tdi_11_aac = new tdBlock();
block_tdi_11_aac.id = "tdi_11_aac";
block_tdi_11_aac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_aac","tdc_css_class":"tdi_11_aac","tdc_css_class_style":"tdi_11_aac_rand_style"}';
block_tdi_11_aac.td_column_number = "3";
block_tdi_11_aac.block_type = "td_block_mega_menu";
block_tdi_11_aac.post_count = "5";
block_tdi_11_aac.found_posts = "61";
block_tdi_11_aac.header_color = "";
block_tdi_11_aac.ajax_pagination_infinite_stop = "";
block_tdi_11_aac.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_aac);
</script><div id=tdi_11_aac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" class="td-image-wrap " title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?">¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_aac" data-td_block_id="tdi_11_aac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_aac" data-td_block_id="tdi_11_aac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_876 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_876" ><script>var block_tdi_12_876 = new tdBlock();
block_tdi_12_876.id = "tdi_12_876";
block_tdi_12_876.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_876","tdc_css_class":"tdi_12_876","tdc_css_class_style":"tdi_12_876_rand_style"}';
block_tdi_12_876.td_column_number = "3";
block_tdi_12_876.block_type = "td_block_mega_menu";
block_tdi_12_876.post_count = "5";
block_tdi_12_876.found_posts = "69";
block_tdi_12_876.header_color = "";
block_tdi_12_876.ajax_pagination_infinite_stop = "";
block_tdi_12_876.max_num_pages = "14";
tdBlocksArray.push(block_tdi_12_876);
</script><div id=tdi_12_876 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/el-vaticano-suspende-transmision-en-vivo-de-misas-diarias-del-papa-francisco/" rel="bookmark" class="td-image-wrap " title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/el-vaticano-suspende-transmision-en-vivo-de-misas-diarias-del-papa-francisco/" rel="bookmark" title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco">El Vaticano suspende transmisión en vivo de Misas diarias del Papa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/papa-francisco-por-100-anos-de-nacimiento-de-san-juan-pablo-ii-era-hombre-de-dios/" rel="bookmark" class="td-image-wrap " title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/papa-francisco-por-100-anos-de-nacimiento-de-san-juan-pablo-ii-era-hombre-de-dios/" rel="bookmark" title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”">Papa Francisco por 100 años de nacimiento de San Juan Pablo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/16/el-vaticano-desinfecta-las-basilicas-papales-para-evitar-contagios-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/16/el-vaticano-desinfecta-las-basilicas-papales-para-evitar-contagios-de-coronavirus/" rel="bookmark" title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus">El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/laicos-compran-todos-los-productos-que-monjas-no-pudieron-vender-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/laicos-compran-todos-los-productos-que-monjas-no-pudieron-vender-por-coronavirus/" rel="bookmark" title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus">Laicos compran todos los productos que monjas no pudieron vender por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/buscan-que-se-celebren-mas-de-1-000-misas-por-el-fin-del-aborto/" rel="bookmark" class="td-image-wrap " title="Buscan que se celebren más de 1.000 Misas por el fin del aborto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan que se celebren más de 1.000 Misas por el fin del aborto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/buscan-que-se-celebren-mas-de-1-000-misas-por-el-fin-del-aborto/" rel="bookmark" title="Buscan que se celebren más de 1.000 Misas por el fin del aborto">Buscan que se celebren más de 1.000 Misas por el fin&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_876" data-td_block_id="tdi_12_876"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_876" data-td_block_id="tdi_12_876"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_d83 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_d83" ><script>var block_tdi_13_d83 = new tdBlock();
block_tdi_13_d83.id = "tdi_13_d83";
block_tdi_13_d83.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_d83","tdc_css_class":"tdi_13_d83","tdc_css_class_style":"tdi_13_d83_rand_style"}';
block_tdi_13_d83.td_column_number = "3";
block_tdi_13_d83.block_type = "td_block_mega_menu";
block_tdi_13_d83.post_count = "5";
block_tdi_13_d83.found_posts = "168";
block_tdi_13_d83.header_color = "";
block_tdi_13_d83.ajax_pagination_infinite_stop = "";
block_tdi_13_d83.max_num_pages = "34";
tdBlocksArray.push(block_tdi_13_d83);
</script><div id=tdi_13_d83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/21/sin-internet-y-con-padres-que-no-saben-leer-la-realidad-de-muchos-alumnos-rurales/" rel="bookmark" class="td-image-wrap " title="Sin internet y con padres que no saben leer, la realidad de muchos alumnos rurales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/alumno-de-escuela-rural-en-casa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/alumno-de-escuela-rural-en-casa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/alumno-de-escuela-rural-en-casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sin internet y con padres que no saben leer, la realidad de muchos alumnos rurales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/21/sin-internet-y-con-padres-que-no-saben-leer-la-realidad-de-muchos-alumnos-rurales/" rel="bookmark" title="Sin internet y con padres que no saben leer, la realidad de muchos alumnos rurales">Sin internet y con padres que no saben leer, la realidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/dia-de-la-escarapela-2/" rel="bookmark" class="td-image-wrap " title="Día de la escarapela" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Escarapela-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Escarapela-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Escarapela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la escarapela" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/dia-de-la-escarapela-2/" rel="bookmark" title="Día de la escarapela">Día de la escarapela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/las-escuelas-no-pondran-calificaciones-numericas-mientras-dure-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Las escuelas no pondrán calificaciones numéricas mientras dure la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/videoconferencia-de-alumnos-por-zoom-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/videoconferencia-de-alumnos-por-zoom-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/videoconferencia-de-alumnos-por-zoom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las escuelas no pondrán calificaciones numéricas mientras dure la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/las-escuelas-no-pondran-calificaciones-numericas-mientras-dure-la-pandemia/" rel="bookmark" title="Las escuelas no pondrán calificaciones numéricas mientras dure la pandemia">Las escuelas no pondrán calificaciones numéricas mientras dure la pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/el-gobierno-prepara-un-nuevo-plan-de-conectividad-y-distribucion-de-computadoras/" rel="bookmark" class="td-image-wrap " title="El gobierno prepara un nuevo plan de conectividad y distribución de computadoras" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Plan-De-Conectividad-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Plan-De-Conectividad-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Plan-De-Conectividad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El gobierno prepara un nuevo plan de conectividad y distribución de computadoras" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/el-gobierno-prepara-un-nuevo-plan-de-conectividad-y-distribucion-de-computadoras/" rel="bookmark" title="El gobierno prepara un nuevo plan de conectividad y distribución de computadoras">El gobierno prepara un nuevo plan de conectividad y distribución de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/07/suspenden-las-calificaciones-en-las-escuelas-portenas-y-haran-evaluacion-pedagogica/" rel="bookmark" class="td-image-wrap " title="Suspenden las calificaciones en las escuelas porteñas y harán evaluación pedagógica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Ministerio-de-Educación-de-la-Ciudad-de-Buenos-Aires-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Ministerio-de-Educación-de-la-Ciudad-de-Buenos-Aires-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Ministerio-de-Educación-de-la-Ciudad-de-Buenos-Aires-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspenden las calificaciones en las escuelas porteñas y harán evaluación pedagógica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/07/suspenden-las-calificaciones-en-las-escuelas-portenas-y-haran-evaluacion-pedagogica/" rel="bookmark" title="Suspenden las calificaciones en las escuelas porteñas y harán evaluación pedagógica">Suspenden las calificaciones en las escuelas porteñas y harán evaluación pedagógica</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_d83" data-td_block_id="tdi_13_d83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_d83" data-td_block_id="tdi_13_d83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_7ab td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_7ab" ><script>var block_tdi_14_7ab = new tdBlock();
block_tdi_14_7ab.id = "tdi_14_7ab";
block_tdi_14_7ab.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_7ab","tdc_css_class":"tdi_14_7ab","tdc_css_class_style":"tdi_14_7ab_rand_style"}';
block_tdi_14_7ab.td_column_number = "3";
block_tdi_14_7ab.block_type = "td_block_mega_menu";
block_tdi_14_7ab.post_count = "5";
block_tdi_14_7ab.found_posts = "120";
block_tdi_14_7ab.header_color = "";
block_tdi_14_7ab.ajax_pagination_infinite_stop = "";
block_tdi_14_7ab.max_num_pages = "24";
tdBlocksArray.push(block_tdi_14_7ab);
</script><div id=tdi_14_7ab class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/choque-en-fiambala-dejo-un-motociclista-herido/" rel="bookmark" class="td-image-wrap " title="Choque en Fiambalá dejó un motociclista herido" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Choque en Fiambalá dejó un motociclista herido" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/choque-en-fiambala-dejo-un-motociclista-herido/" rel="bookmark" title="Choque en Fiambalá dejó un motociclista herido">Choque en Fiambalá dejó un motociclista herido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/29/presos-catamarquenos-solicitaron-salir-con-prision-domiciliaria/" rel="bookmark" class="td-image-wrap " title="Presos catamarqueños solicitaron salir con prisión domiciliaria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presos catamarqueños solicitaron salir con prisión domiciliaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/29/presos-catamarquenos-solicitaron-salir-con-prision-domiciliaria/" rel="bookmark" title="Presos catamarqueños solicitaron salir con prisión domiciliaria">Presos catamarqueños solicitaron salir con prisión domiciliaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" rel="bookmark" class="td-image-wrap " title="Abusó de una adolescente y el fiscal lo mandó a su casa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abusó de una adolescente y el fiscal lo mandó a su casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" rel="bookmark" title="Abusó de una adolescente y el fiscal lo mandó a su casa">Abusó de una adolescente y el fiscal lo mandó a su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/20/2-300-catamarquenos-detenidos-y-casi-240-imputados-por-violar-el-aislamiento-obligatorio/" rel="bookmark" class="td-image-wrap " title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/20/2-300-catamarquenos-detenidos-y-casi-240-imputados-por-violar-el-aislamiento-obligatorio/" rel="bookmark" title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio">2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/09/tinogastenos-intentaron-ingresar-desde-la-rioja-por-camino-alternativo/" rel="bookmark" class="td-image-wrap " title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/09/tinogastenos-intentaron-ingresar-desde-la-rioja-por-camino-alternativo/" rel="bookmark" title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo">Tinogasteños intentaron ingresar desde la Rioja por camino alternativo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_7ab" data-td_block_id="tdi_14_7ab"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_7ab" data-td_block_id="tdi_14_7ab"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_8dd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_8dd" ><script>var block_tdi_15_8dd = new tdBlock();
block_tdi_15_8dd.id = "tdi_15_8dd";
block_tdi_15_8dd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_8dd","tdc_css_class":"tdi_15_8dd","tdc_css_class_style":"tdi_15_8dd_rand_style"}';
block_tdi_15_8dd.td_column_number = "3";
block_tdi_15_8dd.block_type = "td_block_mega_menu";
block_tdi_15_8dd.post_count = "5";
block_tdi_15_8dd.found_posts = "349";
block_tdi_15_8dd.header_color = "";
block_tdi_15_8dd.ajax_pagination_infinite_stop = "";
block_tdi_15_8dd.max_num_pages = "70";
tdBlocksArray.push(block_tdi_15_8dd);
</script><div id=tdi_15_8dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/14/concluyen-transmisiones-desde-santa-marta-el-18-de-mayo/" rel="bookmark" class="td-image-wrap " title="Concluyen transmisiones desde Santa Marta el 18 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-misa-Capilla-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-misa-Capilla-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-misa-Capilla-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concluyen transmisiones desde Santa Marta el 18 de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/14/concluyen-transmisiones-desde-santa-marta-el-18-de-mayo/" rel="bookmark" title="Concluyen transmisiones desde Santa Marta el 18 de mayo">Concluyen transmisiones desde Santa Marta el 18 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/oracion-y-predicacion-de-la-palabra-de-dios-son-la-primera-tarea-del-obispo/" rel="bookmark" class="td-image-wrap " title="Oración y predicación de la Palabra de Dios son la primera tarea del Obispo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oración y predicación de la Palabra de Dios son la primera tarea del Obispo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/oracion-y-predicacion-de-la-palabra-de-dios-son-la-primera-tarea-del-obispo/" rel="bookmark" title="Oración y predicación de la Palabra de Dios son la primera tarea del Obispo">Oración y predicación de la Palabra de Dios son la primera&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/04/el-papa-francisco-pide-unirse-en-oracion-por-el-fin-del-coronavirus-el-14-de-mayo/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco pide unirse en oración por el fin del coronavirus el 14 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco pide unirse en oración por el fin del coronavirus el 14 de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/04/el-papa-francisco-pide-unirse-en-oracion-por-el-fin-del-coronavirus-el-14-de-mayo/" rel="bookmark" title="El Papa Francisco pide unirse en oración por el fin del coronavirus el 14 de mayo">El Papa Francisco pide unirse en oración por el fin del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/03/como-diferenciar-la-voz-de-dios-de-la-del-maligno/" rel="bookmark" class="td-image-wrap " title="¿Cómo diferenciar la voz de Dios de la del maligno?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo diferenciar la voz de Dios de la del maligno?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/03/como-diferenciar-la-voz-de-dios-de-la-del-maligno/" rel="bookmark" title="¿Cómo diferenciar la voz de Dios de la del maligno?">¿Cómo diferenciar la voz de Dios de la del maligno?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/03/papa-francisco-en-domingo-del-buen-pastor-resalta-ejemplo-de-sacerdotes-y-medicos/" rel="bookmark" class="td-image-wrap " title="Papa Francisco en Domingo del Buen Pastor resalta ejemplo de sacerdotes y médicos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco en Domingo del Buen Pastor resalta ejemplo de sacerdotes y médicos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/03/papa-francisco-en-domingo-del-buen-pastor-resalta-ejemplo-de-sacerdotes-y-medicos/" rel="bookmark" title="Papa Francisco en Domingo del Buen Pastor resalta ejemplo de sacerdotes y médicos">Papa Francisco en Domingo del Buen Pastor resalta ejemplo de sacerdotes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_8dd" data-td_block_id="tdi_15_8dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_8dd" data-td_block_id="tdi_15_8dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_865 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_865" ><script>var block_tdi_16_865 = new tdBlock();
block_tdi_16_865.id = "tdi_16_865";
block_tdi_16_865.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_865","tdc_css_class":"tdi_16_865","tdc_css_class_style":"tdi_16_865_rand_style"}';
block_tdi_16_865.td_column_number = "3";
block_tdi_16_865.block_type = "td_block_mega_menu";
block_tdi_16_865.post_count = "5";
block_tdi_16_865.found_posts = "299";
block_tdi_16_865.header_color = "";
block_tdi_16_865.ajax_pagination_infinite_stop = "";
block_tdi_16_865.max_num_pages = "60";
tdBlocksArray.push(block_tdi_16_865);
</script><div id=tdi_16_865 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/suman-382-los-fallecidos-y-8-371-los-contagiados-por-coronavirus-en-argentina/" rel="bookmark" class="td-image-wrap " title="Suman 382 los fallecidos y 8.371 los contagiados por coronavirus en Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 382 los fallecidos y 8.371 los contagiados por coronavirus en Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/suman-382-los-fallecidos-y-8-371-los-contagiados-por-coronavirus-en-argentina/" rel="bookmark" title="Suman 382 los fallecidos y 8.371 los contagiados por coronavirus en Argentina">Suman 382 los fallecidos y 8.371 los contagiados por coronavirus en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/16/7-805-casos-confirmados-y-363-muertos-por-covid-19/" rel="bookmark" class="td-image-wrap " title="7.805 casos confirmados y 363 muertos por Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7.805 casos confirmados y 363 muertos por Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/16/7-805-casos-confirmados-y-363-muertos-por-covid-19/" rel="bookmark" title="7.805 casos confirmados y 363 muertos por Covid-19">7.805 casos confirmados y 363 muertos por Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/16/con-siete-nuevos-muertos-suben-a-363-los-decesos-por-coronavirus-en-la-argentina/" rel="bookmark" class="td-image-wrap " title="Con siete nuevos muertos, suben a 363 los decesos por coronavirus en la Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con siete nuevos muertos, suben a 363 los decesos por coronavirus en la Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/16/con-siete-nuevos-muertos-suben-a-363-los-decesos-por-coronavirus-en-la-argentina/" rel="bookmark" title="Con siete nuevos muertos, suben a 363 los decesos por coronavirus en la Argentina">Con siete nuevos muertos, suben a 363 los decesos por coronavirus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/345-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="345 nuevos casos de COVID-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="345 nuevos casos de COVID-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/345-nuevos-casos-de-covid-19/" rel="bookmark" title="345 nuevos casos de COVID-19">345 nuevos casos de COVID-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/el-presidente-anuncio-la-creacion-de-nuevos-test-nacionales-para-detectar-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="El Presidente anunció la creación de nuevos test nacionales para detectar el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Alberto-Fernández-en-presentacion-de-creación-de-nuevos-test-nacionales-para-detectar-el-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Alberto-Fernández-en-presentacion-de-creación-de-nuevos-test-nacionales-para-detectar-el-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Alberto-Fernández-en-presentacion-de-creación-de-nuevos-test-nacionales-para-detectar-el-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Presidente anunció la creación de nuevos test nacionales para detectar el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/el-presidente-anuncio-la-creacion-de-nuevos-test-nacionales-para-detectar-el-coronavirus/" rel="bookmark" title="El Presidente anunció la creación de nuevos test nacionales para detectar el coronavirus">El Presidente anunció la creación de nuevos test nacionales para detectar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_865" data-td_block_id="tdi_16_865"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_865" data-td_block_id="tdi_16_865"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_d89 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_d89.td-a-rec{
					text-align: center;
				}.tdi_17_d89 .td-element-style{
					z-index: -1;
				}.tdi_17_d89.td-a-rec-img{
				    text-align: left;
				}.tdi_17_d89.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_d89.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-197475" class="post-197475 post type-post status-publish format-standard has-post-thumbnail hentry category-local tag-sebastian-noblega" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T17:39:06-03:00" >viernes 22 mayo 2020 17:39</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_18_d57 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_d57.td-a-rec{
					text-align: center;
				}.tdi_18_d57 .td-element-style{
					z-index: -1;
				}.tdi_18_d57.td-a-rec-img{
				    text-align: left;
				}.tdi_18_d57.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_d57.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>En la mañana de éste viernes en la Ciudad Capital de la Provincia, el Intendente Sebastián Nóblega junto al Ministro de Agua, Energía y Medio Ambiente, Alberto Kozicki, fueron recibidos por el Gobernador Raúl Jalil, para concretar la firma del Convenio para el inicio del Plan de Obras de ‘La Planta de Tratamiento de Residuos Cloacales’ para Tinogasta. Sin lugar a dudas que el haber sellado con la rúbrica éste Convenio, pone en un plano de realización a una de las Obras necesarias y esperadas por años en la comunidad. Esto es un avance importante e histórico para la Ciudad, que aguardaba con mucha ansiedad la concreción del Saneamiento de la Red de Cloacas. El Jefe Comunal expresó que “Es una gran noticia para todos nosotros. Quiero destacar el compromiso del Gobernador de seguir trabajando en conjunto por mejorar la vida de los tinogasteños. Durante la reunión con el Lic. Raúl Jalil, acordamos que la Provincia aportará los fondos, la parte técnica y nosotros desde el municipio, la mano de obra. Esto significa una apuesta más tan necesaria para el crecimiento y desarrollo de Tinogasta en cuanto a una inversión significativa en materia de infraestructura ineludible para los vecinos de la Cuidad”, dijo.<br>Dirección General de Información Pública.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_19_8ae td_block_template_14 ">

<style>
/* custom css */
.tdi_19_8ae.td-a-rec{
					text-align: center;
				}.tdi_19_8ae .td-element-style{
					z-index: -1;
				}.tdi_19_8ae.td-a-rec-img{
				    text-align: left;
				}.tdi_19_8ae.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_8ae.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/sebastian-noblega/">Sebastián Nóblega</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F05%2F22%2Fconvenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Convenio+para+el+inicio+del+Plan+de+Obras+de+%E2%80%98La+Planta+de+Tratamiento+de+Residuos+Cloacales%E2%80%99&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F05%2F22%2Fconvenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Convenio+para+el+inicio+del+Plan+de+Obras+de+%E2%80%98La+Planta+de+Tratamiento+de+Residuos+Cloacales%E2%80%99 %0A%0A https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio.jpg&description=Convenio+para+el+inicio+del+Plan+de+Obras+de+%E2%80%98La+Planta+de+Tratamiento+de+Residuos+Cloacales%E2%80%99">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/&name=Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/cla0a_4b-71/">Edicion</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Edicion"></span><meta itemprop="datePublished" content="2020-05-22T17:39:06-03:00"><meta itemprop="dateModified" content="2020-05-22T17:39:08-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Convenio para el inicio del Plan de Obras de &#039;La Planta de Tratamiento de Residuos Cloacales&#039;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_20_055 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_20_055" ><script>var block_tdi_20_055 = new tdBlock();
block_tdi_20_055.id = "tdi_20_055";
block_tdi_20_055.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_20_055","td_column_number":3,"live_filter_cur_post_id":197475,"live_filter_cur_post_author":"19","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20_055","tdc_css_class_style":"tdi_20_055_rand_style"}';
block_tdi_20_055.td_column_number = "3";
block_tdi_20_055.block_type = "td_block_related_posts";
block_tdi_20_055.post_count = "3";
block_tdi_20_055.found_posts = "355";
block_tdi_20_055.header_color = "";
block_tdi_20_055.ajax_pagination_infinite_stop = "";
block_tdi_20_055.max_num_pages = "119";
tdBlocksArray.push(block_tdi_20_055);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21_bd9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20_055" href="#">Artículos relacionados</a><a id="tdi_22_d59" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20_055" href="#">Más del autor</a></h4><div id=tdi_20_055 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/19/semana-de-mayo-del-jardin-jesus-nino/" rel="bookmark" class="td-image-wrap " title="Semana de mayo del Jardín «Jesús niño»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Jardin-jesus-niñlo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Jardin-jesus-niñlo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Jardin-jesus-niñlo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Semana de mayo del Jardín «Jesús niño»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/19/semana-de-mayo-del-jardin-jesus-nino/" rel="bookmark" title="Semana de mayo del Jardín «Jesús niño»">Semana de mayo del Jardín «Jesús niño»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/la-municipalidad-avanza-con-obras-para-el-pueblo/" rel="bookmark" class="td-image-wrap " title="La municipalidad avanza con obras para el pueblo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Visita-de-obra-en-el-Hospital-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Visita-de-obra-en-el-Hospital-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Visita-de-obra-en-el-Hospital-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La municipalidad avanza con obras para el pueblo" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/la-municipalidad-avanza-con-obras-para-el-pueblo/" rel="bookmark" title="La municipalidad avanza con obras para el pueblo">La municipalidad avanza con obras para el pueblo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/06/el-gobernador-jalil-visito-tinogasta/" rel="bookmark" class="td-image-wrap " title="El Gobernador Jalil visitó Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Noblega-Jalil-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Noblega-Jalil-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Noblega-Jalil-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobernador Jalil visitó Tinogasta" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/06/el-gobernador-jalil-visito-tinogasta/" rel="bookmark" title="El Gobernador Jalil visitó Tinogasta">El Gobernador Jalil visitó Tinogasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_20_055" data-td_block_id="tdi_20_055"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_20_055" data-td_block_id="tdi_20_055"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_23_576 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_23_576" ><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-197475-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_24_c15 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_c15" >
<style>
/* custom css */
.tdi_24_c15 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_24_c15 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_ohc=RZBzOAtDn1cAX9V2cqn&oh=1c54574488568905dc9a4664bf630c21&oe=5EF12B34"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>753</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CAgOgyVBSOg" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e35/100987556_126760555687742_6839413356535208202_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=xGwFq7h2DscAX8bjyJQ&oh=2d528f2bcdfc9b6b612adceb76ef07bc&oe=5EF2829F"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25_ed7 td_block_template_14 ">

<style>
/* custom css */
.tdi_25_ed7.td-a-rec{
					text-align: center;
				}.tdi_25_ed7 .td-element-style{
					z-index: -1;
				}.tdi_25_ed7.td-a-rec-img{
				    text-align: left;
				}.tdi_25_ed7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_ed7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27_885 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27_885" >
<style>
.tdi_27_885 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_27_885 = new tdBlock();
block_tdi_27_885.id = "tdi_27_885";
block_tdi_27_885.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27_885","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27_885","tdc_css_class_style":"tdi_27_885_rand_style"}';
block_tdi_27_885.td_column_number = "1";
block_tdi_27_885.block_type = "td_block_1";
block_tdi_27_885.post_count = "1";
block_tdi_27_885.found_posts = "30825";
block_tdi_27_885.header_color = "red";
block_tdi_27_885.ajax_pagination_infinite_stop = "";
block_tdi_27_885.max_num_pages = "30825";
tdBlocksArray.push(block_tdi_27_885);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27_885 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/" rel="bookmark" class="td-image-wrap " title="Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Noblega-firma-convenio-324x235.jpg"   alt="" title="Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/22/convenio-para-el-inicio-del-plan-de-obras-de-la-planta-de-tratamiento-de-residuos-cloacales/" rel="bookmark" title="Convenio para el inicio del Plan de Obras de &#8216;La Planta de Tratamiento de Residuos Cloacales&#8217;">Convenio para el inicio del Plan de Obras de &#8216;La Planta...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-22T17:39:06-03:00" >viernes 22 mayo 2020 17:39</time></span>                            </div>

            <div class="td-excerpt">
                
En la mañana de éste viernes en la Ciudad Capital de la Provincia, el Intendente Sebastián Nóblega junto al Ministro de Agua,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28_72d td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,620</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,062</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,244</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/francovarasfotografias"
                       target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_29_1d6 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_29_1d6" >
<style>
/* custom css */
.tdi_29_1d6 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_29_1d6 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CAMKAfKB7d2" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c202.0.675.675a/s640x640/97015498_341089140196763_316248047184969115_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=111&_nc_ohc=Tp1V-PD75s8AX-MEowg&oh=5fa0864c4a96713f1be558ed5f202533&oe=5EF114AB"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CAMICldBSu-" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/97266711_813995162759047_5026053900212599030_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=107&_nc_ohc=tbzPJRXs27gAX8A9nzj&oh=a2397e8b648ac636f142456ba9a457a8&oe=5EF21B5E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_vPS8zBffX" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/95331928_2735507616668849_2655197849676253282_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=105&_nc_ohc=G9Uqa0lk4jMAX_coz-E&oh=734b61867be258282a3d52ecdf2e323e&oe=5EF33677"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/B_oK66BDjQ4" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/95663704_712890326118770_5161566574701047401_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=Z4H06k3nrNEAX-0TFzr&oh=e1ed0ce13bafbb9bd2b2bdf7272b8f92&oe=5EF35201"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30_e56 td_block_template_14">
<style>
/* custom css */
.tdi_30_e56.td-a-rec{
					text-align: center;
				}.tdi_30_e56 .td-element-style{
					z-index: -1;
				}.tdi_30_e56.td-a-rec-img{
				    text-align: left;
				}.tdi_30_e56.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_e56.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 32 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        MAS DE 32 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ec8576da4c98
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>