<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>1.207 fallecidos y 57.744 los infectados por coronavirus</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.5.2[244,350] -->
<meta name="description"  content="Informó el Ministerio de Salud en su reporte vespertino" />

<meta name="keywords"  content="argentina,coronavirus,cuarentena,pandemia,salud," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#webpage","url":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/","inLanguage":"es","name":"Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#breadcrumblist"},"description":"Informó el Ministerio de Salud en su reporte vespertino","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#primaryimage"},"datePublished":"2020-06-28T02:37:40-03:00","dateModified":"2020-06-28T02:37:42-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país","datePublished":"2020-06-28T02:37:40-03:00","dateModified":"2020-06-28T02:37:42-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Salud, Argentina, Coronavirus, cuarentena, pandemia, salud","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Información","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Información"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/","url":"https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/","name":"Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="1.207 fallecidos y 57.744 los infectados por coronavirus" />
<meta property="og:description" content="Informó el Ministerio de Salud en su reporte vespertino" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-960x640.jpg" />
<meta property="article:published_time" content="2020-06-28T02:37:40Z" />
<meta property="article:modified_time" content="2020-06-28T02:37:42Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="1.207 fallecidos y 57.744 los infectados por coronavirus" />
<meta name="twitter:description" content="Informó el Ministerio de Salud en su reporte vespertino" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país del feed" href="https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Fiambalá, festividades de San Pedro, prohíben el ingreso de personas por 48 horas entre el 28 y el 30 de junio' href='https://tinogastaesnoticias.com/2020/06/26/prohiben-ingreso-personas-28-y-30-junio-fiambala/' />
<link rel='next' title='La manera de garantizar el regreso es el distanciamiento social' href='https://tinogastaesnoticias.com/2020/06/28/la-manera-de-garantizar-el-regreso-es-el-distanciamiento-social/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=198480' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F06%2F27%2Fsuman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F06%2F27%2Fsuman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"df84c1ab37","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-198480 single-format-standard td-standard-pack suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo 28 junio 2020 12:43:54
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    MAS DE 32 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_58d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_58d" ><script>var block_tdi_1_58d = new tdBlock();
block_tdi_1_58d.id = "tdi_1_58d";
block_tdi_1_58d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_58d","tdc_css_class":"tdi_1_58d","tdc_css_class_style":"tdi_1_58d_rand_style"}';
block_tdi_1_58d.td_column_number = "3";
block_tdi_1_58d.block_type = "td_block_mega_menu";
block_tdi_1_58d.post_count = "5";
block_tdi_1_58d.found_posts = "3479";
block_tdi_1_58d.header_color = "";
block_tdi_1_58d.ajax_pagination_infinite_stop = "";
block_tdi_1_58d.max_num_pages = "696";
tdBlocksArray.push(block_tdi_1_58d);
</script><div id=tdi_1_58d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/prohiben-ingreso-personas-28-y-30-junio-fiambala/" rel="bookmark" class="td-image-wrap " title="Fiambalá, festividades de San Pedro, prohíben el ingreso de personas por 48 horas entre el 28 y el 30 de junio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/decreto-fiambala-260620--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/decreto-fiambala-260620--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/decreto-fiambala-260620--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá, festividades de San Pedro, prohíben el ingreso de personas por 48 horas entre el 28 y el 30 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/prohiben-ingreso-personas-28-y-30-junio-fiambala/" rel="bookmark" title="Fiambalá, festividades de San Pedro, prohíben el ingreso de personas por 48 horas entre el 28 y el 30 de junio">Fiambalá, festividades de San Pedro, prohíben el ingreso de personas por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/coe-tinogasta-nuevos-horarios-ingreso-transportistas/" rel="bookmark" class="td-image-wrap " title="COE Tinogasta, dispuso nuevos horarios de ingreso de transportistas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COE Tinogasta, dispuso nuevos horarios de ingreso de transportistas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/coe-tinogasta-nuevos-horarios-ingreso-transportistas/" rel="bookmark" title="COE Tinogasta, dispuso nuevos horarios de ingreso de transportistas">COE Tinogasta, dispuso nuevos horarios de ingreso de transportistas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/imcrep-acompana-fortalece-emprendedores-tinogastenos/" rel="bookmark" class="td-image-wrap " title="El IMCreP acompaña y fortalece a los emprendedores tinogasteños" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/fortalecimiento-emprendedores-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/fortalecimiento-emprendedores-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/fortalecimiento-emprendedores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El IMCreP acompaña y fortalece a los emprendedores tinogasteños" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/imcrep-acompana-fortalece-emprendedores-tinogastenos/" rel="bookmark" title="El IMCreP acompaña y fortalece a los emprendedores tinogasteños">El IMCreP acompaña y fortalece a los emprendedores tinogasteños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/escuela-65-copacabana-proyecto-enalteciendo-libertad-soberania-pueblos/" rel="bookmark" class="td-image-wrap " title="Escuela 65 de Copacabana lanzó el proyecto «Enalteciendo la libertad y la soberanía de los Pueblos»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Escuela-65-Copacabana--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Escuela-65-Copacabana--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Escuela-65-Copacabana--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Escuela 65 de Copacabana lanzó el proyecto «Enalteciendo la libertad y la soberanía de los Pueblos»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/escuela-65-copacabana-proyecto-enalteciendo-libertad-soberania-pueblos/" rel="bookmark" title="Escuela 65 de Copacabana lanzó el proyecto «Enalteciendo la libertad y la soberanía de los Pueblos»">Escuela 65 de Copacabana lanzó el proyecto «Enalteciendo la libertad y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/25/tinogasta-volvera-a-contar-con-la-oficina-de-anses/" rel="bookmark" class="td-image-wrap " title="Tinogasta, volverá a contar con la oficina de Anses" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Anses-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Anses-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Anses-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta, volverá a contar con la oficina de Anses" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/25/tinogasta-volvera-a-contar-con-la-oficina-de-anses/" rel="bookmark" title="Tinogasta, volverá a contar con la oficina de Anses">Tinogasta, volverá a contar con la oficina de Anses</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_58d" data-td_block_id="tdi_1_58d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_58d" data-td_block_id="tdi_1_58d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_57e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_57e" ><script>var block_tdi_2_57e = new tdBlock();
block_tdi_2_57e.id = "tdi_2_57e";
block_tdi_2_57e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_57e","tdc_css_class":"tdi_2_57e","tdc_css_class_style":"tdi_2_57e_rand_style"}';
block_tdi_2_57e.td_column_number = "3";
block_tdi_2_57e.block_type = "td_block_mega_menu";
block_tdi_2_57e.post_count = "5";
block_tdi_2_57e.found_posts = "2415";
block_tdi_2_57e.header_color = "";
block_tdi_2_57e.ajax_pagination_infinite_stop = "";
block_tdi_2_57e.max_num_pages = "483";
tdBlocksArray.push(block_tdi_2_57e);
</script><div id=tdi_2_57e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/ale-herrera-gran-promesa-joven-de-catamarca/" rel="bookmark" class="td-image-wrap " title="Ale Herrera, joven promesa de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Ale-Herrera-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Ale-Herrera-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Ale-Herrera-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ale Herrera, joven promesa de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/ale-herrera-gran-promesa-joven-de-catamarca/" rel="bookmark" title="Ale Herrera, joven promesa de Catamarca">Ale Herrera, joven promesa de Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/mera-presidente-comision-seguridad-interior-narcotrafico-senado/" rel="bookmark" class="td-image-wrap " title="Mera, nuevo presidente de la Comisión de seguridad interior y narcotráfico del senado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Mera-presidente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Mera-presidente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Mera-presidente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mera, nuevo presidente de la Comisión de seguridad interior y narcotráfico del senado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/mera-presidente-comision-seguridad-interior-narcotrafico-senado/" rel="bookmark" title="Mera, nuevo presidente de la Comisión de seguridad interior y narcotráfico del senado">Mera, nuevo presidente de la Comisión de seguridad interior y narcotráfico&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/bajas-temperaturas-y-el-cuidado-de-la-red-cloacal-para-evitar-colapsos/" rel="bookmark" class="td-image-wrap " title="Bajas temperaturas y el cuidado de la red cloacal para evitar colapsos." ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/aguas-catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/aguas-catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/aguas-catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bajas temperaturas y el cuidado de la red cloacal para evitar colapsos." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/bajas-temperaturas-y-el-cuidado-de-la-red-cloacal-para-evitar-colapsos/" rel="bookmark" title="Bajas temperaturas y el cuidado de la red cloacal para evitar colapsos.">Bajas temperaturas y el cuidado de la red cloacal para evitar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/el-gobierno-disena-una-app-para-monitorear-a-las-personas-que-ingresen-a-la-provincia/" rel="bookmark" class="td-image-wrap " title="El Gobierno diseña una APP para monitorear a las personas que ingresen a la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Hernan-Martel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Hernan-Martel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Hernan-Martel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno diseña una APP para monitorear a las personas que ingresen a la provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/el-gobierno-disena-una-app-para-monitorear-a-las-personas-que-ingresen-a-la-provincia/" rel="bookmark" title="El Gobierno diseña una APP para monitorear a las personas que ingresen a la provincia">El Gobierno diseña una APP para monitorear a las personas que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/el-coe-catamarca-dispuso-nuevas-habilitaciones/" rel="bookmark" class="td-image-wrap " title="El COE Catamarca dispuso nuevas habilitaciones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El COE Catamarca dispuso nuevas habilitaciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/el-coe-catamarca-dispuso-nuevas-habilitaciones/" rel="bookmark" title="El COE Catamarca dispuso nuevas habilitaciones">El COE Catamarca dispuso nuevas habilitaciones</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_57e" data-td_block_id="tdi_2_57e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_57e" data-td_block_id="tdi_2_57e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_8f2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_8f2" ><script>var block_tdi_3_8f2 = new tdBlock();
block_tdi_3_8f2.id = "tdi_3_8f2";
block_tdi_3_8f2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_8f2","tdc_css_class":"tdi_3_8f2","tdc_css_class_style":"tdi_3_8f2_rand_style"}';
block_tdi_3_8f2.td_column_number = "3";
block_tdi_3_8f2.block_type = "td_block_mega_menu";
block_tdi_3_8f2.post_count = "5";
block_tdi_3_8f2.found_posts = "890";
block_tdi_3_8f2.header_color = "";
block_tdi_3_8f2.ajax_pagination_infinite_stop = "";
block_tdi_3_8f2.max_num_pages = "178";
tdBlocksArray.push(block_tdi_3_8f2);
</script><div id=tdi_3_8f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/20/la-violencia-contra-ninas-ninos-y-adolescentes-en-tiempos-de-pandemia/" rel="bookmark" class="td-image-wrap " title="La violencia contra niñas, niños y adolescentes en tiempos de pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/niño-maltratado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/niño-maltratado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/niño-maltratado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La violencia contra niñas, niños y adolescentes en tiempos de pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/20/la-violencia-contra-ninas-ninos-y-adolescentes-en-tiempos-de-pandemia/" rel="bookmark" title="La violencia contra niñas, niños y adolescentes en tiempos de pandemia">La violencia contra niñas, niños y adolescentes en tiempos de pandemia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/17/fernandez-anuncio-que-a-partir-de-este-jueves-caducan-los-permisos-en-el-transporte-publico/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández anunció que a partir de este jueves caducan los permisos en el transporte público" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernandez-entrevista-con-Telefé-Noticias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernandez-entrevista-con-Telefé-Noticias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernandez-entrevista-con-Telefé-Noticias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández anunció que a partir de este jueves caducan los permisos en el transporte público" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/17/fernandez-anuncio-que-a-partir-de-este-jueves-caducan-los-permisos-en-el-transporte-publico/" rel="bookmark" title="Alberto Fernández anunció que a partir de este jueves caducan los permisos en el transporte público">Alberto Fernández anunció que a partir de este jueves caducan los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/15/segun-su-medico-personal-menem-paso-una-buena-noche-y-esta-mejorando/" rel="bookmark" class="td-image-wrap " title="Según su médico personal, Menem pasó una buena noche y está mejorando" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Menem-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Menem-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Menem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Según su médico personal, Menem pasó una buena noche y está mejorando" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/15/segun-su-medico-personal-menem-paso-una-buena-noche-y-esta-mejorando/" rel="bookmark" title="Según su médico personal, Menem pasó una buena noche y está mejorando">Según su médico personal, Menem pasó una buena noche y está&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/11/el-senado-aprobo-la-ley-de-educacion-a-distancia/" rel="bookmark" class="td-image-wrap " title="El Senado aprobó la ley de educación a distancia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Senado-de-la-Nación-por-videoconferencia-por-pandemia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Senado-de-la-Nación-por-videoconferencia-por-pandemia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Senado-de-la-Nación-por-videoconferencia-por-pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Senado aprobó la ley de educación a distancia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/11/el-senado-aprobo-la-ley-de-educacion-a-distancia/" rel="bookmark" title="El Senado aprobó la ley de educación a distancia">El Senado aprobó la ley de educación a distancia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/07/arauco-la-rioja-con-restriccion-total-por-caso-positivo-y-fallecimiento-por-covid-19/" rel="bookmark" class="td-image-wrap " title="Arauco &#8211; La Rioja con restricción total por caso positivo y fallecimiento por covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Arauco-La-Rioja-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Arauco-La-Rioja-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Arauco-La-Rioja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arauco &#8211; La Rioja con restricción total por caso positivo y fallecimiento por covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/07/arauco-la-rioja-con-restriccion-total-por-caso-positivo-y-fallecimiento-por-covid-19/" rel="bookmark" title="Arauco &#8211; La Rioja con restricción total por caso positivo y fallecimiento por covid-19">Arauco &#8211; La Rioja con restricción total por caso positivo y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_8f2" data-td_block_id="tdi_3_8f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_8f2" data-td_block_id="tdi_3_8f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_f5b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_f5b" ><script>var block_tdi_4_f5b = new tdBlock();
block_tdi_4_f5b.id = "tdi_4_f5b";
block_tdi_4_f5b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_f5b","tdc_css_class":"tdi_4_f5b","tdc_css_class_style":"tdi_4_f5b_rand_style"}';
block_tdi_4_f5b.td_column_number = "3";
block_tdi_4_f5b.block_type = "td_block_mega_menu";
block_tdi_4_f5b.post_count = "5";
block_tdi_4_f5b.found_posts = "436";
block_tdi_4_f5b.header_color = "";
block_tdi_4_f5b.ajax_pagination_infinite_stop = "";
block_tdi_4_f5b.max_num_pages = "88";
tdBlocksArray.push(block_tdi_4_f5b);
</script><div id=tdi_4_f5b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/21/deceso-arzobispo-bernardino-pinera-obispo-anciano-mundo/" rel="bookmark" class="td-image-wrap " title="Falleció el Arzobispo emérito Bernardino Piñera, el obispo más anciano del mundo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Mons.-Bernardino-Pinera-Carvallo-218x150.gif"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Mons.-Bernardino-Pinera-Carvallo-218x150.gif 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Mons.-Bernardino-Pinera-Carvallo-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció el Arzobispo emérito Bernardino Piñera, el obispo más anciano del mundo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/21/deceso-arzobispo-bernardino-pinera-obispo-anciano-mundo/" rel="bookmark" title="Falleció el Arzobispo emérito Bernardino Piñera, el obispo más anciano del mundo">Falleció el Arzobispo emérito Bernardino Piñera, el obispo más anciano del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/18/eclipse-anular-anillo-de-fuego-se-vera-un-circulo-alrededor-de-la-luna/" rel="bookmark" class="td-image-wrap " title="Eclipse anular Anillo de fuego: se verá un círculo alrededor de la luna" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Anillo-de-Fuego-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Anillo-de-Fuego-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Anillo-de-Fuego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Eclipse anular Anillo de fuego: se verá un círculo alrededor de la luna" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/18/eclipse-anular-anillo-de-fuego-se-vera-un-circulo-alrededor-de-la-luna/" rel="bookmark" title="Eclipse anular Anillo de fuego: se verá un círculo alrededor de la luna">Eclipse anular Anillo de fuego: se verá un círculo alrededor de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/15/preocupacion-por-un-rebrote-de-contagios-en-china-despues-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Preocupación por un rebrote de contagios en China después de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Organización-Mundial-de-la-Salud-OMS-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Organización-Mundial-de-la-Salud-OMS-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Organización-Mundial-de-la-Salud-OMS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preocupación por un rebrote de contagios en China después de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/15/preocupacion-por-un-rebrote-de-contagios-en-china-despues-de-la-pandemia/" rel="bookmark" title="Preocupación por un rebrote de contagios en China después de la pandemia">Preocupación por un rebrote de contagios en China después de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/11/el-virus-golpea-en-asia-america-y-africa-con-picos-de-casos-en-ee-uu-rusia-e-india/" rel="bookmark" class="td-image-wrap " title="El virus golpea en Asia, América y África, con picos de casos en EE.UU, Rusia e India" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/hisopado-por-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/hisopado-por-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/hisopado-por-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El virus golpea en Asia, América y África, con picos de casos en EE.UU, Rusia e India" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/11/el-virus-golpea-en-asia-america-y-africa-con-picos-de-casos-en-ee-uu-rusia-e-india/" rel="bookmark" title="El virus golpea en Asia, América y África, con picos de casos en EE.UU, Rusia e India">El virus golpea en Asia, América y África, con picos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/sorprende-en-nuevo-leon-caida-de-granizo-en-forma-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Sorprende en Nuevo León caída de granizo en forma de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/granizo-en-forma-de-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/granizo-en-forma-de-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/granizo-en-forma-de-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sorprende en Nuevo León caída de granizo en forma de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/sorprende-en-nuevo-leon-caida-de-granizo-en-forma-de-coronavirus/" rel="bookmark" title="Sorprende en Nuevo León caída de granizo en forma de coronavirus">Sorprende en Nuevo León caída de granizo en forma de coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_f5b" data-td_block_id="tdi_4_f5b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_f5b" data-td_block_id="tdi_4_f5b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_282 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_282" ><script>var block_tdi_5_282 = new tdBlock();
block_tdi_5_282.id = "tdi_5_282";
block_tdi_5_282.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_282","tdc_css_class":"tdi_5_282","tdc_css_class_style":"tdi_5_282_rand_style"}';
block_tdi_5_282.td_column_number = "3";
block_tdi_5_282.block_type = "td_block_mega_menu";
block_tdi_5_282.post_count = "5";
block_tdi_5_282.found_posts = "1683";
block_tdi_5_282.header_color = "";
block_tdi_5_282.ajax_pagination_infinite_stop = "";
block_tdi_5_282.max_num_pages = "337";
tdBlocksArray.push(block_tdi_5_282);
</script><div id=tdi_5_282 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/las-eliminatorias-sudamericanas-darian-inicio-en-septiembre/" rel="bookmark" class="td-image-wrap " title="Las Eliminatorias Sudamericanas darían inicio en septiembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Eliminatorias-Sudamericanas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Eliminatorias-Sudamericanas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Eliminatorias-Sudamericanas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las Eliminatorias Sudamericanas darían inicio en septiembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/las-eliminatorias-sudamericanas-darian-inicio-en-septiembre/" rel="bookmark" title="Las Eliminatorias Sudamericanas darían inicio en septiembre">Las Eliminatorias Sudamericanas darían inicio en septiembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/21/para-dominguez-no-hay-apuro-en-jugar-las-copas/" rel="bookmark" class="td-image-wrap " title="Para Domínguez, No hay apuro en jugar las Copas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Postura-El-Presidente-de-Conmebol-dijo-que-hasta-Agosto-sera-dificil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Postura-El-Presidente-de-Conmebol-dijo-que-hasta-Agosto-sera-dificil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Postura-El-Presidente-de-Conmebol-dijo-que-hasta-Agosto-sera-dificil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Para Domínguez, No hay apuro en jugar las Copas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/21/para-dominguez-no-hay-apuro-en-jugar-las-copas/" rel="bookmark" title="Para Domínguez, No hay apuro en jugar las Copas">Para Domínguez, No hay apuro en jugar las Copas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/10/river-anuncio-la-salida-de-nacho-scocco/" rel="bookmark" class="td-image-wrap " title="River anunció la salida de Nacho Scocco" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/El-comunicado-de-River-anunciando-la-salida-de-Nacho-Scocco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/El-comunicado-de-River-anunciando-la-salida-de-Nacho-Scocco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/El-comunicado-de-River-anunciando-la-salida-de-Nacho-Scocco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River anunció la salida de Nacho Scocco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/10/river-anuncio-la-salida-de-nacho-scocco/" rel="bookmark" title="River anunció la salida de Nacho Scocco">River anunció la salida de Nacho Scocco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/06/las-fechas-y-sede-de-la-definicion-de-la-champions-se-conoceran-el-18-de-junio/" rel="bookmark" class="td-image-wrap " title="Las fechas y sede de la definición de la Champions se conocerán el 18 de junio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Champions-League-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Champions-League-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Champions-League-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las fechas y sede de la definición de la Champions se conocerán el 18 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/06/las-fechas-y-sede-de-la-definicion-de-la-champions-se-conoceran-el-18-de-junio/" rel="bookmark" title="Las fechas y sede de la definición de la Champions se conocerán el 18 de junio">Las fechas y sede de la definición de la Champions se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/01/la-liga-de-espana-definio-cronograma-de-vuelta-del-futbol/" rel="bookmark" class="td-image-wrap " title="La Liga de España definió cronograma de vuelta del fútbol" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Liga-Española-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Liga-Española-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Liga-Española-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Liga de España definió cronograma de vuelta del fútbol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/01/la-liga-de-espana-definio-cronograma-de-vuelta-del-futbol/" rel="bookmark" title="La Liga de España definió cronograma de vuelta del fútbol">La Liga de España definió cronograma de vuelta del fútbol</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_282" data-td_block_id="tdi_5_282"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_282" data-td_block_id="tdi_5_282"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_ba7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_ba7" ><script>var block_tdi_6_ba7 = new tdBlock();
block_tdi_6_ba7.id = "tdi_6_ba7";
block_tdi_6_ba7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_ba7","tdc_css_class":"tdi_6_ba7","tdc_css_class_style":"tdi_6_ba7_rand_style"}';
block_tdi_6_ba7.td_column_number = "3";
block_tdi_6_ba7.block_type = "td_block_mega_menu";
block_tdi_6_ba7.post_count = "5";
block_tdi_6_ba7.found_posts = "206";
block_tdi_6_ba7.header_color = "";
block_tdi_6_ba7.ajax_pagination_infinite_stop = "";
block_tdi_6_ba7.max_num_pages = "42";
tdBlocksArray.push(block_tdi_6_ba7);
</script><div id=tdi_6_ba7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/20/finalmente-ha-llegado-el-invierno-al-hemisferio-sur/" rel="bookmark" class="td-image-wrap " title="Finalmente ha llegado el invierno al hemisferio sur" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Finalmente ha llegado el invierno al hemisferio sur" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/20/finalmente-ha-llegado-el-invierno-al-hemisferio-sur/" rel="bookmark" title="Finalmente ha llegado el invierno al hemisferio sur">Finalmente ha llegado el invierno al hemisferio sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/19/el-papa-decreto-la-beatificacion-de-fray-mamerto-esquiu/" rel="bookmark" class="td-image-wrap " title="El Papa decretó la beatificación de Fray Mamerto Esquiú" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Fray-Mamerto-Esquiu-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Fray-Mamerto-Esquiu-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Fray-Mamerto-Esquiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa decretó la beatificación de Fray Mamerto Esquiú" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/19/el-papa-decreto-la-beatificacion-de-fray-mamerto-esquiu/" rel="bookmark" title="El Papa decretó la beatificación de Fray Mamerto Esquiú">El Papa decretó la beatificación de Fray Mamerto Esquiú</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/15/hoy-se-celebra-el-dia-nacional-del-libro/" rel="bookmark" class="td-image-wrap " title="Hoy se celebra el Día Nacional del Libro" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Libro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Libro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Libro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy se celebra el Día Nacional del Libro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/15/hoy-se-celebra-el-dia-nacional-del-libro/" rel="bookmark" title="Hoy se celebra el Día Nacional del Libro">Hoy se celebra el Día Nacional del Libro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/07/hay-8-fallecidos-mas-y-suman-656-victimas-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="Hay 8 fallecidos más y suman 656 víctimas del coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hay 8 fallecidos más y suman 656 víctimas del coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/07/hay-8-fallecidos-mas-y-suman-656-victimas-del-coronavirus/" rel="bookmark" title="Hay 8 fallecidos más y suman 656 víctimas del coronavirus">Hay 8 fallecidos más y suman 656 víctimas del coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/01/mas-de-90-000-mezquitas-reabren-en-arabia-saudita-excepto-en-la-meca/" rel="bookmark" class="td-image-wrap " title="Más de 90.000 mezquitas reabren en Arabia Saudita, excepto en La Meca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Mezquita-de-Medina-Al-Quba-en-Arabia-Saudita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Mezquita-de-Medina-Al-Quba-en-Arabia-Saudita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Mezquita-de-Medina-Al-Quba-en-Arabia-Saudita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 90.000 mezquitas reabren en Arabia Saudita, excepto en La Meca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/01/mas-de-90-000-mezquitas-reabren-en-arabia-saudita-excepto-en-la-meca/" rel="bookmark" title="Más de 90.000 mezquitas reabren en Arabia Saudita, excepto en La Meca">Más de 90.000 mezquitas reabren en Arabia Saudita, excepto en La&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_ba7" data-td_block_id="tdi_6_ba7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_ba7" data-td_block_id="tdi_6_ba7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_a90 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_a90" ><script>var block_tdi_7_a90 = new tdBlock();
block_tdi_7_a90.id = "tdi_7_a90";
block_tdi_7_a90.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_a90","tdc_css_class":"tdi_7_a90","tdc_css_class_style":"tdi_7_a90_rand_style"}';
block_tdi_7_a90.td_column_number = "3";
block_tdi_7_a90.block_type = "td_block_mega_menu";
block_tdi_7_a90.post_count = "5";
block_tdi_7_a90.found_posts = "261";
block_tdi_7_a90.header_color = "";
block_tdi_7_a90.ajax_pagination_infinite_stop = "";
block_tdi_7_a90.max_num_pages = "53";
tdBlocksArray.push(block_tdi_7_a90);
</script><div id=tdi_7_a90 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/murio-sergio-denis-a-14-meses-de-su-caida-del-escenario/" rel="bookmark" class="td-image-wrap " title="Murió Sergio Denis, a 14 meses de su caída del escenario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Sergio Denis, a 14 meses de su caída del escenario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/murio-sergio-denis-a-14-meses-de-su-caida-del-escenario/" rel="bookmark" title="Murió Sergio Denis, a 14 meses de su caída del escenario">Murió Sergio Denis, a 14 meses de su caída del escenario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/06/unidos-por-argentina/" rel="bookmark" class="td-image-wrap " title="Unidos por Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Unidos-Por-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Unidos por Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/06/unidos-por-argentina/" rel="bookmark" title="Unidos por Argentina">Unidos por Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/15/fallecio-a-los-80-anos-el-locutor-y-conductor-sergio-velasco-ferrero/" rel="bookmark" class="td-image-wrap " title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Sergio-Velasco-Ferrero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/15/fallecio-a-los-80-anos-el-locutor-y-conductor-sergio-velasco-ferrero/" rel="bookmark" title="Falleció a los 80 años el locutor y conductor Sergio Velasco Ferrero">Falleció a los 80 años el locutor y conductor Sergio Velasco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/02/09/todo-listo-para-una-nueva-entrega-de-los-premios-oscar/" rel="bookmark" class="td-image-wrap " title="Todo listo para una nueva entrega de los premios Oscar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Premios-Oscar-2020-Hollywood-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todo listo para una nueva entrega de los premios Oscar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/02/09/todo-listo-para-una-nueva-entrega-de-los-premios-oscar/" rel="bookmark" title="Todo listo para una nueva entrega de los premios Oscar">Todo listo para una nueva entrega de los premios Oscar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" class="td-image-wrap " title="La respuesta de El Dipy a Abel Pintos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/El-Dipy-y-Abel-Pintos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La respuesta de El Dipy a Abel Pintos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/la-respuesta-de-el-dipy-a-abel-pintos/" rel="bookmark" title="La respuesta de El Dipy a Abel Pintos">La respuesta de El Dipy a Abel Pintos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_a90" data-td_block_id="tdi_7_a90"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_a90" data-td_block_id="tdi_7_a90"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_80a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_80a" ><script>var block_tdi_8_80a = new tdBlock();
block_tdi_8_80a.id = "tdi_8_80a";
block_tdi_8_80a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_80a","tdc_css_class":"tdi_8_80a","tdc_css_class_style":"tdi_8_80a_rand_style"}';
block_tdi_8_80a.td_column_number = "3";
block_tdi_8_80a.block_type = "td_block_mega_menu";
block_tdi_8_80a.post_count = "5";
block_tdi_8_80a.found_posts = "163";
block_tdi_8_80a.header_color = "";
block_tdi_8_80a.ajax_pagination_infinite_stop = "";
block_tdi_8_80a.max_num_pages = "33";
tdBlocksArray.push(block_tdi_8_80a);
</script><div id=tdi_8_80a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/17/investigadores-argentinos-neutralizan-el-coronavirus-en-laboratorio-con-suero-de-caballos/" rel="bookmark" class="td-image-wrap " title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/17/investigadores-argentinos-neutralizan-el-coronavirus-en-laboratorio-con-suero-de-caballos/" rel="bookmark" title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos">Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/06/misiones-fabrica-los-primeros-termometros-infrarrojos-inteligentes-del-pais/" rel="bookmark" class="td-image-wrap " title="Misiones fabrica los primeros termómetros infrarrojos inteligentes del país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/termómetro-infrarrojo-inteligente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/termómetro-infrarrojo-inteligente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/termómetro-infrarrojo-inteligente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Misiones fabrica los primeros termómetros infrarrojos inteligentes del país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/06/misiones-fabrica-los-primeros-termometros-infrarrojos-inteligentes-del-pais/" rel="bookmark" title="Misiones fabrica los primeros termómetros infrarrojos inteligentes del país">Misiones fabrica los primeros termómetros infrarrojos inteligentes del país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/31/la-primera-mision-espacial-tripulada-privada-de-eeuu-se-acoplo-con-exito-a-la-eei/" rel="bookmark" class="td-image-wrap " title="La primera misión espacial tripulada privada de EEUU se acopló con éxito a la EEI" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/misión-espacial-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/misión-espacial-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/misión-espacial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La primera misión espacial tripulada privada de EEUU se acopló con éxito a la EEI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/31/la-primera-mision-espacial-tripulada-privada-de-eeuu-se-acoplo-con-exito-a-la-eei/" rel="bookmark" title="La primera misión espacial tripulada privada de EEUU se acopló con éxito a la EEI">La primera misión espacial tripulada privada de EEUU se acopló con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/31/despego-con-exito-la-primera-mision-espacial-tripulada-privada-desde-los-estados-unidos/" rel="bookmark" class="td-image-wrap " title="Despegó con éxito la primera misión espacial tripulada privada desde los Estados Unidos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/transbordador-despegando-en-el-centro-espacial-de-Cabo-Cañaveral-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/transbordador-despegando-en-el-centro-espacial-de-Cabo-Cañaveral-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/transbordador-despegando-en-el-centro-espacial-de-Cabo-Cañaveral-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Despegó con éxito la primera misión espacial tripulada privada desde los Estados Unidos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/31/despego-con-exito-la-primera-mision-espacial-tripulada-privada-desde-los-estados-unidos/" rel="bookmark" title="Despegó con éxito la primera misión espacial tripulada privada desde los Estados Unidos">Despegó con éxito la primera misión espacial tripulada privada desde los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/07/24-millones-para-que-los-habitantes-de-jujuy-cordoba-y-santa-fe-puedan-acceder-a-un-mejor-servicio-de-internet/" rel="bookmark" class="td-image-wrap " title="24 millones para que los habitantes de Jujuy, Córdoba y Santa Fe, puedan acceder a un mejor servicio de Internet" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/internet-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/internet-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="24 millones para que los habitantes de Jujuy, Córdoba y Santa Fe, puedan acceder a un mejor servicio de Internet" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/07/24-millones-para-que-los-habitantes-de-jujuy-cordoba-y-santa-fe-puedan-acceder-a-un-mejor-servicio-de-internet/" rel="bookmark" title="24 millones para que los habitantes de Jujuy, Córdoba y Santa Fe, puedan acceder a un mejor servicio de Internet">24 millones para que los habitantes de Jujuy, Córdoba y Santa&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_80a" data-td_block_id="tdi_8_80a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_80a" data-td_block_id="tdi_8_80a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_5e2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_5e2" ><script>var block_tdi_9_5e2 = new tdBlock();
block_tdi_9_5e2.id = "tdi_9_5e2";
block_tdi_9_5e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_5e2","tdc_css_class":"tdi_9_5e2","tdc_css_class_style":"tdi_9_5e2_rand_style"}';
block_tdi_9_5e2.td_column_number = "3";
block_tdi_9_5e2.block_type = "td_block_mega_menu";
block_tdi_9_5e2.post_count = "5";
block_tdi_9_5e2.found_posts = "1133";
block_tdi_9_5e2.header_color = "";
block_tdi_9_5e2.ajax_pagination_infinite_stop = "";
block_tdi_9_5e2.max_num_pages = "227";
tdBlocksArray.push(block_tdi_9_5e2);
</script><div id=tdi_9_5e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/alberto-fernandez-confirmo-el-pago-del-tercer-ife/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández confirmó el pago del tercer IFE" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández confirmó el pago del tercer IFE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/alberto-fernandez-confirmo-el-pago-del-tercer-ife/" rel="bookmark" title="Alberto Fernández confirmó el pago del tercer IFE">Alberto Fernández confirmó el pago del tercer IFE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/calendario-de-pago-de-hoy-viernes-26-de-junio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 26 de junio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 26 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/calendario-de-pago-de-hoy-viernes-26-de-junio/" rel="bookmark" title="Calendario de pago de hoy viernes 26 de junio">Calendario de pago de hoy viernes 26 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/25/por-la-pandemia-la-camara-nacional-electoral-analiza-postergar-las-elecciones-2021/" rel="bookmark" class="td-image-wrap " title="Por la pandemia, la Cámara Nacional Electoral analiza postergar las elecciones 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Elecciones-2021-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Elecciones-2021-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Elecciones-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por la pandemia, la Cámara Nacional Electoral analiza postergar las elecciones 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/25/por-la-pandemia-la-camara-nacional-electoral-analiza-postergar-las-elecciones-2021/" rel="bookmark" title="Por la pandemia, la Cámara Nacional Electoral analiza postergar las elecciones 2021">Por la pandemia, la Cámara Nacional Electoral analiza postergar las elecciones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/25/calendario-de-pago-de-hoy-jueves-25-de-junio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 25 de junio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 25 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/25/calendario-de-pago-de-hoy-jueves-25-de-junio/" rel="bookmark" title="Calendario de pago de hoy jueves 25 de junio">Calendario de pago de hoy jueves 25 de junio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/calendario-de-pago-de-hoy-miercoles-24-de-junio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy miércoles 24 de junio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy miércoles 24 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/calendario-de-pago-de-hoy-miercoles-24-de-junio/" rel="bookmark" title="Calendario de pago de hoy miércoles 24 de junio">Calendario de pago de hoy miércoles 24 de junio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_5e2" data-td_block_id="tdi_9_5e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_5e2" data-td_block_id="tdi_9_5e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_f83 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_f83" ><script>var block_tdi_10_f83 = new tdBlock();
block_tdi_10_f83.id = "tdi_10_f83";
block_tdi_10_f83.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_f83","tdc_css_class":"tdi_10_f83","tdc_css_class_style":"tdi_10_f83_rand_style"}';
block_tdi_10_f83.td_column_number = "3";
block_tdi_10_f83.block_type = "td_block_mega_menu";
block_tdi_10_f83.post_count = "5";
block_tdi_10_f83.found_posts = "163";
block_tdi_10_f83.header_color = "";
block_tdi_10_f83.ajax_pagination_infinite_stop = "";
block_tdi_10_f83.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_f83);
</script><div id=tdi_10_f83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" class="td-image-wrap " title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/09/Juegos-Evitas-Culturales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/09/05/estos-son-los-representantes-oficiales-para-la-gran-instancia-nacional-de-los-juegos-evita/" rel="bookmark" title="Estos son los representantes oficiales para la gran instancia nacional de los Juegos Evita">Estos son los representantes oficiales para la gran instancia nacional de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_f83" data-td_block_id="tdi_10_f83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_f83" data-td_block_id="tdi_10_f83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_fa1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_fa1" ><script>var block_tdi_11_fa1 = new tdBlock();
block_tdi_11_fa1.id = "tdi_11_fa1";
block_tdi_11_fa1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_fa1","tdc_css_class":"tdi_11_fa1","tdc_css_class_style":"tdi_11_fa1_rand_style"}';
block_tdi_11_fa1.td_column_number = "3";
block_tdi_11_fa1.block_type = "td_block_mega_menu";
block_tdi_11_fa1.post_count = "5";
block_tdi_11_fa1.found_posts = "61";
block_tdi_11_fa1.header_color = "";
block_tdi_11_fa1.ajax_pagination_infinite_stop = "";
block_tdi_11_fa1.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_fa1);
</script><div id=tdi_11_fa1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" class="td-image-wrap " title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Fenomeno-astronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/06/que-fenomeno-astronomico-ocurrira-el-11-de-noviembre-y-no-se-repetira-hasta-el-2032/" rel="bookmark" title="¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se repetirá hasta el 2032?">¿Qué fenómeno astronómico ocurrirá el 11 de noviembre y no se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_fa1" data-td_block_id="tdi_11_fa1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_fa1" data-td_block_id="tdi_11_fa1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_aa8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_aa8" ><script>var block_tdi_12_aa8 = new tdBlock();
block_tdi_12_aa8.id = "tdi_12_aa8";
block_tdi_12_aa8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_aa8","tdc_css_class":"tdi_12_aa8","tdc_css_class_style":"tdi_12_aa8_rand_style"}';
block_tdi_12_aa8.td_column_number = "3";
block_tdi_12_aa8.block_type = "td_block_mega_menu";
block_tdi_12_aa8.post_count = "5";
block_tdi_12_aa8.found_posts = "69";
block_tdi_12_aa8.header_color = "";
block_tdi_12_aa8.ajax_pagination_infinite_stop = "";
block_tdi_12_aa8.max_num_pages = "14";
tdBlocksArray.push(block_tdi_12_aa8);
</script><div id=tdi_12_aa8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/el-vaticano-suspende-transmision-en-vivo-de-misas-diarias-del-papa-francisco/" rel="bookmark" class="td-image-wrap " title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/el-vaticano-suspende-transmision-en-vivo-de-misas-diarias-del-papa-francisco/" rel="bookmark" title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco">El Vaticano suspende transmisión en vivo de Misas diarias del Papa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/papa-francisco-por-100-anos-de-nacimiento-de-san-juan-pablo-ii-era-hombre-de-dios/" rel="bookmark" class="td-image-wrap " title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/papa-francisco-por-100-anos-de-nacimiento-de-san-juan-pablo-ii-era-hombre-de-dios/" rel="bookmark" title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”">Papa Francisco por 100 años de nacimiento de San Juan Pablo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/16/el-vaticano-desinfecta-las-basilicas-papales-para-evitar-contagios-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/16/el-vaticano-desinfecta-las-basilicas-papales-para-evitar-contagios-de-coronavirus/" rel="bookmark" title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus">El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/laicos-compran-todos-los-productos-que-monjas-no-pudieron-vender-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/laicos-compran-todos-los-productos-que-monjas-no-pudieron-vender-por-coronavirus/" rel="bookmark" title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus">Laicos compran todos los productos que monjas no pudieron vender por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/buscan-que-se-celebren-mas-de-1-000-misas-por-el-fin-del-aborto/" rel="bookmark" class="td-image-wrap " title="Buscan que se celebren más de 1.000 Misas por el fin del aborto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan que se celebren más de 1.000 Misas por el fin del aborto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/buscan-que-se-celebren-mas-de-1-000-misas-por-el-fin-del-aborto/" rel="bookmark" title="Buscan que se celebren más de 1.000 Misas por el fin del aborto">Buscan que se celebren más de 1.000 Misas por el fin&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_aa8" data-td_block_id="tdi_12_aa8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_aa8" data-td_block_id="tdi_12_aa8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_28a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_28a" ><script>var block_tdi_13_28a = new tdBlock();
block_tdi_13_28a.id = "tdi_13_28a";
block_tdi_13_28a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_28a","tdc_css_class":"tdi_13_28a","tdc_css_class_style":"tdi_13_28a_rand_style"}';
block_tdi_13_28a.td_column_number = "3";
block_tdi_13_28a.block_type = "td_block_mega_menu";
block_tdi_13_28a.post_count = "5";
block_tdi_13_28a.found_posts = "170";
block_tdi_13_28a.header_color = "";
block_tdi_13_28a.ajax_pagination_infinite_stop = "";
block_tdi_13_28a.max_num_pages = "34";
tdBlocksArray.push(block_tdi_13_28a);
</script><div id=tdi_13_28a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/la-manera-de-garantizar-el-regreso-es-el-distanciamiento-social/" rel="bookmark" class="td-image-wrap " title="La manera de garantizar el regreso es el distanciamiento social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La manera de garantizar el regreso es el distanciamiento social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/la-manera-de-garantizar-el-regreso-es-el-distanciamiento-social/" rel="bookmark" title="La manera de garantizar el regreso es el distanciamiento social">La manera de garantizar el regreso es el distanciamiento social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/29/alumnos-de-escuelas-de-periodo-especial-retornarian-a-clases-el-proximo-7-de-junio/" rel="bookmark" class="td-image-wrap " title="Alumnos de escuelas de periodo especial retornarían a clases el próximo 7 de junio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/escuela-de-periodo-especial-en-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/escuela-de-periodo-especial-en-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/escuela-de-periodo-especial-en-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alumnos de escuelas de periodo especial retornarían a clases el próximo 7 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/29/alumnos-de-escuelas-de-periodo-especial-retornarian-a-clases-el-proximo-7-de-junio/" rel="bookmark" title="Alumnos de escuelas de periodo especial retornarían a clases el próximo 7 de junio">Alumnos de escuelas de periodo especial retornarían a clases el próximo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/21/sin-internet-y-con-padres-que-no-saben-leer-la-realidad-de-muchos-alumnos-rurales/" rel="bookmark" class="td-image-wrap " title="Sin internet y con padres que no saben leer, la realidad de muchos alumnos rurales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/alumno-de-escuela-rural-en-casa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/alumno-de-escuela-rural-en-casa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/alumno-de-escuela-rural-en-casa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sin internet y con padres que no saben leer, la realidad de muchos alumnos rurales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/21/sin-internet-y-con-padres-que-no-saben-leer-la-realidad-de-muchos-alumnos-rurales/" rel="bookmark" title="Sin internet y con padres que no saben leer, la realidad de muchos alumnos rurales">Sin internet y con padres que no saben leer, la realidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/dia-de-la-escarapela-2/" rel="bookmark" class="td-image-wrap " title="Día de la escarapela" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Escarapela-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Escarapela-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Escarapela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la escarapela" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/dia-de-la-escarapela-2/" rel="bookmark" title="Día de la escarapela">Día de la escarapela</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/las-escuelas-no-pondran-calificaciones-numericas-mientras-dure-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Las escuelas no pondrán calificaciones numéricas mientras dure la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/videoconferencia-de-alumnos-por-zoom-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/videoconferencia-de-alumnos-por-zoom-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/videoconferencia-de-alumnos-por-zoom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las escuelas no pondrán calificaciones numéricas mientras dure la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/las-escuelas-no-pondran-calificaciones-numericas-mientras-dure-la-pandemia/" rel="bookmark" title="Las escuelas no pondrán calificaciones numéricas mientras dure la pandemia">Las escuelas no pondrán calificaciones numéricas mientras dure la pandemia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_28a" data-td_block_id="tdi_13_28a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_28a" data-td_block_id="tdi_13_28a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_baf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_baf" ><script>var block_tdi_14_baf = new tdBlock();
block_tdi_14_baf.id = "tdi_14_baf";
block_tdi_14_baf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_baf","tdc_css_class":"tdi_14_baf","tdc_css_class_style":"tdi_14_baf_rand_style"}';
block_tdi_14_baf.td_column_number = "3";
block_tdi_14_baf.block_type = "td_block_mega_menu";
block_tdi_14_baf.post_count = "5";
block_tdi_14_baf.found_posts = "120";
block_tdi_14_baf.header_color = "";
block_tdi_14_baf.ajax_pagination_infinite_stop = "";
block_tdi_14_baf.max_num_pages = "24";
tdBlocksArray.push(block_tdi_14_baf);
</script><div id=tdi_14_baf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/choque-en-fiambala-dejo-un-motociclista-herido/" rel="bookmark" class="td-image-wrap " title="Choque en Fiambalá dejó un motociclista herido" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Choque en Fiambalá dejó un motociclista herido" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/choque-en-fiambala-dejo-un-motociclista-herido/" rel="bookmark" title="Choque en Fiambalá dejó un motociclista herido">Choque en Fiambalá dejó un motociclista herido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/29/presos-catamarquenos-solicitaron-salir-con-prision-domiciliaria/" rel="bookmark" class="td-image-wrap " title="Presos catamarqueños solicitaron salir con prisión domiciliaria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presos catamarqueños solicitaron salir con prisión domiciliaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/29/presos-catamarquenos-solicitaron-salir-con-prision-domiciliaria/" rel="bookmark" title="Presos catamarqueños solicitaron salir con prisión domiciliaria">Presos catamarqueños solicitaron salir con prisión domiciliaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" rel="bookmark" class="td-image-wrap " title="Abusó de una adolescente y el fiscal lo mandó a su casa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/abuso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Abusó de una adolescente y el fiscal lo mandó a su casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/29/abuso-de-una-adolescente-y-el-fiscal-lo-mando-a-su-casa/" rel="bookmark" title="Abusó de una adolescente y el fiscal lo mandó a su casa">Abusó de una adolescente y el fiscal lo mandó a su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/20/2-300-catamarquenos-detenidos-y-casi-240-imputados-por-violar-el-aislamiento-obligatorio/" rel="bookmark" class="td-image-wrap " title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-Mapa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/20/2-300-catamarquenos-detenidos-y-casi-240-imputados-por-violar-el-aislamiento-obligatorio/" rel="bookmark" title="2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento obligatorio">2.300 catamarqueños detenidos y casi 240 imputados por violar el aislamiento&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/09/tinogastenos-intentaron-ingresar-desde-la-rioja-por-camino-alternativo/" rel="bookmark" class="td-image-wrap " title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Moto-Secuestrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/09/tinogastenos-intentaron-ingresar-desde-la-rioja-por-camino-alternativo/" rel="bookmark" title="Tinogasteños intentaron ingresar desde la Rioja por camino alternativo">Tinogasteños intentaron ingresar desde la Rioja por camino alternativo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_baf" data-td_block_id="tdi_14_baf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_baf" data-td_block_id="tdi_14_baf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_bbd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_bbd" ><script>var block_tdi_15_bbd = new tdBlock();
block_tdi_15_bbd.id = "tdi_15_bbd";
block_tdi_15_bbd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_bbd","tdc_css_class":"tdi_15_bbd","tdc_css_class_style":"tdi_15_bbd_rand_style"}';
block_tdi_15_bbd.td_column_number = "3";
block_tdi_15_bbd.block_type = "td_block_mega_menu";
block_tdi_15_bbd.post_count = "5";
block_tdi_15_bbd.found_posts = "354";
block_tdi_15_bbd.header_color = "";
block_tdi_15_bbd.ajax_pagination_infinite_stop = "";
block_tdi_15_bbd.max_num_pages = "71";
tdBlocksArray.push(block_tdi_15_bbd);
</script><div id=tdi_15_bbd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-escribe-alex-zanardi-expiloto-f1-hospital-accidente/" rel="bookmark" class="td-image-wrap " title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-escribe-alex-zanardi-expiloto-f1-hospital-accidente/" rel="bookmark" title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente">Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-san-juan-bautista-anunciar-evangelio/" rel="bookmark" class="td-image-wrap " title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-san-juan-bautista-anunciar-evangelio/" rel="bookmark" title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio">Papa Francisco propone ejemplo de San Juan Bautista para anunciar el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/23/por-el-coronavirus-2020-podria-ser-el-primer-ano-sin-viajes-papales-desde-1978/" rel="bookmark" class="td-image-wrap " title="Por el coronavirus, 2020 podría ser el primer año sin viajes papales desde 1978" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por el coronavirus, 2020 podría ser el primer año sin viajes papales desde 1978" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/23/por-el-coronavirus-2020-podria-ser-el-primer-ano-sin-viajes-papales-desde-1978/" rel="bookmark" title="Por el coronavirus, 2020 podría ser el primer año sin viajes papales desde 1978">Por el coronavirus, 2020 podría ser el primer año sin viajes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/31/el-papa-pone-en-manos-de-la-virgen-a-la-humanidad-golpeada-por-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="El Papa pone en manos de la Virgen a la humanidad golpeada por el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-reza-el-rosario-en-la-gruta-de-Lourdes-de-los-Jardines-del-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-reza-el-rosario-en-la-gruta-de-Lourdes-de-los-Jardines-del-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-reza-el-rosario-en-la-gruta-de-Lourdes-de-los-Jardines-del-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa pone en manos de la Virgen a la humanidad golpeada por el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/31/el-papa-pone-en-manos-de-la-virgen-a-la-humanidad-golpeada-por-el-coronavirus/" rel="bookmark" title="El Papa pone en manos de la Virgen a la humanidad golpeada por el coronavirus">El Papa pone en manos de la Virgen a la humanidad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/30/el-papa-francisco-preside-hoy-sabado-el-rezo-del-rosario-por-el-fin-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco preside hoy sábado el rezo del Rosario por el fin de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Rosario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Rosario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Rosario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco preside hoy sábado el rezo del Rosario por el fin de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/30/el-papa-francisco-preside-hoy-sabado-el-rezo-del-rosario-por-el-fin-de-la-pandemia/" rel="bookmark" title="El Papa Francisco preside hoy sábado el rezo del Rosario por el fin de la pandemia">El Papa Francisco preside hoy sábado el rezo del Rosario por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_bbd" data-td_block_id="tdi_15_bbd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_bbd" data-td_block_id="tdi_15_bbd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_5a5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_5a5" ><script>var block_tdi_16_5a5 = new tdBlock();
block_tdi_16_5a5.id = "tdi_16_5a5";
block_tdi_16_5a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_5a5","tdc_css_class":"tdi_16_5a5","tdc_css_class_style":"tdi_16_5a5_rand_style"}';
block_tdi_16_5a5.td_column_number = "3";
block_tdi_16_5a5.block_type = "td_block_mega_menu";
block_tdi_16_5a5.post_count = "5";
block_tdi_16_5a5.found_posts = "337";
block_tdi_16_5a5.header_color = "";
block_tdi_16_5a5.ajax_pagination_infinite_stop = "";
block_tdi_16_5a5.max_num_pages = "68";
tdBlocksArray.push(block_tdi_16_5a5);
</script><div id=tdi_16_5a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/" rel="bookmark" title="Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país">Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/ascienden-a-1-150-los-fallecidos-por-coronavirus-y-son-52-457-los-contagiados-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Ascienden a 1.150 los fallecidos por coronavirus y son 52.457 los contagiados en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascienden a 1.150 los fallecidos por coronavirus y son 52.457 los contagiados en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/ascienden-a-1-150-los-fallecidos-por-coronavirus-y-son-52-457-los-contagiados-en-el-pais/" rel="bookmark" title="Ascienden a 1.150 los fallecidos por coronavirus y son 52.457 los contagiados en el país">Ascienden a 1.150 los fallecidos por coronavirus y son 52.457 los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/25/ascienden-a-1-116-los-fallecidos-por-coronavirus-y-a-49-851-los-contagiados-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Ascienden a 1.116 los fallecidos por coronavirus y a 49.851 los contagiados en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascienden a 1.116 los fallecidos por coronavirus y a 49.851 los contagiados en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/25/ascienden-a-1-116-los-fallecidos-por-coronavirus-y-a-49-851-los-contagiados-en-el-pais/" rel="bookmark" title="Ascienden a 1.116 los fallecidos por coronavirus y a 49.851 los contagiados en el país">Ascienden a 1.116 los fallecidos por coronavirus y a 49.851 los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/ascienden-a-1-078-los-fallecidos-y-a-47-216-los-contagiados-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Ascienden a 1.078 los fallecidos y a 47.216 los contagiados desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascienden a 1.078 los fallecidos y a 47.216 los contagiados desde el inicio de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/ascienden-a-1-078-los-fallecidos-y-a-47-216-los-contagiados-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Ascienden a 1.078 los fallecidos y a 47.216 los contagiados desde el inicio de la pandemia">Ascienden a 1.078 los fallecidos y a 47.216 los contagiados desde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/23/despues-de-15-dias-la-rioja-volvio-a-tener-un-caso-positivo-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Después de 15 días, La Rioja volvió a tener un caso positivo de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ambulancia-de-La-Rioja-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ambulancia-de-La-Rioja-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ambulancia-de-La-Rioja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Después de 15 días, La Rioja volvió a tener un caso positivo de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/23/despues-de-15-dias-la-rioja-volvio-a-tener-un-caso-positivo-de-coronavirus/" rel="bookmark" title="Después de 15 días, La Rioja volvió a tener un caso positivo de coronavirus">Después de 15 días, La Rioja volvió a tener un caso&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_5a5" data-td_block_id="tdi_16_5a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_5a5" data-td_block_id="tdi_16_5a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_0ba td_block_template_14 ">

<style>
/* custom css */
.tdi_17_0ba.td-a-rec{
					text-align: center;
				}.tdi_17_0ba .td-element-style{
					z-index: -1;
				}.tdi_17_0ba.td-a-rec-img{
				    text-align: left;
				}.tdi_17_0ba.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_0ba.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-198480" class="post-198480 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-argentina tag-coronavirus tag-cuarentena tag-pandemia tag-salud-2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país</h1>

                                                            <p class="td-post-sub-title">En tanto, en las últimas 24 horas 23 personas murieron y se registraron 2.401 casos positivos</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T23:37:40-03:00" >sábado 27 junio 2020 23:37</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_fa5 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_fa5.td-a-rec{
					text-align: center;
				}.tdi_19_fa5 .td-element-style{
					z-index: -1;
				}.tdi_19_fa5.td-a-rec-img{
				    text-align: left;
				}.tdi_19_fa5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_fa5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Veintitrés personas murieron y se registraron 2.401 nuevos contagios por coronavirus en las últimas 24 horas en el país, con lo que la cantidad de fallecidos alcanzó a 1.207 y los infectados a 57.744 desde el inicio de la pandemia, informó esta noche el Ministerio de Salud.</p>



<p>La cartera sanitaria había informado en su reporte matutino el deceso de ocho personas, y a la tarde registró el de otras 15, con lo que suman 23 los fallecidos en las últimas 24 horas en todo el país.</p>



<p>Los ocho fallecidos reportados a la mañana son 6 hombres, dos de 44 y 31 años, residentes en la provincia de Buenos Aires; cuatro de 75, 77, 91 y 81 años, de la Ciudad de Buenos Aires, y dos mujeres, de 72 y 77 años, de la provincia de Buenos Aires.</p>



<p>El informe vespertino detalló que de los 15 fallecidos ,10 son hombres, siete de 86, 60, 72, 86, 60, 67 y 68, residentes en la provincia de Buenos Aires; tres de 50, 83, y 91 años, de la Ciudad de Buenos Aires, y cinco mujeres, dos de 67 y 89 años, residentes en la provincia de Buenos Aires y tres de 92, 86 y 85 años, de la Ciudad de Buenos Aires .</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_525 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_525.td-a-rec{
					text-align: center;
				}.tdi_18_525 .td-element-style{
					z-index: -1;
				}.tdi_18_525.td-a-rec-img{
				    text-align: left;
				}.tdi_18_525.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_525.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Del total de esos casos, 1.062 (1,8%) son importados, 20.807 (36%) son contactos estrechos de casos confirmados, 24.743 (42,8%) son casos de circulación comunitaria y el resto se encuentra en investigación epidemiológica.</p>



<p>Los registros de hoy ubican a la provincia de Buenos Aires con 1.423casos y a la Ciudad de Buenos Aires con 849, distritos que concentran más del 90% de los contagios.</p>



<p>A estas jurisdiccines le siguen, en cantidad de casos, Chaco con 52; Neuquén, 16; Córdoba, 15; Río Negro, 14; Entre Ríos, 12; Mendoza, 6; Santa Fe, 5; Jujuy, 3; Salta, 2, y Corrientes, Formosa, La Rioja, y Tucumán con un nuevo caso.</p>



<p>El resto de las jurisdicicones no registraron nuevos casos en esta jornada.</p>



<p>En cuanto a los casos acumulados desde el inicio de la pandemia, la provincia de Buenos Aires tiene 27.760; la Ciudda de Buenos Aires, 24.563; Chaco, 1.883; Río Negro, 819; Córdoba, 630; Neuquén, 431; Santa Fe, 411; Entre Ríos, 249; Mendoza, 161; Tierra del Fuego, 149; Corrientes, 115; Chubut, 114; La Rioja, 76; Jujuy, 75; Tucumán, 72; Formosa, 71; Santa Cruz, 51; Misiones, 39; Salta, 27; Santiago del Estero 22, San Luis ,11; San Juan, 8, y La Pampa 7.</p>



<p>La provincia de Catamarca sigue sin registrar casos de coronavirus desde el inicio de la pandemia.</p>



<p>El Ministerio de Salud incluyó 13 casos existentes en las Islas Malvinas según información de prensa (debido a la ocupación ilegal del Reino Unido, Gran Bretaña e Irlanda del Norte no es posible contar con información propia sobre el impacto del Covid -19 en esa parte del territorio argentino).</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_f8e td_block_template_14 ">

<style>
/* custom css */
.tdi_20_f8e.td-a-rec{
					text-align: center;
				}.tdi_20_f8e .td-element-style{
					z-index: -1;
				}.tdi_20_f8e.td-a-rec-img{
				    text-align: left;
				}.tdi_20_f8e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_f8e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Telam</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/argentina/">Argentina</a></li><li><a href="https://tinogastaesnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://tinogastaesnoticias.com/tag/cuarentena/">cuarentena</a></li><li><a href="https://tinogastaesnoticias.com/tag/pandemia/">pandemia</a></li><li><a href="https://tinogastaesnoticias.com/tag/salud-2/">salud</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F06%2F27%2Fsuman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Suman+1.207+los+fallecidos+por+coronavirus+y+57.744+los+infectados+en+el+pa%C3%ADs&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F06%2F27%2Fsuman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Suman+1.207+los+fallecidos+por+coronavirus+y+57.744+los+infectados+en+el+pa%C3%ADs %0A%0A https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg&description=Suman+1.207+los+fallecidos+por+coronavirus+y+57.744+los+infectados+en+el+pa%C3%ADs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/&name=Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-06-27T23:37:40-03:00"><meta itemprop="dateModified" content="2020-06-27T23:37:42-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/06/27/suman-1-207-los-fallecidos-por-coronavirus-y-57-744-los-infectados-en-el-pais/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Suman 1.207 los fallecidos por coronavirus y 57.744 los infectados en el país"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_25a td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_25a" ><script>var block_tdi_21_25a = new tdBlock();
block_tdi_21_25a.id = "tdi_21_25a";
block_tdi_21_25a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_25a","td_column_number":3,"live_filter_cur_post_id":198480,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_25a","tdc_css_class_style":"tdi_21_25a_rand_style"}';
block_tdi_21_25a.td_column_number = "3";
block_tdi_21_25a.block_type = "td_block_related_posts";
block_tdi_21_25a.post_count = "3";
block_tdi_21_25a.found_posts = "1089";
block_tdi_21_25a.header_color = "";
block_tdi_21_25a.ajax_pagination_infinite_stop = "";
block_tdi_21_25a.max_num_pages = "363";
tdBlocksArray.push(block_tdi_21_25a);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_bab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_25a" href="#">Artículos relacionados</a><a id="tdi_23_eea" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_25a" href="#">Más del autor</a></h4><div id=tdi_21_25a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/alberto-fernandez-confirmo-el-pago-del-tercer-ife/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández confirmó el pago del tercer IFE" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández confirmó el pago del tercer IFE" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/alberto-fernandez-confirmo-el-pago-del-tercer-ife/" rel="bookmark" title="Alberto Fernández confirmó el pago del tercer IFE">Alberto Fernández confirmó el pago del tercer IFE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/la-manera-de-garantizar-el-regreso-es-el-distanciamiento-social/" rel="bookmark" class="td-image-wrap " title="La manera de garantizar el regreso es el distanciamiento social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La manera de garantizar el regreso es el distanciamiento social" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/la-manera-de-garantizar-el-regreso-es-el-distanciamiento-social/" rel="bookmark" title="La manera de garantizar el regreso es el distanciamiento social">La manera de garantizar el regreso es el distanciamiento social</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/26/ascienden-a-1-150-los-fallecidos-por-coronavirus-y-son-52-457-los-contagiados-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Ascienden a 1.150 los fallecidos por coronavirus y son 52.457 los contagiados en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascienden a 1.150 los fallecidos por coronavirus y son 52.457 los contagiados en el país" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/26/ascienden-a-1-150-los-fallecidos-por-coronavirus-y-son-52-457-los-contagiados-en-el-pais/" rel="bookmark" title="Ascienden a 1.150 los fallecidos por coronavirus y son 52.457 los contagiados en el país">Ascienden a 1.150 los fallecidos por coronavirus y son 52.457 los contagiados en el país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_25a" data-td_block_id="tdi_21_25a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_25a" data-td_block_id="tdi_21_25a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_baa tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_baa" ><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-198480-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_25_a22 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_25_a22" >
<style>
/* custom css */
.tdi_25_a22 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_25_a22 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_ohc=7-h1PgJgwXgAX96xQsa&oh=299fd3f7bdc907c1cdcd3d409526a457&oe=5F20A134"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>817</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CB6G_KIBNXW" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c0.90.720.720a/s640x640/105974123_884529472043181_4337713359835417289_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=109&_nc_ohc=x9igQh4YibUAX-bgl4X&oh=4237a40078e8b3faca1663ec25930117&oe=5F21ED5C"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_26_5b8 td_block_template_14 ">

<style>
/* custom css */
.tdi_26_5b8.td-a-rec{
					text-align: center;
				}.tdi_26_5b8 .td-element-style{
					z-index: -1;
				}.tdi_26_5b8.td-a-rec-img{
				    text-align: left;
				}.tdi_26_5b8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_5b8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_28_abf td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_28_abf" >
<style>
.tdi_28_abf .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_28_abf = new tdBlock();
block_tdi_28_abf.id = "tdi_28_abf";
block_tdi_28_abf.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_abf","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_28_abf","tdc_css_class_style":"tdi_28_abf_rand_style"}';
block_tdi_28_abf.td_column_number = "1";
block_tdi_28_abf.block_type = "td_block_1";
block_tdi_28_abf.post_count = "1";
block_tdi_28_abf.found_posts = "31098";
block_tdi_28_abf.header_color = "red";
block_tdi_28_abf.ajax_pagination_infinite_stop = "";
block_tdi_28_abf.max_num_pages = "31098";
tdBlocksArray.push(block_tdi_28_abf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_28_abf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/alberto-fernandez-confirmo-el-pago-del-tercer-ife/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández confirmó el pago del tercer IFE" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-324x235.jpeg"   alt="" title="Alberto Fernández confirmó el pago del tercer IFE" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/alberto-fernandez-confirmo-el-pago-del-tercer-ife/" rel="bookmark" title="Alberto Fernández confirmó el pago del tercer IFE">Alberto Fernández confirmó el pago del tercer IFE</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-28T01:10:03-03:00" >domingo 28 junio 2020 01:10</time></span>                            </div>

            <div class="td-excerpt">
                
«El ingreso Familiar de Emergencia vamos a darlo por tercera vez en AMBA, Chaco y alguna otra zona que entendamos que necesita»,...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_e1a td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,692</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,116</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,242</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/francovarasfotografias"
                       target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_30_b2a td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_30_b2a" >
<style>
/* custom css */
.tdi_30_b2a .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_30_b2a class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CAnPFqxhACd" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/100975270_249544196129925_5379344794104741530_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=109&_nc_ohc=pWWX4VTey4sAX_kQCSd&oh=95b8fb251dc70125cf59a8844ff7f038&oe=5F09C64D"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CAk9i27hWJD" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/100616513_1361973927337540_8677038027371457901_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=104&_nc_ohc=w5m3KWDBfxwAX9J8F82&oh=fdf8207187aa8356e940ea03940321a2&oe=5F0854E4"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CAMKAfKB7d2" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c202.0.675.675a/s640x640/97015498_341089140196763_316248047184969115_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=111&_nc_ohc=Y-_ENyXxhfMAX_l4uFL&oh=8dcd497a143ffdcd18017df3e976c9c1&oe=5F08CFAB"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CAMICldBSu-" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/97266711_813995162759047_5026053900212599030_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=107&_nc_ohc=lIYb-bXZ2hMAX86nxf9&oh=35127839959b59b1e6cbcd60ab7a74a9&oe=5F09D65E"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_31_5a3 td_block_template_14">
<style>
/* custom css */
.tdi_31_5a3.td-a-rec{
					text-align: center;
				}.tdi_31_5a3 .td-element-style{
					z-index: -1;
				}.tdi_31_5a3.td-a-rec-img{
				    text-align: left;
				}.tdi_31_5a3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_31_5a3.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 32 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        MAS DE 32 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5ef8babac41e6
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>