<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>¿Cómo el ejercicio podría fortalecer el cerebro?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.6.2[244,321] -->
<meta name="description"  content="De acuerdo con un estudio" />

<meta name="keywords"  content="ejercicio,cerebro," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#webpage","url":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/","inLanguage":"es","name":"¿Cómo el ejercicio podría fortalecer el cerebro?","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#breadcrumblist"},"description":"De acuerdo con un estudio","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#primaryimage"},"datePublished":"2020-07-24T01:08:33-03:00","dateModified":"2020-07-24T01:08:35-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"¿Cómo el ejercicio podría fortalecer el cerebro?","datePublished":"2020-07-24T01:08:33-03:00","dateModified":"2020-07-24T01:08:35-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Técnologia y Ciencia, cerebro, ejercicio","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Información","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Información"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/","url":"https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/","name":"¿Cómo el ejercicio podría fortalecer el cerebro?"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Cómo el ejercicio podría fortalecer el cerebro?" />
<meta property="og:description" content="De acuerdo con un estudio" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-960x640.jpg" />
<meta property="article:published_time" content="2020-07-24T01:08:33Z" />
<meta property="article:modified_time" content="2020-07-24T01:08:35Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="¿Cómo el ejercicio podría fortalecer el cerebro?" />
<meta name="twitter:description" content="De acuerdo con un estudio" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario ¿Cómo el ejercicio podría fortalecer el cerebro? del feed" href="https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sin registros de contagiados ni de recuperados de covid-19' href='https://tinogastaesnoticias.com/2020/07/23/sin-registros-de-casos-ni-recuperados-de-covid-19/' />
<link rel='next' title='Calendario de pago de hoy viernes 24 de julio' href='https://tinogastaesnoticias.com/2020/07/24/calendario-de-pago-de-hoy-viernes-24-de-julio/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=199359' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F07%2F23%2Fcomo-el-ejercicio-podria-fortalecer-el-cerebro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F07%2F23%2Fcomo-el-ejercicio-podria-fortalecer-el-cerebro%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"545226dd3c","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-199359 single-format-standard td-standard-pack como-el-ejercicio-podria-fortalecer-el-cerebro global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes 24 julio 2020 02:46:57
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    MAS DE 32 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_9a7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_9a7" ><script>var block_tdi_1_9a7 = new tdBlock();
block_tdi_1_9a7.id = "tdi_1_9a7";
block_tdi_1_9a7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_9a7","tdc_css_class":"tdi_1_9a7","tdc_css_class_style":"tdi_1_9a7_rand_style"}';
block_tdi_1_9a7.td_column_number = "3";
block_tdi_1_9a7.block_type = "td_block_mega_menu";
block_tdi_1_9a7.post_count = "5";
block_tdi_1_9a7.found_posts = "3537";
block_tdi_1_9a7.header_color = "";
block_tdi_1_9a7.ajax_pagination_infinite_stop = "";
block_tdi_1_9a7.max_num_pages = "708";
tdBlocksArray.push(block_tdi_1_9a7);
</script><div id=tdi_1_9a7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/23/docentes-y-alumnos-de-7-electromecanica-de-epet-n-3-trabajan-en-la-recuperacion-de-respiradores/" rel="bookmark" class="td-image-wrap " title="Docentes y alumnos de Escuela EPET, trabajan en la recuperación de respiradores" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Alumnos-EPET-Tinogasta-recuperan-respirador-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Alumnos-EPET-Tinogasta-recuperan-respirador-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Alumnos-EPET-Tinogasta-recuperan-respirador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docentes y alumnos de Escuela EPET, trabajan en la recuperación de respiradores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/23/docentes-y-alumnos-de-7-electromecanica-de-epet-n-3-trabajan-en-la-recuperacion-de-respiradores/" rel="bookmark" title="Docentes y alumnos de Escuela EPET, trabajan en la recuperación de respiradores">Docentes y alumnos de Escuela EPET, trabajan en la recuperación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/noblega-recibio-visita-artista-mateo-moreno/" rel="bookmark" class="td-image-wrap " title="Nóblega recibió la visita del joven artista Mateo Moreno" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Moreno-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Moreno-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Moreno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nóblega recibió la visita del joven artista Mateo Moreno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/noblega-recibio-visita-artista-mateo-moreno/" rel="bookmark" title="Nóblega recibió la visita del joven artista Mateo Moreno">Nóblega recibió la visita del joven artista Mateo Moreno</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/se-trabaja-en-las-mejoras-de-las-calles-de-tinogasta/" rel="bookmark" class="td-image-wrap " title="Se trabaja en las mejoras de las calles de Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/mejoras-calles-tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/mejoras-calles-tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/mejoras-calles-tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se trabaja en las mejoras de las calles de Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/se-trabaja-en-las-mejoras-de-las-calles-de-tinogasta/" rel="bookmark" title="Se trabaja en las mejoras de las calles de Tinogasta">Se trabaja en las mejoras de las calles de Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/informacion-importante-usuarios-anses-tinogasta/" rel="bookmark" class="td-image-wrap " title="Se han detectado diversos casos de estafas telefónicas en Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Anses-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Anses-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Anses-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se han detectado diversos casos de estafas telefónicas en Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/informacion-importante-usuarios-anses-tinogasta/" rel="bookmark" title="Se han detectado diversos casos de estafas telefónicas en Tinogasta">Se han detectado diversos casos de estafas telefónicas en Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/20/fallecio-profesor-guillermo-oviedo/" rel="bookmark" class="td-image-wrap " title="Hasta siempre Profesor Guille" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Prof-Guillermo-Oviedo-hijo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Prof-Guillermo-Oviedo-hijo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Prof-Guillermo-Oviedo-hijo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hasta siempre Profesor Guille" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/20/fallecio-profesor-guillermo-oviedo/" rel="bookmark" title="Hasta siempre Profesor Guille">Hasta siempre Profesor Guille</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_9a7" data-td_block_id="tdi_1_9a7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_9a7" data-td_block_id="tdi_1_9a7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_5cd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_5cd" ><script>var block_tdi_2_5cd = new tdBlock();
block_tdi_2_5cd.id = "tdi_2_5cd";
block_tdi_2_5cd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_5cd","tdc_css_class":"tdi_2_5cd","tdc_css_class_style":"tdi_2_5cd_rand_style"}';
block_tdi_2_5cd.td_column_number = "3";
block_tdi_2_5cd.block_type = "td_block_mega_menu";
block_tdi_2_5cd.post_count = "5";
block_tdi_2_5cd.found_posts = "2463";
block_tdi_2_5cd.header_color = "";
block_tdi_2_5cd.ajax_pagination_infinite_stop = "";
block_tdi_2_5cd.max_num_pages = "493";
tdBlocksArray.push(block_tdi_2_5cd);
</script><div id=tdi_2_5cd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/23/sin-registros-de-casos-ni-recuperados-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Sin registros de contagiados ni de recuperados de covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Hernan-Martel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Hernan-Martel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Hernan-Martel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sin registros de contagiados ni de recuperados de covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/23/sin-registros-de-casos-ni-recuperados-de-covid-19/" rel="bookmark" title="Sin registros de contagiados ni de recuperados de covid-19">Sin registros de contagiados ni de recuperados de covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/no-se-detectaron-nuevos-casos-de-covid-19-pero-8-pacientes-se-recuperaron/" rel="bookmark" class="td-image-wrap " title="No se detectaron nuevos casos de covid-19 pero 8 pacientes se recuperaron" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No se detectaron nuevos casos de covid-19 pero 8 pacientes se recuperaron" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/no-se-detectaron-nuevos-casos-de-covid-19-pero-8-pacientes-se-recuperaron/" rel="bookmark" title="No se detectaron nuevos casos de covid-19 pero 8 pacientes se recuperaron">No se detectaron nuevos casos de covid-19 pero 8 pacientes se&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/el-gobierno-y-el-bna-lanzaron-paquete-extraordinario-de-medidas-para-la-industria-comercio-y-turismo/" rel="bookmark" class="td-image-wrap " title="El Gobierno y el BNA lanzaron paquete extraordinario de medidas para la industria, comercio y turismo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Medidas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Medidas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Medidas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno y el BNA lanzaron paquete extraordinario de medidas para la industria, comercio y turismo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/el-gobierno-y-el-bna-lanzaron-paquete-extraordinario-de-medidas-para-la-industria-comercio-y-turismo/" rel="bookmark" title="El Gobierno y el BNA lanzaron paquete extraordinario de medidas para la industria, comercio y turismo">El Gobierno y el BNA lanzaron paquete extraordinario de medidas para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/multas-de-hasta-5-000-para-quien-no-use-barbijo-en-recreo/" rel="bookmark" class="td-image-wrap " title="Multas de hasta $ 5.000 para quien no use barbijo en Recreo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/COE-Recreo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/COE-Recreo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/COE-Recreo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Multas de hasta $ 5.000 para quien no use barbijo en Recreo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/multas-de-hasta-5-000-para-quien-no-use-barbijo-en-recreo/" rel="bookmark" title="Multas de hasta $ 5.000 para quien no use barbijo en Recreo">Multas de hasta $ 5.000 para quien no use barbijo en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/21/no-se-detectaron-casos-de-coronavirus-y-se-informo-13-recuperados/" rel="bookmark" class="td-image-wrap " title="No se detectaron casos de coronavirus y se informó 13 recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No se detectaron casos de coronavirus y se informó 13 recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/21/no-se-detectaron-casos-de-coronavirus-y-se-informo-13-recuperados/" rel="bookmark" title="No se detectaron casos de coronavirus y se informó 13 recuperados">No se detectaron casos de coronavirus y se informó 13 recuperados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_5cd" data-td_block_id="tdi_2_5cd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_5cd" data-td_block_id="tdi_2_5cd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_6fc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_6fc" ><script>var block_tdi_3_6fc = new tdBlock();
block_tdi_3_6fc.id = "tdi_3_6fc";
block_tdi_3_6fc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_6fc","tdc_css_class":"tdi_3_6fc","tdc_css_class_style":"tdi_3_6fc_rand_style"}';
block_tdi_3_6fc.td_column_number = "3";
block_tdi_3_6fc.block_type = "td_block_mega_menu";
block_tdi_3_6fc.post_count = "5";
block_tdi_3_6fc.found_posts = "902";
block_tdi_3_6fc.header_color = "";
block_tdi_3_6fc.ajax_pagination_infinite_stop = "";
block_tdi_3_6fc.max_num_pages = "181";
tdBlocksArray.push(block_tdi_3_6fc);
</script><div id=tdi_3_6fc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/policia-asiste-a-250-familias-humildes-con-alimentos-comprados-con-sus-adicionales/" rel="bookmark" class="td-image-wrap " title="Policía asiste a 250 familias humildes con alimentos comprados con sus adicionales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/policía-asiste-a-250-familias-humildes-con-alimentos-comprados-con-sus-adicionales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/policía-asiste-a-250-familias-humildes-con-alimentos-comprados-con-sus-adicionales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/policía-asiste-a-250-familias-humildes-con-alimentos-comprados-con-sus-adicionales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policía asiste a 250 familias humildes con alimentos comprados con sus adicionales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/policia-asiste-a-250-familias-humildes-con-alimentos-comprados-con-sus-adicionales/" rel="bookmark" title="Policía asiste a 250 familias humildes con alimentos comprados con sus adicionales">Policía asiste a 250 familias humildes con alimentos comprados con sus&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/cordoba-registra-la-maxima-cantidad-de-contagios-en-un-dia-y-dispone-nuevos-cordones-sanitarios/" rel="bookmark" class="td-image-wrap " title="Córdoba registra la máxima cantidad de contagios en un día y dispone nuevos cordones sanitarios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Córdoba registra la máxima cantidad de contagios en un día y dispone nuevos cordones sanitarios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/cordoba-registra-la-maxima-cantidad-de-contagios-en-un-dia-y-dispone-nuevos-cordones-sanitarios/" rel="bookmark" title="Córdoba registra la máxima cantidad de contagios en un día y dispone nuevos cordones sanitarios">Córdoba registra la máxima cantidad de contagios en un día y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/el-pedido-del-gobierno-para-el-dia-del-amigo/" rel="bookmark" class="td-image-wrap " title="El pedido del Gobierno para el Día del Amigo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Amigos-dedos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Amigos-dedos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Amigos-dedos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El pedido del Gobierno para el Día del Amigo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/el-pedido-del-gobierno-para-el-dia-del-amigo/" rel="bookmark" title="El pedido del Gobierno para el Día del Amigo">El pedido del Gobierno para el Día del Amigo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/17/alberto-fernandez-anuncio-una-apertura-escalonada/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández anunció una apertura escalonada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Alberto-Fernández-en-anuncio-de-extensión-de-cuarentena-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández anunció una apertura escalonada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/17/alberto-fernandez-anuncio-una-apertura-escalonada/" rel="bookmark" title="Alberto Fernández anunció una apertura escalonada">Alberto Fernández anunció una apertura escalonada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/17/la-cuarentena-se-esta-cumpliendo-poco-y-es-mejor-hacerla-regulada/" rel="bookmark" class="td-image-wrap " title="La cuarentena se está cumpliendo poco y es mejor hacerla regulada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Florencia-Cahn-infectologa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Florencia-Cahn-infectologa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Florencia-Cahn-infectologa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La cuarentena se está cumpliendo poco y es mejor hacerla regulada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/17/la-cuarentena-se-esta-cumpliendo-poco-y-es-mejor-hacerla-regulada/" rel="bookmark" title="La cuarentena se está cumpliendo poco y es mejor hacerla regulada">La cuarentena se está cumpliendo poco y es mejor hacerla regulada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_6fc" data-td_block_id="tdi_3_6fc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_6fc" data-td_block_id="tdi_3_6fc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_a55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_a55" ><script>var block_tdi_4_a55 = new tdBlock();
block_tdi_4_a55.id = "tdi_4_a55";
block_tdi_4_a55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_a55","tdc_css_class":"tdi_4_a55","tdc_css_class_style":"tdi_4_a55_rand_style"}';
block_tdi_4_a55.td_column_number = "3";
block_tdi_4_a55.block_type = "td_block_mega_menu";
block_tdi_4_a55.post_count = "5";
block_tdi_4_a55.found_posts = "449";
block_tdi_4_a55.header_color = "";
block_tdi_4_a55.ajax_pagination_infinite_stop = "";
block_tdi_4_a55.max_num_pages = "90";
tdBlocksArray.push(block_tdi_4_a55);
</script><div id=tdi_4_a55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/los-contagios-de-coronavirus-en-el-mundo-superan-los-15-000-000/" rel="bookmark" class="td-image-wrap " title="Los contagios de coronavirus en el mundo superan los 15.000.000" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-recontagios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-recontagios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-recontagios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los contagios de coronavirus en el mundo superan los 15.000.000" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/los-contagios-de-coronavirus-en-el-mundo-superan-los-15-000-000/" rel="bookmark" title="Los contagios de coronavirus en el mundo superan los 15.000.000">Los contagios de coronavirus en el mundo superan los 15.000.000</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/el-mundo-supera-los-600-000-muertos-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="El mundo supera los 600.000 muertos por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus-Cuarentena-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus-Cuarentena-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus-Cuarentena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El mundo supera los 600.000 muertos por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/el-mundo-supera-los-600-000-muertos-por-coronavirus/" rel="bookmark" title="El mundo supera los 600.000 muertos por coronavirus">El mundo supera los 600.000 muertos por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/el-desdoblamiento-altera-la-economia-del-idioma-y-estropea-una-lengua-hermosa/" rel="bookmark" class="td-image-wrap " title="“El desdoblamiento altera la economía del idioma y estropea una lengua hermosa”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/director-de-la-Real-Academia-Española-RAE-Santiago-Muñoz-Machado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/director-de-la-Real-Academia-Española-RAE-Santiago-Muñoz-Machado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/director-de-la-Real-Academia-Española-RAE-Santiago-Muñoz-Machado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“El desdoblamiento altera la economía del idioma y estropea una lengua hermosa”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/el-desdoblamiento-altera-la-economia-del-idioma-y-estropea-una-lengua-hermosa/" rel="bookmark" title="“El desdoblamiento altera la economía del idioma y estropea una lengua hermosa”">“El desdoblamiento altera la economía del idioma y estropea una lengua&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/15/jair-bolsonaro-dijo-que-un-nuevo-test-le-volvio-a-dar-positivo/" rel="bookmark" class="td-image-wrap " title="Jair Bolsonaro dijo que un nuevo test le volvió a dar positivo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Jair-Bolsonaro-presidente-de-Brasil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Jair-Bolsonaro-presidente-de-Brasil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Jair-Bolsonaro-presidente-de-Brasil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jair Bolsonaro dijo que un nuevo test le volvió a dar positivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/15/jair-bolsonaro-dijo-que-un-nuevo-test-le-volvio-a-dar-positivo/" rel="bookmark" title="Jair Bolsonaro dijo que un nuevo test le volvió a dar positivo">Jair Bolsonaro dijo que un nuevo test le volvió a dar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/12/una-virologa-huyo-de-china-y-revelo-como-el-regimen-oculto-informacion-sobre-el-coronavirus-se-podrian-haber-salvado-miles-de-vidas/" rel="bookmark" class="td-image-wrap " title="Una viróloga huyó de China y reveló cómo el régimen ocultó información sobre el coronavirus: “Se podrían haber salvado miles de vidas”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-China-MAPA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-China-MAPA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Coronavirus-China-MAPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una viróloga huyó de China y reveló cómo el régimen ocultó información sobre el coronavirus: “Se podrían haber salvado miles de vidas”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/12/una-virologa-huyo-de-china-y-revelo-como-el-regimen-oculto-informacion-sobre-el-coronavirus-se-podrian-haber-salvado-miles-de-vidas/" rel="bookmark" title="Una viróloga huyó de China y reveló cómo el régimen ocultó información sobre el coronavirus: “Se podrían haber salvado miles de vidas”">Una viróloga huyó de China y reveló cómo el régimen ocultó&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_a55" data-td_block_id="tdi_4_a55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_a55" data-td_block_id="tdi_4_a55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_e7e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_e7e" ><script>var block_tdi_5_e7e = new tdBlock();
block_tdi_5_e7e.id = "tdi_5_e7e";
block_tdi_5_e7e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_e7e","tdc_css_class":"tdi_5_e7e","tdc_css_class_style":"tdi_5_e7e_rand_style"}';
block_tdi_5_e7e.td_column_number = "3";
block_tdi_5_e7e.block_type = "td_block_mega_menu";
block_tdi_5_e7e.post_count = "5";
block_tdi_5_e7e.found_posts = "1690";
block_tdi_5_e7e.header_color = "";
block_tdi_5_e7e.ajax_pagination_infinite_stop = "";
block_tdi_5_e7e.max_num_pages = "338";
tdBlocksArray.push(block_tdi_5_e7e);
</script><div id=tdi_5_e7e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/donofrio-tras-la-reunion-con-infectologos-pone-el-duda-la-participacion-del-millonario-en-el-partido-de-san-pablo/" rel="bookmark" class="td-image-wrap " title="D&#8217;Onofrio tras la reunión con infectólogos, pone el duda la participación del Millonario en el partido de San Pablo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Rodolfo-DOnofrio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Rodolfo-DOnofrio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Rodolfo-DOnofrio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="D&#8217;Onofrio tras la reunión con infectólogos, pone el duda la participación del Millonario en el partido de San Pablo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/donofrio-tras-la-reunion-con-infectologos-pone-el-duda-la-participacion-del-millonario-en-el-partido-de-san-pablo/" rel="bookmark" title="D&#8217;Onofrio tras la reunión con infectólogos, pone el duda la participación del Millonario en el partido de San Pablo">D&#8217;Onofrio tras la reunión con infectólogos, pone el duda la participación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/15/la-fifa-confirmo-el-calendario-del-mundial-de-qatar-2022/" rel="bookmark" class="td-image-wrap " title="La FIFA confirmó el calendario del Mundial de Qatar 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Mundial-de-Qatar-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Mundial-de-Qatar-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Mundial-de-Qatar-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La FIFA confirmó el calendario del Mundial de Qatar 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/15/la-fifa-confirmo-el-calendario-del-mundial-de-qatar-2022/" rel="bookmark" title="La FIFA confirmó el calendario del Mundial de Qatar 2022">La FIFA confirmó el calendario del Mundial de Qatar 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/05/f1-bottas-primer-lider-regreso-formula-1-gp-austria/" rel="bookmark" class="td-image-wrap " title="F1, Bottas es el primer líder tras el regreso a las pistas del GP en Austria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Vottas-F1-Austria--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Vottas-F1-Austria--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Vottas-F1-Austria--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="F1, Bottas es el primer líder tras el regreso a las pistas del GP en Austria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/05/f1-bottas-primer-lider-regreso-formula-1-gp-austria/" rel="bookmark" title="F1, Bottas es el primer líder tras el regreso a las pistas del GP en Austria">F1, Bottas es el primer líder tras el regreso a las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/mercedes-pinta-su-monoplaza-de-negro-contra-el-racismo/" rel="bookmark" class="td-image-wrap " title="Mercedes pinta su monoplaza de negro contra el racismo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/F1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/F1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/F1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mercedes pinta su monoplaza de negro contra el racismo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/mercedes-pinta-su-monoplaza-de-negro-contra-el-racismo/" rel="bookmark" title="Mercedes pinta su monoplaza de negro contra el racismo">Mercedes pinta su monoplaza de negro contra el racismo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/tras-un-nuevo-test-djokovic-y-su-esposa-jelena-dieron-negativo/" rel="bookmark" class="td-image-wrap " title="Tras un nuevo test, Djokovic y su esposa Jelena dieron negativo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Novak-Djokovic-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Novak-Djokovic-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Novak-Djokovic-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras un nuevo test, Djokovic y su esposa Jelena dieron negativo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/tras-un-nuevo-test-djokovic-y-su-esposa-jelena-dieron-negativo/" rel="bookmark" title="Tras un nuevo test, Djokovic y su esposa Jelena dieron negativo">Tras un nuevo test, Djokovic y su esposa Jelena dieron negativo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e7e" data-td_block_id="tdi_5_e7e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_e7e" data-td_block_id="tdi_5_e7e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_a2c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_a2c" ><script>var block_tdi_6_a2c = new tdBlock();
block_tdi_6_a2c.id = "tdi_6_a2c";
block_tdi_6_a2c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_a2c","tdc_css_class":"tdi_6_a2c","tdc_css_class_style":"tdi_6_a2c_rand_style"}';
block_tdi_6_a2c.td_column_number = "3";
block_tdi_6_a2c.block_type = "td_block_mega_menu";
block_tdi_6_a2c.post_count = "5";
block_tdi_6_a2c.found_posts = "209";
block_tdi_6_a2c.header_color = "";
block_tdi_6_a2c.ajax_pagination_infinite_stop = "";
block_tdi_6_a2c.max_num_pages = "42";
tdBlocksArray.push(block_tdi_6_a2c);
</script><div id=tdi_6_a2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/09/feliz-dia-de-la-independencia/" rel="bookmark" class="td-image-wrap " title="¡Feliz Día de la Independencia!" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Dia-de-la-Independencia-9-de-julio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Dia-de-la-Independencia-9-de-julio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Dia-de-la-Independencia-9-de-julio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Feliz Día de la Independencia!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/09/feliz-dia-de-la-independencia/" rel="bookmark" title="¡Feliz Día de la Independencia!">¡Feliz Día de la Independencia!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/volvieron-a-internar-al-expresidente-carlos-menem/" rel="bookmark" class="td-image-wrap " title="Volvieron a internar al expresidente Carlos Menem" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Ex-Presidente-Carlos-Saul-Menem-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Ex-Presidente-Carlos-Saul-Menem-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Ex-Presidente-Carlos-Saul-Menem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volvieron a internar al expresidente Carlos Menem" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/volvieron-a-internar-al-expresidente-carlos-menem/" rel="bookmark" title="Volvieron a internar al expresidente Carlos Menem">Volvieron a internar al expresidente Carlos Menem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/54-muestras-arrojaron-resultados-negativos/" rel="bookmark" class="td-image-wrap " title="54 muestras arrojaron resultados negativos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Muestras-de-COVID-19-Negativo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Muestras-de-COVID-19-Negativo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Muestras-de-COVID-19-Negativo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="54 muestras arrojaron resultados negativos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/54-muestras-arrojaron-resultados-negativos/" rel="bookmark" title="54 muestras arrojaron resultados negativos">54 muestras arrojaron resultados negativos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/20/finalmente-ha-llegado-el-invierno-al-hemisferio-sur/" rel="bookmark" class="td-image-wrap " title="Finalmente ha llegado el invierno al hemisferio sur" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Finalmente ha llegado el invierno al hemisferio sur" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/20/finalmente-ha-llegado-el-invierno-al-hemisferio-sur/" rel="bookmark" title="Finalmente ha llegado el invierno al hemisferio sur">Finalmente ha llegado el invierno al hemisferio sur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/19/el-papa-decreto-la-beatificacion-de-fray-mamerto-esquiu/" rel="bookmark" class="td-image-wrap " title="El Papa decretó la beatificación de Fray Mamerto Esquiú" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Fray-Mamerto-Esquiu-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Fray-Mamerto-Esquiu-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Fray-Mamerto-Esquiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa decretó la beatificación de Fray Mamerto Esquiú" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/19/el-papa-decreto-la-beatificacion-de-fray-mamerto-esquiu/" rel="bookmark" title="El Papa decretó la beatificación de Fray Mamerto Esquiú">El Papa decretó la beatificación de Fray Mamerto Esquiú</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_a2c" data-td_block_id="tdi_6_a2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_a2c" data-td_block_id="tdi_6_a2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_5d1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_5d1" ><script>var block_tdi_7_5d1 = new tdBlock();
block_tdi_7_5d1.id = "tdi_7_5d1";
block_tdi_7_5d1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_5d1","tdc_css_class":"tdi_7_5d1","tdc_css_class_style":"tdi_7_5d1_rand_style"}';
block_tdi_7_5d1.td_column_number = "3";
block_tdi_7_5d1.block_type = "td_block_mega_menu";
block_tdi_7_5d1.post_count = "5";
block_tdi_7_5d1.found_posts = "265";
block_tdi_7_5d1.header_color = "";
block_tdi_7_5d1.ajax_pagination_infinite_stop = "";
block_tdi_7_5d1.max_num_pages = "53";
tdBlocksArray.push(block_tdi_7_5d1);
</script><div id=tdi_7_5d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/quien-es-isabela-souza-la-idola-brasilena-que-conquisto-a-los-centennials-argentinos/" rel="bookmark" class="td-image-wrap " title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/quien-es-isabela-souza-la-idola-brasilena-que-conquisto-a-los-centennials-argentinos/" rel="bookmark" title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?">¿Quién es Isabela Souza, la ídola brasileña que conquistó a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/05/el-chaqueno-estreno-disco-desde-su-casa-por-streaming-con-toda-su-banda-y-ballet/" rel="bookmark" class="td-image-wrap " title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/05/el-chaqueno-estreno-disco-desde-su-casa-por-streaming-con-toda-su-banda-y-ballet/" rel="bookmark" title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet">El Chaqueño estrenó disco desde su casa por streaming, con toda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/los-canales-mas-vistos-de-la-television-argentina-en-plena-cuarentena/" rel="bookmark" class="td-image-wrap " title="Los canales más vistos de la televisión argentina en plena cuarentena" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los canales más vistos de la televisión argentina en plena cuarentena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/los-canales-mas-vistos-de-la-television-argentina-en-plena-cuarentena/" rel="bookmark" title="Los canales más vistos de la televisión argentina en plena cuarentena">Los canales más vistos de la televisión argentina en plena cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/marcelo-tinelli-anuncio-que-esta-separado-de-guillermina-valdes/" rel="bookmark" class="td-image-wrap " title="Marcelo Tinelli anunció que está separado de Guillermina Valdés" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Marcelo-Tinelli-Guillermina-Valdes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Marcelo-Tinelli-Guillermina-Valdes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Marcelo-Tinelli-Guillermina-Valdes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marcelo Tinelli anunció que está separado de Guillermina Valdés" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/marcelo-tinelli-anuncio-que-esta-separado-de-guillermina-valdes/" rel="bookmark" title="Marcelo Tinelli anunció que está separado de Guillermina Valdés">Marcelo Tinelli anunció que está separado de Guillermina Valdés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/murio-sergio-denis-a-14-meses-de-su-caida-del-escenario/" rel="bookmark" class="td-image-wrap " title="Murió Sergio Denis, a 14 meses de su caída del escenario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Sergio Denis, a 14 meses de su caída del escenario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/murio-sergio-denis-a-14-meses-de-su-caida-del-escenario/" rel="bookmark" title="Murió Sergio Denis, a 14 meses de su caída del escenario">Murió Sergio Denis, a 14 meses de su caída del escenario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_5d1" data-td_block_id="tdi_7_5d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_5d1" data-td_block_id="tdi_7_5d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_2d5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_2d5" ><script>var block_tdi_8_2d5 = new tdBlock();
block_tdi_8_2d5.id = "tdi_8_2d5";
block_tdi_8_2d5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_2d5","tdc_css_class":"tdi_8_2d5","tdc_css_class_style":"tdi_8_2d5_rand_style"}';
block_tdi_8_2d5.td_column_number = "3";
block_tdi_8_2d5.block_type = "td_block_mega_menu";
block_tdi_8_2d5.post_count = "5";
block_tdi_8_2d5.found_posts = "165";
block_tdi_8_2d5.header_color = "";
block_tdi_8_2d5.ajax_pagination_infinite_stop = "";
block_tdi_8_2d5.max_num_pages = "33";
tdBlocksArray.push(block_tdi_8_2d5);
</script><div id=tdi_8_2d5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/" rel="bookmark" class="td-image-wrap " title="¿Cómo el ejercicio podría fortalecer el cerebro?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo el ejercicio podría fortalecer el cerebro?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/" rel="bookmark" title="¿Cómo el ejercicio podría fortalecer el cerebro?">¿Cómo el ejercicio podría fortalecer el cerebro?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/whatsapp-lanza-una-actualizacion-que-hace-todo-mas-simple/" rel="bookmark" class="td-image-wrap " title="WhatsApp lanza una actualización que hace todo más simple" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Whatssapp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Whatssapp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Whatssapp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp lanza una actualización que hace todo más simple" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/whatsapp-lanza-una-actualizacion-que-hace-todo-mas-simple/" rel="bookmark" title="WhatsApp lanza una actualización que hace todo más simple">WhatsApp lanza una actualización que hace todo más simple</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/17/investigadores-argentinos-neutralizan-el-coronavirus-en-laboratorio-con-suero-de-caballos/" rel="bookmark" class="td-image-wrap " title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/17/investigadores-argentinos-neutralizan-el-coronavirus-en-laboratorio-con-suero-de-caballos/" rel="bookmark" title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos">Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/06/misiones-fabrica-los-primeros-termometros-infrarrojos-inteligentes-del-pais/" rel="bookmark" class="td-image-wrap " title="Misiones fabrica los primeros termómetros infrarrojos inteligentes del país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/termómetro-infrarrojo-inteligente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/termómetro-infrarrojo-inteligente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/termómetro-infrarrojo-inteligente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Misiones fabrica los primeros termómetros infrarrojos inteligentes del país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/06/misiones-fabrica-los-primeros-termometros-infrarrojos-inteligentes-del-pais/" rel="bookmark" title="Misiones fabrica los primeros termómetros infrarrojos inteligentes del país">Misiones fabrica los primeros termómetros infrarrojos inteligentes del país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/31/la-primera-mision-espacial-tripulada-privada-de-eeuu-se-acoplo-con-exito-a-la-eei/" rel="bookmark" class="td-image-wrap " title="La primera misión espacial tripulada privada de EEUU se acopló con éxito a la EEI" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/misión-espacial-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/misión-espacial-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/misión-espacial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La primera misión espacial tripulada privada de EEUU se acopló con éxito a la EEI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/31/la-primera-mision-espacial-tripulada-privada-de-eeuu-se-acoplo-con-exito-a-la-eei/" rel="bookmark" title="La primera misión espacial tripulada privada de EEUU se acopló con éxito a la EEI">La primera misión espacial tripulada privada de EEUU se acopló con&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_2d5" data-td_block_id="tdi_8_2d5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_2d5" data-td_block_id="tdi_8_2d5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_571 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_571" ><script>var block_tdi_9_571 = new tdBlock();
block_tdi_9_571.id = "tdi_9_571";
block_tdi_9_571.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_571","tdc_css_class":"tdi_9_571","tdc_css_class_style":"tdi_9_571_rand_style"}';
block_tdi_9_571.td_column_number = "3";
block_tdi_9_571.block_type = "td_block_mega_menu";
block_tdi_9_571.post_count = "5";
block_tdi_9_571.found_posts = "1160";
block_tdi_9_571.header_color = "";
block_tdi_9_571.ajax_pagination_infinite_stop = "";
block_tdi_9_571.max_num_pages = "232";
tdBlocksArray.push(block_tdi_9_571);
</script><div id=tdi_9_571 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/24/calendario-de-pago-de-hoy-viernes-24-de-julio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 24 de julio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 24 de julio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/24/calendario-de-pago-de-hoy-viernes-24-de-julio/" rel="bookmark" title="Calendario de pago de hoy viernes 24 de julio">Calendario de pago de hoy viernes 24 de julio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/23/calendario-de-pago-de-hoy-jueves-23-de-julio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 23 de julio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 23 de julio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/23/calendario-de-pago-de-hoy-jueves-23-de-julio/" rel="bookmark" title="Calendario de pago de hoy jueves 23 de julio">Calendario de pago de hoy jueves 23 de julio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/calendario-de-pago-de-hoy-miercoles-22-de-julio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy miércoles 22 de julio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy miércoles 22 de julio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/calendario-de-pago-de-hoy-miercoles-22-de-julio/" rel="bookmark" title="Calendario de pago de hoy miércoles 22 de julio">Calendario de pago de hoy miércoles 22 de julio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/21/calendario-de-pago-de-hoy-martes-21-de-julio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 21 de julio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy martes 21 de julio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/21/calendario-de-pago-de-hoy-martes-21-de-julio/" rel="bookmark" title="Calendario de pago de hoy martes 21 de julio">Calendario de pago de hoy martes 21 de julio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/20/calendario-de-pago-de-hoy-lunes-20-de-julio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy lunes 20 de julio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy lunes 20 de julio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/20/calendario-de-pago-de-hoy-lunes-20-de-julio/" rel="bookmark" title="Calendario de pago de hoy lunes 20 de julio">Calendario de pago de hoy lunes 20 de julio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_571" data-td_block_id="tdi_9_571"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_571" data-td_block_id="tdi_9_571"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_afd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_afd" ><script>var block_tdi_10_afd = new tdBlock();
block_tdi_10_afd.id = "tdi_10_afd";
block_tdi_10_afd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_afd","tdc_css_class":"tdi_10_afd","tdc_css_class_style":"tdi_10_afd_rand_style"}';
block_tdi_10_afd.td_column_number = "3";
block_tdi_10_afd.block_type = "td_block_mega_menu";
block_tdi_10_afd.post_count = "5";
block_tdi_10_afd.found_posts = "164";
block_tdi_10_afd.header_color = "";
block_tdi_10_afd.ajax_pagination_infinite_stop = "";
block_tdi_10_afd.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_afd);
</script><div id=tdi_10_afd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_afd" data-td_block_id="tdi_10_afd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_afd" data-td_block_id="tdi_10_afd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_f55 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_f55" ><script>var block_tdi_11_f55 = new tdBlock();
block_tdi_11_f55.id = "tdi_11_f55";
block_tdi_11_f55.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_f55","tdc_css_class":"tdi_11_f55","tdc_css_class_style":"tdi_11_f55_rand_style"}';
block_tdi_11_f55.td_column_number = "3";
block_tdi_11_f55.block_type = "td_block_mega_menu";
block_tdi_11_f55.post_count = "5";
block_tdi_11_f55.found_posts = "62";
block_tdi_11_f55.header_color = "";
block_tdi_11_f55.ajax_pagination_infinite_stop = "";
block_tdi_11_f55.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_f55);
</script><div id=tdi_11_f55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_f55" data-td_block_id="tdi_11_f55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_f55" data-td_block_id="tdi_11_f55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_1da td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_1da" ><script>var block_tdi_12_1da = new tdBlock();
block_tdi_12_1da.id = "tdi_12_1da";
block_tdi_12_1da.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_1da","tdc_css_class":"tdi_12_1da","tdc_css_class_style":"tdi_12_1da_rand_style"}';
block_tdi_12_1da.td_column_number = "3";
block_tdi_12_1da.block_type = "td_block_mega_menu";
block_tdi_12_1da.post_count = "5";
block_tdi_12_1da.found_posts = "70";
block_tdi_12_1da.header_color = "";
block_tdi_12_1da.ajax_pagination_infinite_stop = "";
block_tdi_12_1da.max_num_pages = "14";
tdBlocksArray.push(block_tdi_12_1da);
</script><div id=tdi_12_1da class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/por-que-san-pedro-y-san-pablo-se-celebran-el-mismo-dia/" rel="bookmark" class="td-image-wrap " title="¿Por qué San Pedro y San Pablo se celebran el mismo día?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/San-Pedro-y-San-Pablo-de-Peter-Paul-Rubens-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/San-Pedro-y-San-Pablo-de-Peter-Paul-Rubens-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/San-Pedro-y-San-Pablo-de-Peter-Paul-Rubens-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué San Pedro y San Pablo se celebran el mismo día?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/por-que-san-pedro-y-san-pablo-se-celebran-el-mismo-dia/" rel="bookmark" title="¿Por qué San Pedro y San Pablo se celebran el mismo día?">¿Por qué San Pedro y San Pablo se celebran el mismo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/el-vaticano-suspende-transmision-en-vivo-de-misas-diarias-del-papa-francisco/" rel="bookmark" class="td-image-wrap " title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-Misa-en-la-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/el-vaticano-suspende-transmision-en-vivo-de-misas-diarias-del-papa-francisco/" rel="bookmark" title="El Vaticano suspende transmisión en vivo de Misas diarias del Papa Francisco">El Vaticano suspende transmisión en vivo de Misas diarias del Papa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/18/papa-francisco-por-100-anos-de-nacimiento-de-san-juan-pablo-ii-era-hombre-de-dios/" rel="bookmark" class="td-image-wrap " title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-celebra-la-misa-por-el-centenario-del-nacimiento-de-San-Juan-Pablo-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/18/papa-francisco-por-100-anos-de-nacimiento-de-san-juan-pablo-ii-era-hombre-de-dios/" rel="bookmark" title="Papa Francisco por 100 años de nacimiento de San Juan Pablo II “era hombre de Dios”">Papa Francisco por 100 años de nacimiento de San Juan Pablo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/16/el-vaticano-desinfecta-las-basilicas-papales-para-evitar-contagios-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Operarios-desinfectando-la-Basílica-de-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/16/el-vaticano-desinfecta-las-basilicas-papales-para-evitar-contagios-de-coronavirus/" rel="bookmark" title="El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus">El Vaticano desinfecta las Basílicas Papales para evitar contagios de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/laicos-compran-todos-los-productos-que-monjas-no-pudieron-vender-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Monjas-benedictinas-de-Oviedo-preparando-pasteles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/laicos-compran-todos-los-productos-que-monjas-no-pudieron-vender-por-coronavirus/" rel="bookmark" title="Laicos compran todos los productos que monjas no pudieron vender por coronavirus">Laicos compran todos los productos que monjas no pudieron vender por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_1da" data-td_block_id="tdi_12_1da"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_1da" data-td_block_id="tdi_12_1da"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_551 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_551" ><script>var block_tdi_13_551 = new tdBlock();
block_tdi_13_551.id = "tdi_13_551";
block_tdi_13_551.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_551","tdc_css_class":"tdi_13_551","tdc_css_class_style":"tdi_13_551_rand_style"}';
block_tdi_13_551.td_column_number = "3";
block_tdi_13_551.block_type = "td_block_mega_menu";
block_tdi_13_551.post_count = "5";
block_tdi_13_551.found_posts = "173";
block_tdi_13_551.header_color = "";
block_tdi_13_551.ajax_pagination_infinite_stop = "";
block_tdi_13_551.max_num_pages = "35";
tdBlocksArray.push(block_tdi_13_551);
</script><div id=tdi_13_551 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/vuelta-a-clases-en-catamarca-para-los-ultimos-anos-de-cada-nivel/" rel="bookmark" class="td-image-wrap " title="Vuelta a clases en Catamarca para los últimos años de cada nivel" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vuelta a clases en Catamarca para los últimos años de cada nivel" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/vuelta-a-clases-en-catamarca-para-los-ultimos-anos-de-cada-nivel/" rel="bookmark" title="Vuelta a clases en Catamarca para los últimos años de cada nivel">Vuelta a clases en Catamarca para los últimos años de cada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/18/educacion-entrego-el-protocolo-de-retorno-a-clases-a-la-intersindical/" rel="bookmark" class="td-image-wrap " title="Educación entregó el protocolo de retorno a clases a la intersindical" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/reunión-del-Ministro-Francisco-Gordillo-con-los-gremios-docentes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/reunión-del-Ministro-Francisco-Gordillo-con-los-gremios-docentes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/reunión-del-Ministro-Francisco-Gordillo-con-los-gremios-docentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Educación entregó el protocolo de retorno a clases a la intersindical" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/18/educacion-entrego-el-protocolo-de-retorno-a-clases-a-la-intersindical/" rel="bookmark" title="Educación entregó el protocolo de retorno a clases a la intersindical">Educación entregó el protocolo de retorno a clases a la intersindical</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/14/nueve-provincias-volveran-a-las-clases-presenciales-en-agosto/" rel="bookmark" class="td-image-wrap " title="Nueve provincias volverán a las clases presenciales en agosto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/aula-vacia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/aula-vacia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/aula-vacia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nueve provincias volverán a las clases presenciales en agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/14/nueve-provincias-volveran-a-las-clases-presenciales-en-agosto/" rel="bookmark" title="Nueve provincias volverán a las clases presenciales en agosto">Nueve provincias volverán a las clases presenciales en agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/la-manera-de-garantizar-el-regreso-es-el-distanciamiento-social/" rel="bookmark" class="td-image-wrap " title="La manera de garantizar el regreso es el distanciamiento social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/ministro-de-Educación-de-la-Nación-Nicolás-Trotta-en-entrevista-con-Mario-LaPlaca-en-El-Cierre-de-la-TV-Pública-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La manera de garantizar el regreso es el distanciamiento social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/la-manera-de-garantizar-el-regreso-es-el-distanciamiento-social/" rel="bookmark" title="La manera de garantizar el regreso es el distanciamiento social">La manera de garantizar el regreso es el distanciamiento social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/29/alumnos-de-escuelas-de-periodo-especial-retornarian-a-clases-el-proximo-7-de-junio/" rel="bookmark" class="td-image-wrap " title="Alumnos de escuelas de periodo especial retornarían a clases el próximo 7 de junio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/escuela-de-periodo-especial-en-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/escuela-de-periodo-especial-en-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/escuela-de-periodo-especial-en-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alumnos de escuelas de periodo especial retornarían a clases el próximo 7 de junio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/29/alumnos-de-escuelas-de-periodo-especial-retornarian-a-clases-el-proximo-7-de-junio/" rel="bookmark" title="Alumnos de escuelas de periodo especial retornarían a clases el próximo 7 de junio">Alumnos de escuelas de periodo especial retornarían a clases el próximo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_551" data-td_block_id="tdi_13_551"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_551" data-td_block_id="tdi_13_551"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_915 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_915" ><script>var block_tdi_14_915 = new tdBlock();
block_tdi_14_915.id = "tdi_14_915";
block_tdi_14_915.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_915","tdc_css_class":"tdi_14_915","tdc_css_class_style":"tdi_14_915_rand_style"}';
block_tdi_14_915.td_column_number = "3";
block_tdi_14_915.block_type = "td_block_mega_menu";
block_tdi_14_915.post_count = "5";
block_tdi_14_915.found_posts = "123";
block_tdi_14_915.header_color = "";
block_tdi_14_915.ajax_pagination_infinite_stop = "";
block_tdi_14_915.max_num_pages = "25";
tdBlocksArray.push(block_tdi_14_915);
</script><div id=tdi_14_915 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/detuvieron-a-14-adolescentes-y-no-les-avisaron-a-sus-padres/" rel="bookmark" class="td-image-wrap " title="Detuvieron a 14 adolescentes y no les avisaron a sus padres" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detuvieron a 14 adolescentes y no les avisaron a sus padres" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/detuvieron-a-14-adolescentes-y-no-les-avisaron-a-sus-padres/" rel="bookmark" title="Detuvieron a 14 adolescentes y no les avisaron a sus padres">Detuvieron a 14 adolescentes y no les avisaron a sus padres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/rompieron-la-cuarentena-hicieron-fiestas-privadas-y-los-arrestaron/" rel="bookmark" class="td-image-wrap " title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/rompieron-la-cuarentena-hicieron-fiestas-privadas-y-los-arrestaron/" rel="bookmark" title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron">Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/15/choco-en-tinogasta-y-lo-fueron-a-arrestar-por-romper-el-aislamiento/" rel="bookmark" class="td-image-wrap " title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/15/choco-en-tinogasta-y-lo-fueron-a-arrestar-por-romper-el-aislamiento/" rel="bookmark" title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento">Chocó en Tinogasta y lo fueron a arrestar por romper el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/choque-en-fiambala-dejo-un-motociclista-herido/" rel="bookmark" class="td-image-wrap " title="Choque en Fiambalá dejó un motociclista herido" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Choque en Fiambalá dejó un motociclista herido" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/choque-en-fiambala-dejo-un-motociclista-herido/" rel="bookmark" title="Choque en Fiambalá dejó un motociclista herido">Choque en Fiambalá dejó un motociclista herido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/29/presos-catamarquenos-solicitaron-salir-con-prision-domiciliaria/" rel="bookmark" class="td-image-wrap " title="Presos catamarqueños solicitaron salir con prisión domiciliaria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presos catamarqueños solicitaron salir con prisión domiciliaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/29/presos-catamarquenos-solicitaron-salir-con-prision-domiciliaria/" rel="bookmark" title="Presos catamarqueños solicitaron salir con prisión domiciliaria">Presos catamarqueños solicitaron salir con prisión domiciliaria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_915" data-td_block_id="tdi_14_915"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_915" data-td_block_id="tdi_14_915"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_71e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_71e" ><script>var block_tdi_15_71e = new tdBlock();
block_tdi_15_71e.id = "tdi_15_71e";
block_tdi_15_71e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_71e","tdc_css_class":"tdi_15_71e","tdc_css_class_style":"tdi_15_71e_rand_style"}';
block_tdi_15_71e.td_column_number = "3";
block_tdi_15_71e.block_type = "td_block_mega_menu";
block_tdi_15_71e.post_count = "5";
block_tdi_15_71e.found_posts = "355";
block_tdi_15_71e.header_color = "";
block_tdi_15_71e.ajax_pagination_infinite_stop = "";
block_tdi_15_71e.max_num_pages = "71";
tdBlocksArray.push(block_tdi_15_71e);
</script><div id=tdi_15_71e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/12/papa-francisco-sobre-destino-de-santa-sofia-estoy-muy-dolorido/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/12/papa-francisco-sobre-destino-de-santa-sofia-estoy-muy-dolorido/" rel="bookmark" title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”">Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-escribe-alex-zanardi-expiloto-f1-hospital-accidente/" rel="bookmark" class="td-image-wrap " title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-escribe-alex-zanardi-expiloto-f1-hospital-accidente/" rel="bookmark" title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente">Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-san-juan-bautista-anunciar-evangelio/" rel="bookmark" class="td-image-wrap " title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-san-juan-bautista-anunciar-evangelio/" rel="bookmark" title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio">Papa Francisco propone ejemplo de San Juan Bautista para anunciar el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/23/por-el-coronavirus-2020-podria-ser-el-primer-ano-sin-viajes-papales-desde-1978/" rel="bookmark" class="td-image-wrap " title="Por el coronavirus, 2020 podría ser el primer año sin viajes papales desde 1978" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-el-rezo-del-Regina-Coeli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por el coronavirus, 2020 podría ser el primer año sin viajes papales desde 1978" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/23/por-el-coronavirus-2020-podria-ser-el-primer-ano-sin-viajes-papales-desde-1978/" rel="bookmark" title="Por el coronavirus, 2020 podría ser el primer año sin viajes papales desde 1978">Por el coronavirus, 2020 podría ser el primer año sin viajes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/31/el-papa-pone-en-manos-de-la-virgen-a-la-humanidad-golpeada-por-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="El Papa pone en manos de la Virgen a la humanidad golpeada por el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-reza-el-rosario-en-la-gruta-de-Lourdes-de-los-Jardines-del-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-reza-el-rosario-en-la-gruta-de-Lourdes-de-los-Jardines-del-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-reza-el-rosario-en-la-gruta-de-Lourdes-de-los-Jardines-del-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa pone en manos de la Virgen a la humanidad golpeada por el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/31/el-papa-pone-en-manos-de-la-virgen-a-la-humanidad-golpeada-por-el-coronavirus/" rel="bookmark" title="El Papa pone en manos de la Virgen a la humanidad golpeada por el coronavirus">El Papa pone en manos de la Virgen a la humanidad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_71e" data-td_block_id="tdi_15_71e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_71e" data-td_block_id="tdi_15_71e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_ff1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_ff1" ><script>var block_tdi_16_ff1 = new tdBlock();
block_tdi_16_ff1.id = "tdi_16_ff1";
block_tdi_16_ff1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_ff1","tdc_css_class":"tdi_16_ff1","tdc_css_class_style":"tdi_16_ff1_rand_style"}';
block_tdi_16_ff1.td_column_number = "3";
block_tdi_16_ff1.block_type = "td_block_mega_menu";
block_tdi_16_ff1.post_count = "5";
block_tdi_16_ff1.found_posts = "371";
block_tdi_16_ff1.header_color = "";
block_tdi_16_ff1.ajax_pagination_infinite_stop = "";
block_tdi_16_ff1.max_num_pages = "75";
tdBlocksArray.push(block_tdi_16_ff1);
</script><div id=tdi_16_ff1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/23/ascienden-a-2-702-los-fallecidos-y-148-027-los-contagiados-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Ascienden a 2.702 los fallecidos y 148.027 los contagiados en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascienden a 2.702 los fallecidos y 148.027 los contagiados en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/23/ascienden-a-2-702-los-fallecidos-y-148-027-los-contagiados-en-el-pais/" rel="bookmark" title="Ascienden a 2.702 los fallecidos y 148.027 los contagiados en el país">Ascienden a 2.702 los fallecidos y 148.027 los contagiados en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/ascienden-a-2-588-los-fallecidos-y-141-900-los-contagiados-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Ascienden a 2.588 los fallecidos y 141.900 los contagiados en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascienden a 2.588 los fallecidos y 141.900 los contagiados en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/ascienden-a-2-588-los-fallecidos-y-141-900-los-contagiados-en-el-pais/" rel="bookmark" title="Ascienden a 2.588 los fallecidos y 141.900 los contagiados en el país">Ascienden a 2.588 los fallecidos y 141.900 los contagiados en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/adios-al-mate-en-la-administracion-publica/" rel="bookmark" class="td-image-wrap " title="¿Adiós al mate en la Administración Pública?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/prohibido-el-Mate-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/prohibido-el-Mate-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/prohibido-el-Mate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Adiós al mate en la Administración Pública?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/adios-al-mate-en-la-administracion-publica/" rel="bookmark" title="¿Adiós al mate en la Administración Pública?">¿Adiós al mate en la Administración Pública?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/21/suman-2-490-los-fallecidos-y-136-118-los-contagiados-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Suman 2.490 los fallecidos y 136.118 los contagiados en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 2.490 los fallecidos y 136.118 los contagiados en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/21/suman-2-490-los-fallecidos-y-136-118-los-contagiados-en-el-pais/" rel="bookmark" title="Suman 2.490 los fallecidos y 136.118 los contagiados en el país">Suman 2.490 los fallecidos y 136.118 los contagiados en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/20/por-primera-vez-hubo-mas-de-100-muertes-en-una-jornada/" rel="bookmark" class="td-image-wrap " title="Por primera vez hubo más de 100 muertes en una jornada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por primera vez hubo más de 100 muertes en una jornada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/20/por-primera-vez-hubo-mas-de-100-muertes-en-una-jornada/" rel="bookmark" title="Por primera vez hubo más de 100 muertes en una jornada">Por primera vez hubo más de 100 muertes en una jornada</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_ff1" data-td_block_id="tdi_16_ff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_ff1" data-td_block_id="tdi_16_ff1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_5ff td_block_template_14 ">

<style>
/* custom css */
.tdi_17_5ff.td-a-rec{
					text-align: center;
				}.tdi_17_5ff .td-element-style{
					z-index: -1;
				}.tdi_17_5ff.td-a-rec-img{
				    text-align: left;
				}.tdi_17_5ff.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_5ff.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-199359" class="post-199359 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnologia-y-ciencia tag-cerebro tag-ejercicio" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técnologia y Ciencia</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">¿Cómo el ejercicio podría fortalecer el cerebro?</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-23T22:08:33-03:00" >jueves 23 julio 2020 22:08</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_51d td_block_template_14 ">

<style>
/* custom css */
.tdi_19_51d.td-a-rec{
					text-align: center;
				}.tdi_19_51d .td-element-style{
					z-index: -1;
				}.tdi_19_51d.td-a-rec-img{
				    text-align: left;
				}.tdi_19_51d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_51d.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>El ejercicio podría ayudar a modificar de maneras sorprendentes el cerebro de quienes se ejercitan, de acuerdo con un estudio nuevo relacionado con la actividad física y la salud del cerebro. El estudio, que incluyó tanto roedores como personas,&nbsp;<strong>reveló que el ejercicio provoca que el hígado libere una proteína poco conocida y que, al elevar químicamente los niveles de dicha proteína, el cerebro y la memoria de los animales viejos que no tenían buena condición física rejuvenecían</strong>. Los descubrimientos generan nuevas preguntas acerca de si los beneficios del ejercicio para el cerebro podrían estar disponibles algún día en forma de cápsulas o inyecciones, es decir, “<strong>una pastilla de ejercicio</strong>”, básicamente.</p>



<p>Por supuesto, ya contamos con evidencia considerable de que la actividad física protege el cerebro y la mente del deterioro que, de otra manera, se presentaría con la edad. En estudios realizados con roedores en el pasado, los animales que se ejercitaban en ruedas y caminadoras producían más neuronas nuevas, y aprendían y recordaban más que las ratas o los ratones sedentarios.&nbsp;<strong>Del mismo modo, la gente de edad avanzada que adoptó la práctica de caminar para fines de investigación científica aumentó la cantidad de tejido en porciones del cerebro asociadas con la memoria.</strong>&nbsp;Incluso las personas jóvenes que tenían una mejor condición física que sus pares obtuvieron mejores resultados en sus pruebas cognitivas.</p>



<p>No obstante,<strong>&nbsp;aún hay muchas dudas acerca de cómo, a nivel celular, el ejercicio remodela el cerebro y altera su funcionamiento.</strong>&nbsp;La mayoría de los investigadores sospechan que el proceso involucra la liberación de un torrente de sustancias dentro del cerebro y en otras partes del cuerpo durante y después de las sesiones de ejercicio. Estas sustancias interactúan y provocan otras reacciones químicas que al final modifican la apariencia y el funcionamiento del cerebro;&nbsp;<strong>sin embargo, todavía se desconoce qué sustancias son, dónde se producen y cómo se encuentran y se mezclan</strong>.</p>



<p>Entonces, para el estudio nuevo, que se publicó este mes en la revista Science, los investigadores de la Universidad de California, en San Francisco (UCSF, por su sigla en inglés), decidieron analizar el interior de las mentes y los torrentes sanguíneos de los ratones.&nbsp;<strong>En investigaciones previas del mismo laboratorio, los científicos transfundieron la sangre de un ratón joven en ratones viejos y notaron mejoras en el pensamiento de los animales que estaban envejeciendo</strong>. Fue como “transferir la memoria de la juventud a través de la sangre”, afirmó Saul Villeda, profesor de la UCSF, quien dirigió el estudio con sus colegas Alana Horowitz y Xuelai Fan, entre otros.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_1fa td_block_template_14 ">

<style>
/* custom css */
.tdi_18_1fa.td-a-rec{
					text-align: center;
				}.tdi_18_1fa .td-element-style{
					z-index: -1;
				}.tdi_18_1fa.td-a-rec-img{
				    text-align: left;
				}.tdi_18_1fa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_1fa.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Sin embargo, esos beneficios fueron resultado de la edad del animal donante, no de sus hábitos de ejercicio.&nbsp;<strong>Los investigadores sospechaban que el ejercicio podría desencadenar cambios en el torrente sanguíneo que podrían ser transferibles, sin importar la edad de un animal.</strong></p>



<p>Así, como primer paso del estudio nuevo, hicieron que ratones tanto jóvenes como viejos se ejercitaran corriendo durante seis semanas, luego transfundieron la sangre de ambos grupos a animales viejos sedentarios.&nbsp;<strong>Después, los ratones viejos mejoraron su desempeño en pruebas cognitivas en comparación con los grupos de control de la misma edad, independientemente de si la transfusión procedía de ratones corredores jóvenes o viejos</strong>. También mostraron picos en la creación de neuronas nuevas en los centros de memoria de sus cerebros. Lo relevante fue la actividad de los donantes y no su edad.</p>



<p>Intrigados, los científicos se dispusieron a descubrir las diferencias en la sangre de los ejemplares que se ejercitaban. Con la ayuda de la sofisticada espectrometría de masas y otras técnicas, separaron y enumeraron varias proteínas en la sangre de los animales que corrieron que no se veían en las mismas cantidades en la sangre de los ratones inactivos.<img alt="Una parte significativa del estudio se llevó a cabo en ratones" height="878" src="https://www.infobae.com/new-resizer/v_k6fsna7cvTkVfrJBHKucIm7sM=/420x315/filters:format(jpg):quality(85)//cloudfront-us-east-1.images.arcpublishing.com/infobae/KCIACWB6BJFFHC4IGD7FYWIMXM.jpg" width="1170">Una parte significativa del estudio se llevó a cabo en ratones</p>



<p>Después, centraron su análisis en una proteína poco estudiada conocida como GPLD1 (cuyo nombre científico es largo e impronunciable). Se sabe que la proteína ligeramente misteriosa se produce en su mayoría en el hígado, un órgano que por lo general no se pensaba que tuviera mucha interacción con el cerebro,&nbsp;<strong>pero los niveles de la proteína se elevaron lo suficiente después del ejercicio para justificar una investigación adicional</strong>.</p>



<p>Entonces, los investigadores utilizaron la ingeniería genética para amplificar la liberación de la GPLD1 (fosfolipasa D específica de fosfatidilinositol glucano) del hígado de los ratones viejos e inactivos.&nbsp;<strong>Después, esos animales obtuvieron casi los mismos resultados que los ratones jóvenes en las pruebas de aprendizaje y memoria, y en sus cerebros abundaron muchas más neuronas nuevas que en los ratones viejos</strong>. En efecto, obtuvieron los beneficios a nivel cerebral de hacer ejercicio sin hacer el esfuerzo de ejercitarse.</p>



<p>Para garantizar que esta reacción no estuviera basada únicamente en roedores, los científicos también analizaron la sangre extraída de personas de edad avanzada.&nbsp;<strong>Los hombres y mujeres viejos que se habían ejercitado caminando de manera regular mostraron niveles de GPLD1 más elevados en su torrente sanguíneo que aquellos que no lo hicieron</strong>.</p>



<p>El resultado combinado de estos descubrimientos parece consistir en que el ejercicio mejora la salud cerebral&nbsp;<strong>en parte porque provoca que el hígado produzca cantidades adicionales de GPLD1, comentó Villeda, aunque no queda claro cómo es que la proteína modifica el cerebro</strong>. Experimentos subsecuentes llevados a cabo por los investigadores demostraron que la proteína quizá no rompe la barrera entre la sangre y el cerebro y actúa directamente en este último, comentó Villeda. Más bien, es probable que provoque alteraciones en otros tejidos y células de otras partes del cuerpo.&nbsp;<strong>A su vez, estos tejidos producen aún más proteínas que tienen efectos en otros tejidos que con el tiempo derivarán en cambios directos en los neurotransmisores, genes y células en el cerebro mismo que afiancen las mejoras cognitivas</strong>.</p>



<p>Villeda cree que, si los experimentos futuros demuestran que la GPLD1, en aislamiento, ayuda a iniciar esta reacción molecular en cadena, entonces, al menos podríamos pensar que,<strong>&nbsp;al hacer infusiones intravenosas de la sustancia, sería posible ofrecerles a las personas que están demasiado débiles o incapacitadas para ejercitarse los beneficios de la actividad física para el cerebro</strong>.</p>



<p>No obstante, el experimento se realizó principalmente con ratones, no con humanos, y&nbsp;<strong>no revela nada respecto de los efectos sistémicos de una cantidad adicional de GPLD1 que, en altas dosis, podrían ser indeseables</strong>. Lo más importante es que los descubrimientos subrayan los efectos generalizados e intrincados del ejercicio en todo el cuerpo, en los que el hígado, en este caso, cambia de alguna manera la mente y el cerebro después de las sesiones de ejercicio. Por el momento es imposible saber si los mismos procesos sincronizados e interconectados ocurrirían como respuesta a una píldora de ejercicio GPLD1 y, en caso de no ser así, si podría considerarse una píldora de ejercicio en absoluto.</p>



<p>Villeda aseguró de inmediato que la GPLD1 farmacéutica, a pesar de ser efectiva para la salud cerebral, “no reuniría todos los beneficios del ejercicio”. Afirmó que no habría quema de grasa, desarrollo muscular ni mejoras cardiovasculares, pero espera que, si los experimentos futuros realizados en su laboratorio con animales y personas muestran resultados congruentes,&nbsp;<strong>la sustancia pueda ayudar a personas que tienen dificultades para moverse a pensar mejor</strong>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_1ff td_block_template_14 ">

<style>
/* custom css */
.tdi_20_1ff.td-a-rec{
					text-align: center;
				}.tdi_20_1ff .td-element-style{
					z-index: -1;
				}.tdi_20_1ff.td-a-rec-img{
				    text-align: left;
				}.tdi_20_1ff.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_1ff.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Infobae</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/cerebro/">cerebro</a></li><li><a href="https://tinogastaesnoticias.com/tag/ejercicio/">ejercicio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F07%2F23%2Fcomo-el-ejercicio-podria-fortalecer-el-cerebro%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C2%BFC%C3%B3mo+el+ejercicio+podr%C3%ADa+fortalecer+el+cerebro%3F&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F07%2F23%2Fcomo-el-ejercicio-podria-fortalecer-el-cerebro%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%C2%BFC%C3%B3mo+el+ejercicio+podr%C3%ADa+fortalecer+el+cerebro%3F %0A%0A https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata.jpg&description=%C2%BFC%C3%B3mo+el+ejercicio+podr%C3%ADa+fortalecer+el+cerebro%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/&name=¿Cómo el ejercicio podría fortalecer el cerebro?">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-07-23T22:08:33-03:00"><meta itemprop="dateModified" content="2020-07-23T22:08:35-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="¿Cómo el ejercicio podría fortalecer el cerebro?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_daa td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_daa" ><script>var block_tdi_21_daa = new tdBlock();
block_tdi_21_daa.id = "tdi_21_daa";
block_tdi_21_daa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_daa","td_column_number":3,"live_filter_cur_post_id":199359,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_daa","tdc_css_class_style":"tdi_21_daa_rand_style"}';
block_tdi_21_daa.td_column_number = "3";
block_tdi_21_daa.block_type = "td_block_related_posts";
block_tdi_21_daa.post_count = "3";
block_tdi_21_daa.found_posts = "5";
block_tdi_21_daa.header_color = "";
block_tdi_21_daa.ajax_pagination_infinite_stop = "";
block_tdi_21_daa.max_num_pages = "2";
tdBlocksArray.push(block_tdi_21_daa);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_df1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_daa" href="#">Artículos relacionados</a><a id="tdi_23_155" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_daa" href="#">Más del autor</a></h4><div id=tdi_21_daa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2015/11/04/cuanto-influye-el-cerebro-en-la-eleccion-de-una-pareja/" rel="bookmark" class="td-image-wrap " title="Cuánto influye el cerebro en la elección de una pareja" ><img width="" height="" class="entry-thumb" src=""   alt="" title="Cuánto influye el cerebro en la elección de una pareja" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2015/11/04/cuanto-influye-el-cerebro-en-la-eleccion-de-una-pareja/" rel="bookmark" title="Cuánto influye el cerebro en la elección de una pareja">Cuánto influye el cerebro en la elección de una pareja</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2015/02/01/consumir-cerveza-puede-mantener-saludable-a-tu-cerebro/" rel="bookmark" class="td-image-wrap " title="Consumir cerveza puede mantener saludable a tu cerebro" ><img width="" height="" class="entry-thumb" src=""   alt="" title="Consumir cerveza puede mantener saludable a tu cerebro" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2015/02/01/consumir-cerveza-puede-mantener-saludable-a-tu-cerebro/" rel="bookmark" title="Consumir cerveza puede mantener saludable a tu cerebro">Consumir cerveza puede mantener saludable a tu cerebro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2015/01/03/ciencia-los-10-descubrimientos-del-cerebro-realizados-en-este-2014/" rel="bookmark" class="td-image-wrap " title="Ciencia: Los 10 descubrimientos del cerebro realizados en este 2014" ><img width="" height="" class="entry-thumb" src=""   alt="" title="Ciencia: Los 10 descubrimientos del cerebro realizados en este 2014" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2015/01/03/ciencia-los-10-descubrimientos-del-cerebro-realizados-en-este-2014/" rel="bookmark" title="Ciencia: Los 10 descubrimientos del cerebro realizados en este 2014">Ciencia: Los 10 descubrimientos del cerebro realizados en este 2014</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_daa" data-td_block_id="tdi_21_daa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_daa" data-td_block_id="tdi_21_daa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_715 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_715" ><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-199359-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_25_e62 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_25_e62" >
<style>
/* custom css */
.tdi_25_e62 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_25_e62 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_ohc=VfTHPWxMVtEAX_ZrNWv&oh=bab73ed9862a1b579cd104817a4e40fb&oe=5F4439B4"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>885</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CC_I-8DBfQ8" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c205.0.669.669a/s640x640/109140741_337125263951616_642418112631274054_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=aUW1VsnPCwUAX-uELvc&oh=6d2524e3cbde2378b3e422028f3499df&oe=5F43A24F"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_26_d51 td_block_template_14 ">

<style>
/* custom css */
.tdi_26_d51.td-a-rec{
					text-align: center;
				}.tdi_26_d51 .td-element-style{
					z-index: -1;
				}.tdi_26_d51.td-a-rec-img{
				    text-align: left;
				}.tdi_26_d51.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_d51.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_28_af5 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_28_af5" >
<style>
.tdi_28_af5 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_28_af5 = new tdBlock();
block_tdi_28_af5.id = "tdi_28_af5";
block_tdi_28_af5.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_af5","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_28_af5","tdc_css_class_style":"tdi_28_af5_rand_style"}';
block_tdi_28_af5.td_column_number = "1";
block_tdi_28_af5.block_type = "td_block_1";
block_tdi_28_af5.post_count = "1";
block_tdi_28_af5.found_posts = "31312";
block_tdi_28_af5.header_color = "red";
block_tdi_28_af5.ajax_pagination_infinite_stop = "";
block_tdi_28_af5.max_num_pages = "31312";
tdBlocksArray.push(block_tdi_28_af5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_28_af5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/24/calendario-de-pago-de-hoy-viernes-24-de-julio/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 24 de julio" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-324x235.jpg"   alt="" title="Calendario de pago de hoy viernes 24 de julio" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/24/calendario-de-pago-de-hoy-viernes-24-de-julio/" rel="bookmark" title="Calendario de pago de hoy viernes 24 de julio">Calendario de pago de hoy viernes 24 de julio</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-24T01:01:28-03:00" >viernes 24 julio 2020 01:01</time></span>                            </div>

            <div class="td-excerpt">
                
TITULARES DE JUBILACIONES Y PENSIONES DEL SISTEMA INTEGRADO PREVISIONAL ARGENTINO (SIPA)



Las sucursales bancarias habilitadas atenderán por ventanilla solo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_f7f td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,765</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,155</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,243</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/francovarasfotografias"
                       target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_30_d17 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_30_d17" >
<style>
/* custom css */
.tdi_30_d17 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_30_d17 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CC4sgOFBPlW" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.719.719a/s640x640/110157242_332691821454615_747922047082050878_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=103&_nc_ohc=j-R71hmP_hIAX-VDR8A&oh=7d59b49f4b5a471b26cd7ba6c9e35e5a&oe=5F446943"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CC3l0bZhY8b" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/109591124_362981791355805_6862570028732458870_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=109&_nc_ohc=ivTMjRouJ3AAX-Sk05P&oh=429b6da74c006222d002908b8de79373&oe=5F4399A2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CCcOVg5BXA0" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/107131800_629366011035655_8946238395786557367_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=107&_nc_ohc=OCgwd5nj63EAX88sWGL&oh=93e64104eb472c6f31da0d8f64ef3ba4&oe=5F42F521"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CCRuzRABgBF" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/106554155_183679043111843_2032905418481528404_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=111&_nc_ohc=YaUqK1vKthQAX_wsC7l&oh=10f727d6c638b4877d489d927705a278&oe=5F453A0B"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_31_a9a td_block_template_14">
<style>
/* custom css */
.tdi_31_a9a.td-a-rec{
					text-align: center;
				}.tdi_31_a9a .td-element-style{
					z-index: -1;
				}.tdi_31_a9a.td-a-rec-img{
				    text-align: left;
				}.tdi_31_a9a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_31_a9a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 32 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        MAS DE 32 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f1a75d1ea242
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>