<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Volvieron las clases presenciales en San Juan</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.6.2[244,337] -->
<meta name="description"  content="En plena pandemia" />

<meta name="keywords"  content="coronavirus,educación,escuela,pandemia,san juan,clases,nicolás trotta,sergio uñac," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#webpage","url":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/","inLanguage":"es","name":"En plena pandemia, volvieron las clases presenciales en San Juan","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#breadcrumblist"},"description":"En plena pandemia","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#primaryimage"},"datePublished":"2020-08-11T00:36:58-03:00","dateModified":"2020-08-11T00:37:00-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"En plena pandemia, volvieron las clases presenciales en San Juan","datePublished":"2020-08-11T00:36:58-03:00","dateModified":"2020-08-11T00:37:00-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Educación, clases, Coronavirus, Educación, Escuela, Nicolás Trotta, pandemia, San Juan, Sergio Uñac","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Información","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Información"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/","url":"https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/","name":"En plena pandemia, volvieron las clases presenciales en San Juan"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volvieron las clases presenciales en San Juan" />
<meta property="og:description" content="En plena pandemia" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-960x640.jpg" />
<meta property="article:published_time" content="2020-08-11T00:36:58Z" />
<meta property="article:modified_time" content="2020-08-11T00:37:00Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Volvieron las clases presenciales en San Juan" />
<meta name="twitter:description" content="En plena pandemia" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario En plena pandemia, volvieron las clases presenciales en San Juan del feed" href="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.5' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=75663779ceaca21efa8b6f639056c3fd' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://tinogastaesnoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Se registraron 2 nuevos pacientes recuperados' href='https://tinogastaesnoticias.com/2020/08/10/se-registraron-2-nuevos-pacientes-recuperados/' />
<link rel='next' title='Conferencia de Concejales con el Gobernador de la provincia' href='https://tinogastaesnoticias.com/2020/08/10/conferencias-de-concejales/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=199810' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F08%2F10%2Fen-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F08%2F10%2Fen-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"4f259ce49f","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-199810 single-format-standard td-standard-pack en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes 11 agosto 2020 05:38:44
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_125 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_125" ><script>var block_tdi_1_125 = new tdBlock();
block_tdi_1_125.id = "tdi_1_125";
block_tdi_1_125.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_125","tdc_css_class":"tdi_1_125","tdc_css_class_style":"tdi_1_125_rand_style"}';
block_tdi_1_125.td_column_number = "3";
block_tdi_1_125.block_type = "td_block_mega_menu";
block_tdi_1_125.post_count = "5";
block_tdi_1_125.found_posts = "3565";
block_tdi_1_125.header_color = "";
block_tdi_1_125.ajax_pagination_infinite_stop = "";
block_tdi_1_125.max_num_pages = "713";
tdBlocksArray.push(block_tdi_1_125);
</script><div id=tdi_1_125 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/ciclo-de-conferencias-de-concejales/" rel="bookmark" class="td-image-wrap " title="Ciclo de conferencias de concejales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Conferencia-concejales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Conferencia-concejales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Conferencia-concejales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ciclo de conferencias de concejales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/ciclo-de-conferencias-de-concejales/" rel="bookmark" title="Ciclo de conferencias de concejales">Ciclo de conferencias de concejales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/conferencias-de-concejales/" rel="bookmark" class="td-image-wrap " title="Conferencia de Concejales con el Gobernador de la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Conferencia-de-Concejales-con-Raúl-Jalil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Conferencia-de-Concejales-con-Raúl-Jalil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Conferencia-de-Concejales-con-Raúl-Jalil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conferencia de Concejales con el Gobernador de la provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/conferencias-de-concejales/" rel="bookmark" title="Conferencia de Concejales con el Gobernador de la provincia">Conferencia de Concejales con el Gobernador de la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/el-intendente-y-su-gabinete-se-trasladaron-hacia-la-localidad-de-el-durazno/" rel="bookmark" class="td-image-wrap " title="El Intendente y su gabinete se trasladaron hacia la localidad de El Durazno" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Visita-El-Durazno-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Visita-El-Durazno-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Visita-El-Durazno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Intendente y su gabinete se trasladaron hacia la localidad de El Durazno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/el-intendente-y-su-gabinete-se-trasladaron-hacia-la-localidad-de-el-durazno/" rel="bookmark" title="El Intendente y su gabinete se trasladaron hacia la localidad de El Durazno">El Intendente y su gabinete se trasladaron hacia la localidad de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/06/accidente-transito-antonio-del-pino-y-constitucion-060820/" rel="bookmark" class="td-image-wrap " title="Accidente de tránsito por Antonio del Pino y Constitución" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Accidente-060820-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Accidente-060820-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Accidente-060820-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente de tránsito por Antonio del Pino y Constitución" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/06/accidente-transito-antonio-del-pino-y-constitucion-060820/" rel="bookmark" title="Accidente de tránsito por Antonio del Pino y Constitución">Accidente de tránsito por Antonio del Pino y Constitución</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/06/felices-165-aniversario-escuela-primaria-n-5/" rel="bookmark" class="td-image-wrap " title="Felices 165 Aniversario «Escuela Primaria N° 5»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/165-aniversario-Esc-5-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/165-aniversario-Esc-5-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/165-aniversario-Esc-5-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Felices 165 Aniversario «Escuela Primaria N° 5»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/06/felices-165-aniversario-escuela-primaria-n-5/" rel="bookmark" title="Felices 165 Aniversario «Escuela Primaria N° 5»">Felices 165 Aniversario «Escuela Primaria N° 5»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_125" data-td_block_id="tdi_1_125"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_125" data-td_block_id="tdi_1_125"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_2f9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_2f9" ><script>var block_tdi_2_2f9 = new tdBlock();
block_tdi_2_2f9.id = "tdi_2_2f9";
block_tdi_2_2f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_2f9","tdc_css_class":"tdi_2_2f9","tdc_css_class_style":"tdi_2_2f9_rand_style"}';
block_tdi_2_2f9.td_column_number = "3";
block_tdi_2_2f9.block_type = "td_block_mega_menu";
block_tdi_2_2f9.post_count = "5";
block_tdi_2_2f9.found_posts = "2486";
block_tdi_2_2f9.header_color = "";
block_tdi_2_2f9.ajax_pagination_infinite_stop = "";
block_tdi_2_2f9.max_num_pages = "498";
tdBlocksArray.push(block_tdi_2_2f9);
</script><div id=tdi_2_2f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/se-registraron-2-nuevos-pacientes-recuperados/" rel="bookmark" class="td-image-wrap " title="Se registraron 2 nuevos pacientes recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registraron 2 nuevos pacientes recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/se-registraron-2-nuevos-pacientes-recuperados/" rel="bookmark" title="Se registraron 2 nuevos pacientes recuperados">Se registraron 2 nuevos pacientes recuperados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/sin-casos-de-covid-19-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Sin casos de covid-19 en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sin casos de covid-19 en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/sin-casos-de-covid-19-en-catamarca/" rel="bookmark" title="Sin casos de covid-19 en Catamarca">Sin casos de covid-19 en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/08/se-detectaron-2-nuevos-casos-positivos-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Se detectaron 2 nuevos casos positivos en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se detectaron 2 nuevos casos positivos en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/08/se-detectaron-2-nuevos-casos-positivos-en-catamarca/" rel="bookmark" title="Se detectaron 2 nuevos casos positivos en Catamarca">Se detectaron 2 nuevos casos positivos en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/no-hubo-casos-epidemiologicos-en-la-provincia/" rel="bookmark" class="td-image-wrap " title="No hubo casos epidemiológicos en la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/resultados-del-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No hubo casos epidemiológicos en la provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/no-hubo-casos-epidemiologicos-en-la-provincia/" rel="bookmark" title="No hubo casos epidemiológicos en la provincia">No hubo casos epidemiológicos en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/06/sin-casos-de-coronavirus-en-catamarca-3/" rel="bookmark" class="td-image-wrap " title="Sin casos de coronavirus en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-en-Arg-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-en-Arg-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Coronavirus-en-Arg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sin casos de coronavirus en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/06/sin-casos-de-coronavirus-en-catamarca-3/" rel="bookmark" title="Sin casos de coronavirus en Catamarca">Sin casos de coronavirus en Catamarca</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_2f9" data-td_block_id="tdi_2_2f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_2f9" data-td_block_id="tdi_2_2f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_ff5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_ff5" ><script>var block_tdi_3_ff5 = new tdBlock();
block_tdi_3_ff5.id = "tdi_3_ff5";
block_tdi_3_ff5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_ff5","tdc_css_class":"tdi_3_ff5","tdc_css_class_style":"tdi_3_ff5_rand_style"}';
block_tdi_3_ff5.td_column_number = "3";
block_tdi_3_ff5.block_type = "td_block_mega_menu";
block_tdi_3_ff5.post_count = "5";
block_tdi_3_ff5.found_posts = "912";
block_tdi_3_ff5.header_color = "";
block_tdi_3_ff5.ajax_pagination_infinite_stop = "";
block_tdi_3_ff5.max_num_pages = "183";
tdBlocksArray.push(block_tdi_3_ff5);
</script><div id=tdi_3_ff5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/messi-dono-50-respiradores-artificiales-a-rosario/" rel="bookmark" class="td-image-wrap " title="Messi donó 50 respiradores artificiales a Rosario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fundación-Leo-Messi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fundación-Leo-Messi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fundación-Leo-Messi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messi donó 50 respiradores artificiales a Rosario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/messi-dono-50-respiradores-artificiales-a-rosario/" rel="bookmark" title="Messi donó 50 respiradores artificiales a Rosario">Messi donó 50 respiradores artificiales a Rosario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/las-fuerzas-armadas-realizaron-mas-de-10-000-tareas-de-apoyo-a-la-comunidad/" rel="bookmark" class="td-image-wrap " title="Las Fuerzas Armadas realizaron más de 10.000 tareas de apoyo a la comunidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fuerzas-Armadas-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fuerzas-Armadas-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fuerzas-Armadas-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las Fuerzas Armadas realizaron más de 10.000 tareas de apoyo a la comunidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/las-fuerzas-armadas-realizaron-mas-de-10-000-tareas-de-apoyo-a-la-comunidad/" rel="bookmark" title="Las Fuerzas Armadas realizaron más de 10.000 tareas de apoyo a la comunidad">Las Fuerzas Armadas realizaron más de 10.000 tareas de apoyo a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/otorgan-un-subsidio-de-15-000-pesos-a-familiares-de-fallecidos-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Otorgan un subsidio de 15.000 pesos a familiares de fallecidos por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fernanda-Raverta-IFE-ANSES-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fernanda-Raverta-IFE-ANSES-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fernanda-Raverta-IFE-ANSES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otorgan un subsidio de 15.000 pesos a familiares de fallecidos por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/otorgan-un-subsidio-de-15-000-pesos-a-familiares-de-fallecidos-por-coronavirus/" rel="bookmark" title="Otorgan un subsidio de 15.000 pesos a familiares de fallecidos por coronavirus">Otorgan un subsidio de 15.000 pesos a familiares de fallecidos por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/fiscal-maltrato-a-periodista-lucila-trujillo-cuando-hablaban-de-violencia-de-genero/" rel="bookmark" class="td-image-wrap " title="Fiscal maltrató a periodista Lucila Trujillo cuando hablaban de violencia de género" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lucila-Trujillo-Y-Santiago-Terán-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lucila-Trujillo-Y-Santiago-Terán-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lucila-Trujillo-Y-Santiago-Terán-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiscal maltrató a periodista Lucila Trujillo cuando hablaban de violencia de género" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/fiscal-maltrato-a-periodista-lucila-trujillo-cuando-hablaban-de-violencia-de-genero/" rel="bookmark" title="Fiscal maltrató a periodista Lucila Trujillo cuando hablaban de violencia de género">Fiscal maltrató a periodista Lucila Trujillo cuando hablaban de violencia de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/nos-sacamos-una-mochila-muy-pesada-que-alguien-cargo-sobre-los-argentinos/" rel="bookmark" class="td-image-wrap " title="«Nos sacamos una mochila muy pesada que alguien cargó sobre los argentinos»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Presidente-Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Presidente-Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Presidente-Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Nos sacamos una mochila muy pesada que alguien cargó sobre los argentinos»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/nos-sacamos-una-mochila-muy-pesada-que-alguien-cargo-sobre-los-argentinos/" rel="bookmark" title="«Nos sacamos una mochila muy pesada que alguien cargó sobre los argentinos»">«Nos sacamos una mochila muy pesada que alguien cargó sobre los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_ff5" data-td_block_id="tdi_3_ff5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_ff5" data-td_block_id="tdi_3_ff5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_344 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_344" ><script>var block_tdi_4_344 = new tdBlock();
block_tdi_4_344.id = "tdi_4_344";
block_tdi_4_344.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_344","tdc_css_class":"tdi_4_344","tdc_css_class_style":"tdi_4_344_rand_style"}';
block_tdi_4_344.td_column_number = "3";
block_tdi_4_344.block_type = "td_block_mega_menu";
block_tdi_4_344.post_count = "5";
block_tdi_4_344.found_posts = "456";
block_tdi_4_344.header_color = "";
block_tdi_4_344.ajax_pagination_infinite_stop = "";
block_tdi_4_344.max_num_pages = "92";
tdBlocksArray.push(block_tdi_4_344);
</script><div id=tdi_4_344 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/china-suma-49-nuevos-contagios-de-coronavirus-26-mas-que-en-la-vispera/" rel="bookmark" class="td-image-wrap " title="China suma 49 nuevos contagios de coronavirus, 26 más que en la víspera" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="China suma 49 nuevos contagios de coronavirus, 26 más que en la víspera" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/china-suma-49-nuevos-contagios-de-coronavirus-26-mas-que-en-la-vispera/" rel="bookmark" title="China suma 49 nuevos contagios de coronavirus, 26 más que en la víspera">China suma 49 nuevos contagios de coronavirus, 26 más que en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/chile-supero-los-10-000-muertos-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Chile superó los 10.000 muertos por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Mas-Muertes-de-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Mas-Muertes-de-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Mas-Muertes-de-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chile superó los 10.000 muertos por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/chile-supero-los-10-000-muertos-por-coronavirus/" rel="bookmark" title="Chile superó los 10.000 muertos por coronavirus">Chile superó los 10.000 muertos por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/brasil-supera-los-100-000-muertos-y-3-000-000-de-contagios-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Brasil supera los 100.000 muertos y 3.000.000 de contagios por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reunión-de-Emergencia-por-el-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reunión-de-Emergencia-por-el-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Reunión-de-Emergencia-por-el-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil supera los 100.000 muertos y 3.000.000 de contagios por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/brasil-supera-los-100-000-muertos-y-3-000-000-de-contagios-por-coronavirus/" rel="bookmark" title="Brasil supera los 100.000 muertos y 3.000.000 de contagios por coronavirus">Brasil supera los 100.000 muertos y 3.000.000 de contagios por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/el-coronavirus-avanza-sin-techo-en-america-y-los-rebrotes-siembran-el-temor-en-europa/" rel="bookmark" class="td-image-wrap " title="El coronavirus avanza sin techo en América y los rebrotes siembran el temor en Europa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El coronavirus avanza sin techo en América y los rebrotes siembran el temor en Europa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/el-coronavirus-avanza-sin-techo-en-america-y-los-rebrotes-siembran-el-temor-en-europa/" rel="bookmark" title="El coronavirus avanza sin techo en América y los rebrotes siembran el temor en Europa">El coronavirus avanza sin techo en América y los rebrotes siembran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/explosion-en-beirut-sacerdote-daba-misa-y-queda-bajo-los-escombros/" rel="bookmark" class="td-image-wrap " title="Explosión en Beirut: sacerdote daba misa y queda bajo los escombros" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/iglesia-católica-maronita-San-Maron-Bauchrieh-de-Beirut-Libano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/iglesia-católica-maronita-San-Maron-Bauchrieh-de-Beirut-Libano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/iglesia-católica-maronita-San-Maron-Bauchrieh-de-Beirut-Libano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Explosión en Beirut: sacerdote daba misa y queda bajo los escombros" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/explosion-en-beirut-sacerdote-daba-misa-y-queda-bajo-los-escombros/" rel="bookmark" title="Explosión en Beirut: sacerdote daba misa y queda bajo los escombros">Explosión en Beirut: sacerdote daba misa y queda bajo los escombros</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_344" data-td_block_id="tdi_4_344"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_344" data-td_block_id="tdi_4_344"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_999 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_999" ><script>var block_tdi_5_999 = new tdBlock();
block_tdi_5_999.id = "tdi_5_999";
block_tdi_5_999.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_999","tdc_css_class":"tdi_5_999","tdc_css_class_style":"tdi_5_999_rand_style"}';
block_tdi_5_999.td_column_number = "3";
block_tdi_5_999.block_type = "td_block_mega_menu";
block_tdi_5_999.post_count = "5";
block_tdi_5_999.found_posts = "1699";
block_tdi_5_999.header_color = "";
block_tdi_5_999.ajax_pagination_infinite_stop = "";
block_tdi_5_999.max_num_pages = "340";
tdBlocksArray.push(block_tdi_5_999);
</script><div id=tdi_5_999 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/messi-solo-tiene-un-golpe-y-podra-jugar-el-viernes-en-lisboa/" rel="bookmark" class="td-image-wrap " title="Messi solo tiene un golpe y podrá jugar el viernes en Lisboa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messi solo tiene un golpe y podrá jugar el viernes en Lisboa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/messi-solo-tiene-un-golpe-y-podra-jugar-el-viernes-en-lisboa/" rel="bookmark" title="Messi solo tiene un golpe y podrá jugar el viernes en Lisboa">Messi solo tiene un golpe y podrá jugar el viernes en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/barcelona-bayern-munich-el-cruce-estelar-de-los-cuartos-de-final/" rel="bookmark" class="td-image-wrap " title="Barcelona-Bayern Munich, el cruce estelar de los cuartos de final" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barcelona-Bayern Munich, el cruce estelar de los cuartos de final" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/barcelona-bayern-munich-el-cruce-estelar-de-los-cuartos-de-final/" rel="bookmark" title="Barcelona-Bayern Munich, el cruce estelar de los cuartos de final">Barcelona-Bayern Munich, el cruce estelar de los cuartos de final</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/bayern-munich-goleo-al-chelsea-y-aseguro-su-pase-a-cuartos/" rel="bookmark" class="td-image-wrap " title="Bayern Munich goleó al Chelsea y aseguró su pase a cuartos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Robert-Lewandowski-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Robert-Lewandowski-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Robert-Lewandowski-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bayern Munich goleó al Chelsea y aseguró su pase a cuartos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/bayern-munich-goleo-al-chelsea-y-aseguro-su-pase-a-cuartos/" rel="bookmark" title="Bayern Munich goleó al Chelsea y aseguró su pase a cuartos">Bayern Munich goleó al Chelsea y aseguró su pase a cuartos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/08/barcelona-con-gol-de-messi-le-gano-al-napoli-y-tiene-pasaje-para-la-fase-final/" rel="bookmark" class="td-image-wrap " title="Barcelona, con gol de Messi, le ganó al Nápoli y tiene pasaje para la fase final" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Lionel-Messi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Barcelona, con gol de Messi, le ganó al Nápoli y tiene pasaje para la fase final" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/08/barcelona-con-gol-de-messi-le-gano-al-napoli-y-tiene-pasaje-para-la-fase-final/" rel="bookmark" title="Barcelona, con gol de Messi, le ganó al Nápoli y tiene pasaje para la fase final">Barcelona, con gol de Messi, le ganó al Nápoli y tiene&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/la-juve-y-el-real-se-quedaron-afuera-de-la-champions/" rel="bookmark" class="td-image-wrap " title="La Juve y el Real se quedaron afuera de la Champions" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Juventus-y-Real-Madrid-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Juventus-y-Real-Madrid-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Juventus-y-Real-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Juve y el Real se quedaron afuera de la Champions" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/la-juve-y-el-real-se-quedaron-afuera-de-la-champions/" rel="bookmark" title="La Juve y el Real se quedaron afuera de la Champions">La Juve y el Real se quedaron afuera de la Champions</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_999" data-td_block_id="tdi_5_999"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_999" data-td_block_id="tdi_5_999"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_514 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_514" ><script>var block_tdi_6_514 = new tdBlock();
block_tdi_6_514.id = "tdi_6_514";
block_tdi_6_514.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_514","tdc_css_class":"tdi_6_514","tdc_css_class_style":"tdi_6_514_rand_style"}';
block_tdi_6_514.td_column_number = "3";
block_tdi_6_514.block_type = "td_block_mega_menu";
block_tdi_6_514.post_count = "5";
block_tdi_6_514.found_posts = "210";
block_tdi_6_514.header_color = "";
block_tdi_6_514.ajax_pagination_infinite_stop = "";
block_tdi_6_514.max_num_pages = "42";
tdBlocksArray.push(block_tdi_6_514);
</script><div id=tdi_6_514 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/08/el-coronavirus-puede-dejar-secuelas-fisicas-cognitivas-y-psicologicas-en-pacientes-criticos/" rel="bookmark" class="td-image-wrap " title="El coronavirus puede dejar secuelas físicas, cognitivas y psicológicas en pacientes críticos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El coronavirus puede dejar secuelas físicas, cognitivas y psicológicas en pacientes críticos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/08/el-coronavirus-puede-dejar-secuelas-fisicas-cognitivas-y-psicologicas-en-pacientes-criticos/" rel="bookmark" title="El coronavirus puede dejar secuelas físicas, cognitivas y psicológicas en pacientes críticos">El coronavirus puede dejar secuelas físicas, cognitivas y psicológicas en pacientes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/09/feliz-dia-de-la-independencia/" rel="bookmark" class="td-image-wrap " title="¡Feliz Día de la Independencia!" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Dia-de-la-Independencia-9-de-julio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Dia-de-la-Independencia-9-de-julio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Dia-de-la-Independencia-9-de-julio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¡Feliz Día de la Independencia!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/09/feliz-dia-de-la-independencia/" rel="bookmark" title="¡Feliz Día de la Independencia!">¡Feliz Día de la Independencia!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/volvieron-a-internar-al-expresidente-carlos-menem/" rel="bookmark" class="td-image-wrap " title="Volvieron a internar al expresidente Carlos Menem" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Ex-Presidente-Carlos-Saul-Menem-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Ex-Presidente-Carlos-Saul-Menem-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Ex-Presidente-Carlos-Saul-Menem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Volvieron a internar al expresidente Carlos Menem" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/volvieron-a-internar-al-expresidente-carlos-menem/" rel="bookmark" title="Volvieron a internar al expresidente Carlos Menem">Volvieron a internar al expresidente Carlos Menem</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/54-muestras-arrojaron-resultados-negativos/" rel="bookmark" class="td-image-wrap " title="54 muestras arrojaron resultados negativos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Muestras-de-COVID-19-Negativo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Muestras-de-COVID-19-Negativo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Muestras-de-COVID-19-Negativo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="54 muestras arrojaron resultados negativos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/54-muestras-arrojaron-resultados-negativos/" rel="bookmark" title="54 muestras arrojaron resultados negativos">54 muestras arrojaron resultados negativos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/20/finalmente-ha-llegado-el-invierno-al-hemisferio-sur/" rel="bookmark" class="td-image-wrap " title="Finalmente ha llegado el invierno al hemisferio sur" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Posiciones-del-Sol-en-los-Solsticios-y-Equinoccios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Finalmente ha llegado el invierno al hemisferio sur" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/20/finalmente-ha-llegado-el-invierno-al-hemisferio-sur/" rel="bookmark" title="Finalmente ha llegado el invierno al hemisferio sur">Finalmente ha llegado el invierno al hemisferio sur</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_514" data-td_block_id="tdi_6_514"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_514" data-td_block_id="tdi_6_514"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_599 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_599" ><script>var block_tdi_7_599 = new tdBlock();
block_tdi_7_599.id = "tdi_7_599";
block_tdi_7_599.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_599","tdc_css_class":"tdi_7_599","tdc_css_class_style":"tdi_7_599_rand_style"}';
block_tdi_7_599.td_column_number = "3";
block_tdi_7_599.block_type = "td_block_mega_menu";
block_tdi_7_599.post_count = "5";
block_tdi_7_599.found_posts = "265";
block_tdi_7_599.header_color = "";
block_tdi_7_599.ajax_pagination_infinite_stop = "";
block_tdi_7_599.max_num_pages = "53";
tdBlocksArray.push(block_tdi_7_599);
</script><div id=tdi_7_599 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/quien-es-isabela-souza-la-idola-brasilena-que-conquisto-a-los-centennials-argentinos/" rel="bookmark" class="td-image-wrap " title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/quien-es-isabela-souza-la-idola-brasilena-que-conquisto-a-los-centennials-argentinos/" rel="bookmark" title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?">¿Quién es Isabela Souza, la ídola brasileña que conquistó a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/05/el-chaqueno-estreno-disco-desde-su-casa-por-streaming-con-toda-su-banda-y-ballet/" rel="bookmark" class="td-image-wrap " title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/05/el-chaqueno-estreno-disco-desde-su-casa-por-streaming-con-toda-su-banda-y-ballet/" rel="bookmark" title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet">El Chaqueño estrenó disco desde su casa por streaming, con toda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/los-canales-mas-vistos-de-la-television-argentina-en-plena-cuarentena/" rel="bookmark" class="td-image-wrap " title="Los canales más vistos de la televisión argentina en plena cuarentena" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los canales más vistos de la televisión argentina en plena cuarentena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/los-canales-mas-vistos-de-la-television-argentina-en-plena-cuarentena/" rel="bookmark" title="Los canales más vistos de la televisión argentina en plena cuarentena">Los canales más vistos de la televisión argentina en plena cuarentena</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/28/marcelo-tinelli-anuncio-que-esta-separado-de-guillermina-valdes/" rel="bookmark" class="td-image-wrap " title="Marcelo Tinelli anunció que está separado de Guillermina Valdés" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Marcelo-Tinelli-Guillermina-Valdes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Marcelo-Tinelli-Guillermina-Valdes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Marcelo-Tinelli-Guillermina-Valdes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marcelo Tinelli anunció que está separado de Guillermina Valdés" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/28/marcelo-tinelli-anuncio-que-esta-separado-de-guillermina-valdes/" rel="bookmark" title="Marcelo Tinelli anunció que está separado de Guillermina Valdés">Marcelo Tinelli anunció que está separado de Guillermina Valdés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/15/murio-sergio-denis-a-14-meses-de-su-caida-del-escenario/" rel="bookmark" class="td-image-wrap " title="Murió Sergio Denis, a 14 meses de su caída del escenario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Fallecio-Sergio-Denis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Sergio Denis, a 14 meses de su caída del escenario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/15/murio-sergio-denis-a-14-meses-de-su-caida-del-escenario/" rel="bookmark" title="Murió Sergio Denis, a 14 meses de su caída del escenario">Murió Sergio Denis, a 14 meses de su caída del escenario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_599" data-td_block_id="tdi_7_599"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_599" data-td_block_id="tdi_7_599"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_424 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_424" ><script>var block_tdi_8_424 = new tdBlock();
block_tdi_8_424.id = "tdi_8_424";
block_tdi_8_424.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_424","tdc_css_class":"tdi_8_424","tdc_css_class_style":"tdi_8_424_rand_style"}';
block_tdi_8_424.td_column_number = "3";
block_tdi_8_424.block_type = "td_block_mega_menu";
block_tdi_8_424.post_count = "5";
block_tdi_8_424.found_posts = "167";
block_tdi_8_424.header_color = "";
block_tdi_8_424.ajax_pagination_infinite_stop = "";
block_tdi_8_424.max_num_pages = "34";
tdBlocksArray.push(block_tdi_8_424);
</script><div id=tdi_8_424 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/02/los-astronautas-de-la-spacex-regresaron-a-la-tierra/" rel="bookmark" class="td-image-wrap " title="Los astronautas de la SpaceX regresaron a la Tierra" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/astronautas-de-la-NASA-Douglas-Harley-y-Robert-Behnken-al-frente-de-la-nave-Crew-Dragon-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/astronautas-de-la-NASA-Douglas-Harley-y-Robert-Behnken-al-frente-de-la-nave-Crew-Dragon-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/astronautas-de-la-NASA-Douglas-Harley-y-Robert-Behnken-al-frente-de-la-nave-Crew-Dragon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los astronautas de la SpaceX regresaron a la Tierra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/02/los-astronautas-de-la-spacex-regresaron-a-la-tierra/" rel="bookmark" title="Los astronautas de la SpaceX regresaron a la Tierra">Los astronautas de la SpaceX regresaron a la Tierra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/30/la-nasa-lanzo-la-mision-perserverance-para-buscar-signos-de-vida-en-marte/" rel="bookmark" class="td-image-wrap " title="La NASA lanzó la misión Perserverance para buscar signos de vida en Marte" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/NASA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/NASA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/NASA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La NASA lanzó la misión Perserverance para buscar signos de vida en Marte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/30/la-nasa-lanzo-la-mision-perserverance-para-buscar-signos-de-vida-en-marte/" rel="bookmark" title="La NASA lanzó la misión Perserverance para buscar signos de vida en Marte">La NASA lanzó la misión Perserverance para buscar signos de vida&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/" rel="bookmark" class="td-image-wrap " title="¿Cómo el ejercicio podría fortalecer el cerebro?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/rata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo el ejercicio podría fortalecer el cerebro?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/23/como-el-ejercicio-podria-fortalecer-el-cerebro/" rel="bookmark" title="¿Cómo el ejercicio podría fortalecer el cerebro?">¿Cómo el ejercicio podría fortalecer el cerebro?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/whatsapp-lanza-una-actualizacion-que-hace-todo-mas-simple/" rel="bookmark" class="td-image-wrap " title="WhatsApp lanza una actualización que hace todo más simple" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Whatssapp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Whatssapp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Whatssapp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp lanza una actualización que hace todo más simple" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/whatsapp-lanza-una-actualizacion-que-hace-todo-mas-simple/" rel="bookmark" title="WhatsApp lanza una actualización que hace todo más simple">WhatsApp lanza una actualización que hace todo más simple</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/17/investigadores-argentinos-neutralizan-el-coronavirus-en-laboratorio-con-suero-de-caballos/" rel="bookmark" class="td-image-wrap " title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Inmunova-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/17/investigadores-argentinos-neutralizan-el-coronavirus-en-laboratorio-con-suero-de-caballos/" rel="bookmark" title="Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos">Investigadores argentinos neutralizan el coronavirus en laboratorio con suero de caballos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_424" data-td_block_id="tdi_8_424"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_424" data-td_block_id="tdi_8_424"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_554 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_554" ><script>var block_tdi_9_554 = new tdBlock();
block_tdi_9_554.id = "tdi_9_554";
block_tdi_9_554.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_554","tdc_css_class":"tdi_9_554","tdc_css_class_style":"tdi_9_554_rand_style"}';
block_tdi_9_554.td_column_number = "3";
block_tdi_9_554.block_type = "td_block_mega_menu";
block_tdi_9_554.post_count = "5";
block_tdi_9_554.found_posts = "1179";
block_tdi_9_554.header_color = "";
block_tdi_9_554.ajax_pagination_infinite_stop = "";
block_tdi_9_554.max_num_pages = "236";
tdBlocksArray.push(block_tdi_9_554);
</script><div id=tdi_9_554 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/11/calendario-de-pago-de-hoy-martes-11-de-agosto/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 11 de agosto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy martes 11 de agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/11/calendario-de-pago-de-hoy-martes-11-de-agosto/" rel="bookmark" title="Calendario de pago de hoy martes 11 de agosto">Calendario de pago de hoy martes 11 de agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/calendario-de-pago-de-hoy-lunes-10-de-agosto/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy lunes 10 de agosto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy lunes 10 de agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/calendario-de-pago-de-hoy-lunes-10-de-agosto/" rel="bookmark" title="Calendario de pago de hoy lunes 10 de agosto">Calendario de pago de hoy lunes 10 de agosto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/a-partir-del-miercoles-12-se-empiezan-a-acreditar-los-fondos-mensuales-de-la-tarjeta-alimentar/" rel="bookmark" class="td-image-wrap " title="A partir del miércoles 12, se empiezan a acreditar los fondos mensuales de la tarjeta Alimentar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A partir del miércoles 12, se empiezan a acreditar los fondos mensuales de la tarjeta Alimentar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/a-partir-del-miercoles-12-se-empiezan-a-acreditar-los-fondos-mensuales-de-la-tarjeta-alimentar/" rel="bookmark" title="A partir del miércoles 12, se empiezan a acreditar los fondos mensuales de la tarjeta Alimentar">A partir del miércoles 12, se empiezan a acreditar los fondos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/cerca-de-6-de-cada-10-catamarquenos-perciben-el-ingreso-familiar-de-emergencia/" rel="bookmark" class="td-image-wrap " title="Cerca de 6 de cada 10 catamarqueños perciben el Ingreso Familiar de Emergencia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fernanda-Raverta-IFE-ANSES-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fernanda-Raverta-IFE-ANSES-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Fernanda-Raverta-IFE-ANSES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cerca de 6 de cada 10 catamarqueños perciben el Ingreso Familiar de Emergencia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/cerca-de-6-de-cada-10-catamarquenos-perciben-el-ingreso-familiar-de-emergencia/" rel="bookmark" title="Cerca de 6 de cada 10 catamarqueños perciben el Ingreso Familiar de Emergencia">Cerca de 6 de cada 10 catamarqueños perciben el Ingreso Familiar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/calendario-de-pago-de-hoy-viernes-7-de-agosto/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 7 de agosto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 7 de agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/calendario-de-pago-de-hoy-viernes-7-de-agosto/" rel="bookmark" title="Calendario de pago de hoy viernes 7 de agosto">Calendario de pago de hoy viernes 7 de agosto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_554" data-td_block_id="tdi_9_554"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_554" data-td_block_id="tdi_9_554"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_255 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_255" ><script>var block_tdi_10_255 = new tdBlock();
block_tdi_10_255.id = "tdi_10_255";
block_tdi_10_255.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_255","tdc_css_class":"tdi_10_255","tdc_css_class_style":"tdi_10_255_rand_style"}';
block_tdi_10_255.td_column_number = "3";
block_tdi_10_255.block_type = "td_block_mega_menu";
block_tdi_10_255.post_count = "5";
block_tdi_10_255.found_posts = "164";
block_tdi_10_255.header_color = "";
block_tdi_10_255.ajax_pagination_infinite_stop = "";
block_tdi_10_255.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_255);
</script><div id=tdi_10_255 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_255" data-td_block_id="tdi_10_255"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_255" data-td_block_id="tdi_10_255"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_454 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_454" ><script>var block_tdi_11_454 = new tdBlock();
block_tdi_11_454.id = "tdi_11_454";
block_tdi_11_454.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_454","tdc_css_class":"tdi_11_454","tdc_css_class_style":"tdi_11_454_rand_style"}';
block_tdi_11_454.td_column_number = "3";
block_tdi_11_454.block_type = "td_block_mega_menu";
block_tdi_11_454.post_count = "5";
block_tdi_11_454.found_posts = "62";
block_tdi_11_454.header_color = "";
block_tdi_11_454.ajax_pagination_infinite_stop = "";
block_tdi_11_454.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_454);
</script><div id=tdi_11_454 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_454" data-td_block_id="tdi_11_454"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_454" data-td_block_id="tdi_11_454"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_952 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_952" ><script>var block_tdi_12_952 = new tdBlock();
block_tdi_12_952.id = "tdi_12_952";
block_tdi_12_952.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_952","tdc_css_class":"tdi_12_952","tdc_css_class_style":"tdi_12_952_rand_style"}';
block_tdi_12_952.td_column_number = "3";
block_tdi_12_952.block_type = "td_block_mega_menu";
block_tdi_12_952.post_count = "5";
block_tdi_12_952.found_posts = "75";
block_tdi_12_952.header_color = "";
block_tdi_12_952.ajax_pagination_infinite_stop = "";
block_tdi_12_952.max_num_pages = "15";
tdBlocksArray.push(block_tdi_12_952);
</script><div id=tdi_12_952 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/card-poli-dijo-que-los-niveles-de-indigencia-averguenzan-y-humillan/" rel="bookmark" class="td-image-wrap " title="Card. Poli dijo que los niveles de indigencia «avergüenzan» y «humillan»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Card.-Mario-Poli-en-la-celebración-de-San-Cayetano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Card.-Mario-Poli-en-la-celebración-de-San-Cayetano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Card.-Mario-Poli-en-la-celebración-de-San-Cayetano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Card. Poli dijo que los niveles de indigencia «avergüenzan» y «humillan»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/card-poli-dijo-que-los-niveles-de-indigencia-averguenzan-y-humillan/" rel="bookmark" title="Card. Poli dijo que los niveles de indigencia «avergüenzan» y «humillan»">Card. Poli dijo que los niveles de indigencia «avergüenzan» y «humillan»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/06/los-santos-atienden-en-todos-lados-dijo-el-parroco-sobre-la-primera-misa-virtual-en-san-cayetano/" rel="bookmark" class="td-image-wrap " title="«Los santos atienden en todos lados», dijo el párroco sobre la primera misa virtual en San Cayetano" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Santuario-San-Cayetano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Santuario-San-Cayetano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Santuario-San-Cayetano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Los santos atienden en todos lados», dijo el párroco sobre la primera misa virtual en San Cayetano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/06/los-santos-atienden-en-todos-lados-dijo-el-parroco-sobre-la-primera-misa-virtual-en-san-cayetano/" rel="bookmark" title="«Los santos atienden en todos lados», dijo el párroco sobre la primera misa virtual en San Cayetano">«Los santos atienden en todos lados», dijo el párroco sobre la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/estas-monjas-nunca-han-dejado-solo-al-santisimo-sacramento-en-135-anos/" rel="bookmark" class="td-image-wrap " title="Estas monjas nunca han dejado solo al Santísimo Sacramento en 135 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/benedictina-del-Sagrado-Corazón-en-adoración-al-Santísimo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/benedictina-del-Sagrado-Corazón-en-adoración-al-Santísimo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/benedictina-del-Sagrado-Corazón-en-adoración-al-Santísimo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estas monjas nunca han dejado solo al Santísimo Sacramento en 135 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/estas-monjas-nunca-han-dejado-solo-al-santisimo-sacramento-en-135-anos/" rel="bookmark" title="Estas monjas nunca han dejado solo al Santísimo Sacramento en 135 años">Estas monjas nunca han dejado solo al Santísimo Sacramento en 135&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/02/el-obispo-de-mar-del-plata-tiene-coronavirus-y-se-encuentra-aislado-en-la-catedral/" rel="bookmark" class="td-image-wrap " title="El Obispo de Mar del Plata tiene coronavirus y se encuentra aislado en la Catedral" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Mons.-Gabriel-Mestre-obispo-de-Mar-del-Plata-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Mons.-Gabriel-Mestre-obispo-de-Mar-del-Plata-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Mons.-Gabriel-Mestre-obispo-de-Mar-del-Plata-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Obispo de Mar del Plata tiene coronavirus y se encuentra aislado en la Catedral" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/02/el-obispo-de-mar-del-plata-tiene-coronavirus-y-se-encuentra-aislado-en-la-catedral/" rel="bookmark" title="El Obispo de Mar del Plata tiene coronavirus y se encuentra aislado en la Catedral">El Obispo de Mar del Plata tiene coronavirus y se encuentra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/01/profanan-con-sana-y-odio-capilla-en-nicaragua/" rel="bookmark" class="td-image-wrap " title="Profanan con “saña y odio” capilla en Nicaragua" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hostias-e-imagenes-profanadas-en-capilla-Nuestra-Señora-del-Perpetuo-Socorro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hostias-e-imagenes-profanadas-en-capilla-Nuestra-Señora-del-Perpetuo-Socorro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hostias-e-imagenes-profanadas-en-capilla-Nuestra-Señora-del-Perpetuo-Socorro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Profanan con “saña y odio” capilla en Nicaragua" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/01/profanan-con-sana-y-odio-capilla-en-nicaragua/" rel="bookmark" title="Profanan con “saña y odio” capilla en Nicaragua">Profanan con “saña y odio” capilla en Nicaragua</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_952" data-td_block_id="tdi_12_952"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_952" data-td_block_id="tdi_12_952"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_323 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_323" ><script>var block_tdi_13_323 = new tdBlock();
block_tdi_13_323.id = "tdi_13_323";
block_tdi_13_323.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_323","tdc_css_class":"tdi_13_323","tdc_css_class_style":"tdi_13_323_rand_style"}';
block_tdi_13_323.td_column_number = "3";
block_tdi_13_323.block_type = "td_block_mega_menu";
block_tdi_13_323.post_count = "5";
block_tdi_13_323.found_posts = "179";
block_tdi_13_323.header_color = "";
block_tdi_13_323.ajax_pagination_infinite_stop = "";
block_tdi_13_323.max_num_pages = "36";
tdBlocksArray.push(block_tdi_13_323);
</script><div id=tdi_13_323 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/" rel="bookmark" class="td-image-wrap " title="En plena pandemia, volvieron las clases presenciales en San Juan" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En plena pandemia, volvieron las clases presenciales en San Juan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/" rel="bookmark" title="En plena pandemia, volvieron las clases presenciales en San Juan">En plena pandemia, volvieron las clases presenciales en San Juan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/mas-de-10-000-alumnos-vuelven-hoy-a-las-escuelas-en-14-departamentos-de-san-juan/" rel="bookmark" class="td-image-wrap " title="Más de 10.000 alumnos vuelven hoy a las escuelas en 14 departamentos de San Juan" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Sergio-Uñac-gobernador-y-Felipe-de-los-Ríos-ministro-de-Educación-de-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Sergio-Uñac-gobernador-y-Felipe-de-los-Ríos-ministro-de-Educación-de-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Sergio-Uñac-gobernador-y-Felipe-de-los-Ríos-ministro-de-Educación-de-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 10.000 alumnos vuelven hoy a las escuelas en 14 departamentos de San Juan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/mas-de-10-000-alumnos-vuelven-hoy-a-las-escuelas-en-14-departamentos-de-san-juan/" rel="bookmark" title="Más de 10.000 alumnos vuelven hoy a las escuelas en 14 departamentos de San Juan">Más de 10.000 alumnos vuelven hoy a las escuelas en 14&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/06/san-juan-respetara-la-decision-de-las-familias-que-no-quieran-enviar-a-sus-hijos-a-la-escuela/" rel="bookmark" class="td-image-wrap " title="San Juan respetará la decisión de las familias que no quieran enviar a sus hijos a la escuela" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="San Juan respetará la decisión de las familias que no quieran enviar a sus hijos a la escuela" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/06/san-juan-respetara-la-decision-de-las-familias-que-no-quieran-enviar-a-sus-hijos-a-la-escuela/" rel="bookmark" title="San Juan respetará la decisión de las familias que no quieran enviar a sus hijos a la escuela">San Juan respetará la decisión de las familias que no quieran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/01/el-lunes-sera-la-reapertura-de-los-edificios-escolares/" rel="bookmark" class="td-image-wrap " title="El lunes será la reapertura de los edificios escolares" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Raúl-Jalil-Francisco-Gordillo-Flavio-Fama-y-Nicolás-Trotta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Raúl-Jalil-Francisco-Gordillo-Flavio-Fama-y-Nicolás-Trotta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Raúl-Jalil-Francisco-Gordillo-Flavio-Fama-y-Nicolás-Trotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El lunes será la reapertura de los edificios escolares" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/01/el-lunes-sera-la-reapertura-de-los-edificios-escolares/" rel="bookmark" title="El lunes será la reapertura de los edificios escolares">El lunes será la reapertura de los edificios escolares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/31/el-lunes-abren-las-escuelas-aunque-las-clases-en-catamarca-volverian-el-18-de-agosto/" rel="bookmark" class="td-image-wrap " title="El lunes abren las escuelas, aunque las clases en Catamarca volverían el 18 de agosto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Nicolas-Trotta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Nicolas-Trotta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Nicolas-Trotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El lunes abren las escuelas, aunque las clases en Catamarca volverían el 18 de agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/31/el-lunes-abren-las-escuelas-aunque-las-clases-en-catamarca-volverian-el-18-de-agosto/" rel="bookmark" title="El lunes abren las escuelas, aunque las clases en Catamarca volverían el 18 de agosto">El lunes abren las escuelas, aunque las clases en Catamarca volverían&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_323" data-td_block_id="tdi_13_323"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_323" data-td_block_id="tdi_13_323"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_f51 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_f51" ><script>var block_tdi_14_f51 = new tdBlock();
block_tdi_14_f51.id = "tdi_14_f51";
block_tdi_14_f51.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_f51","tdc_css_class":"tdi_14_f51","tdc_css_class_style":"tdi_14_f51_rand_style"}';
block_tdi_14_f51.td_column_number = "3";
block_tdi_14_f51.block_type = "td_block_mega_menu";
block_tdi_14_f51.post_count = "5";
block_tdi_14_f51.found_posts = "123";
block_tdi_14_f51.header_color = "";
block_tdi_14_f51.ajax_pagination_infinite_stop = "";
block_tdi_14_f51.max_num_pages = "25";
tdBlocksArray.push(block_tdi_14_f51);
</script><div id=tdi_14_f51 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/detuvieron-a-14-adolescentes-y-no-les-avisaron-a-sus-padres/" rel="bookmark" class="td-image-wrap " title="Detuvieron a 14 adolescentes y no les avisaron a sus padres" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detuvieron a 14 adolescentes y no les avisaron a sus padres" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/detuvieron-a-14-adolescentes-y-no-les-avisaron-a-sus-padres/" rel="bookmark" title="Detuvieron a 14 adolescentes y no les avisaron a sus padres">Detuvieron a 14 adolescentes y no les avisaron a sus padres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/rompieron-la-cuarentena-hicieron-fiestas-privadas-y-los-arrestaron/" rel="bookmark" class="td-image-wrap " title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/rompieron-la-cuarentena-hicieron-fiestas-privadas-y-los-arrestaron/" rel="bookmark" title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron">Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/15/choco-en-tinogasta-y-lo-fueron-a-arrestar-por-romper-el-aislamiento/" rel="bookmark" class="td-image-wrap " title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/15/choco-en-tinogasta-y-lo-fueron-a-arrestar-por-romper-el-aislamiento/" rel="bookmark" title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento">Chocó en Tinogasta y lo fueron a arrestar por romper el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/11/choque-en-fiambala-dejo-un-motociclista-herido/" rel="bookmark" class="td-image-wrap " title="Choque en Fiambalá dejó un motociclista herido" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Accidente-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Choque en Fiambalá dejó un motociclista herido" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/11/choque-en-fiambala-dejo-un-motociclista-herido/" rel="bookmark" title="Choque en Fiambalá dejó un motociclista herido">Choque en Fiambalá dejó un motociclista herido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/29/presos-catamarquenos-solicitaron-salir-con-prision-domiciliaria/" rel="bookmark" class="td-image-wrap " title="Presos catamarqueños solicitaron salir con prisión domiciliaria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Servicio-Penitenciario-de-Miraflores-Capayán-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presos catamarqueños solicitaron salir con prisión domiciliaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/29/presos-catamarquenos-solicitaron-salir-con-prision-domiciliaria/" rel="bookmark" title="Presos catamarqueños solicitaron salir con prisión domiciliaria">Presos catamarqueños solicitaron salir con prisión domiciliaria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_f51" data-td_block_id="tdi_14_f51"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_f51" data-td_block_id="tdi_14_f51"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_50f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_50f" ><script>var block_tdi_15_50f = new tdBlock();
block_tdi_15_50f.id = "tdi_15_50f";
block_tdi_15_50f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_50f","tdc_css_class":"tdi_15_50f","tdc_css_class_style":"tdi_15_50f_rand_style"}';
block_tdi_15_50f.td_column_number = "3";
block_tdi_15_50f.block_type = "td_block_mega_menu";
block_tdi_15_50f.post_count = "5";
block_tdi_15_50f.found_posts = "357";
block_tdi_15_50f.header_color = "";
block_tdi_15_50f.ajax_pagination_infinite_stop = "";
block_tdi_15_50f.max_num_pages = "72";
tdBlocksArray.push(block_tdi_15_50f);
</script><div id=tdi_15_50f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor">Papa Francisco sorprende a fieles con visita a basílica Santa María&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-pide-rezar-por-libano-tras-grave-explosion-en-beirut/" rel="bookmark" class="td-image-wrap " title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-pide-rezar-por-libano-tras-grave-explosion-en-beirut/" rel="bookmark" title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut">Papa Francisco pide rezar por Líbano tras grave explosión en Beirut</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/12/papa-francisco-sobre-destino-de-santa-sofia-estoy-muy-dolorido/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/12/papa-francisco-sobre-destino-de-santa-sofia-estoy-muy-dolorido/" rel="bookmark" title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”">Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-escribe-alex-zanardi-expiloto-f1-hospital-accidente/" rel="bookmark" class="td-image-wrap " title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-escribe-alex-zanardi-expiloto-f1-hospital-accidente/" rel="bookmark" title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente">Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-san-juan-bautista-anunciar-evangelio/" rel="bookmark" class="td-image-wrap " title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-Homilia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-san-juan-bautista-anunciar-evangelio/" rel="bookmark" title="Papa Francisco propone ejemplo de San Juan Bautista para anunciar el Evangelio">Papa Francisco propone ejemplo de San Juan Bautista para anunciar el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_50f" data-td_block_id="tdi_15_50f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_50f" data-td_block_id="tdi_15_50f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_4a3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_4a3" ><script>var block_tdi_16_4a3 = new tdBlock();
block_tdi_16_4a3.id = "tdi_16_4a3";
block_tdi_16_4a3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_4a3","tdc_css_class":"tdi_16_4a3","tdc_css_class_style":"tdi_16_4a3_rand_style"}';
block_tdi_16_4a3.td_column_number = "3";
block_tdi_16_4a3.block_type = "td_block_mega_menu";
block_tdi_16_4a3.post_count = "5";
block_tdi_16_4a3.found_posts = "394";
block_tdi_16_4a3.header_color = "";
block_tdi_16_4a3.ajax_pagination_infinite_stop = "";
block_tdi_16_4a3.max_num_pages = "79";
tdBlocksArray.push(block_tdi_16_4a3);
</script><div id=tdi_16_4a3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/suman-4-764-los-fallecidos-y-253-868-los-contagiados-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Suman 4.764 los fallecidos y 253.868 los contagiados desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 4.764 los fallecidos y 253.868 los contagiados desde el inicio de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/suman-4-764-los-fallecidos-y-253-868-los-contagiados-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Suman 4.764 los fallecidos y 253.868 los contagiados desde el inicio de la pandemia">Suman 4.764 los fallecidos y 253.868 los contagiados desde el inicio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/suman-4-606-los-fallecidos-y-246-499-los-contagiados-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Suman 4.606 los fallecidos y 246.499 los contagiados desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 4.606 los fallecidos y 246.499 los contagiados desde el inicio de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/suman-4-606-los-fallecidos-y-246-499-los-contagiados-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Suman 4.606 los fallecidos y 246.499 los contagiados desde el inicio de la pandemia">Suman 4.606 los fallecidos y 246.499 los contagiados desde el inicio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/09/confirmaron-33-nuevas-muertes-y-el-total-de-victimas-en-el-pais-asciende-a-4556/" rel="bookmark" class="td-image-wrap " title="Confirmaron 33 nuevas muertes y el total de víctimas en el país asciende a 4556" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirmaron 33 nuevas muertes y el total de víctimas en el país asciende a 4556" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/09/confirmaron-33-nuevas-muertes-y-el-total-de-victimas-en-el-pais-asciende-a-4556/" rel="bookmark" title="Confirmaron 33 nuevas muertes y el total de víctimas en el país asciende a 4556">Confirmaron 33 nuevas muertes y el total de víctimas en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/08/suman-4-523-los-fallecidos-y-241-811-los-casos-positivos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Suman 4.523 los fallecidos y 241.811 los casos positivos en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 4.523 los fallecidos y 241.811 los casos positivos en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/08/suman-4-523-los-fallecidos-y-241-811-los-casos-positivos-en-el-pais/" rel="bookmark" title="Suman 4.523 los fallecidos y 241.811 los casos positivos en el país">Suman 4.523 los fallecidos y 241.811 los casos positivos en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/en-total-son-4-411-los-fallecidos-y-235-677-los-contagiados/" rel="bookmark" class="td-image-wrap " title="En total son 4.411 los fallecidos y 235.677 los contagiados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus.llega-a-344-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus.llega-a-344-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Coronavirus.llega-a-344-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En total son 4.411 los fallecidos y 235.677 los contagiados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/en-total-son-4-411-los-fallecidos-y-235-677-los-contagiados/" rel="bookmark" title="En total son 4.411 los fallecidos y 235.677 los contagiados">En total son 4.411 los fallecidos y 235.677 los contagiados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_4a3" data-td_block_id="tdi_16_4a3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_4a3" data-td_block_id="tdi_16_4a3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_5a5 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_5a5.td-a-rec{
					text-align: center;
				}.tdi_17_5a5 .td-element-style{
					z-index: -1;
				}.tdi_17_5a5.td-a-rec-img{
				    text-align: left;
				}.tdi_17_5a5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_5a5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-199810" class="post-199810 post type-post status-publish format-standard has-post-thumbnail hentry category-educacion-noticias tag-clases tag-coronavirus tag-educacion tag-escuela tag-nicolas-trotta tag-pandemia tag-san-juan tag-sergio-unac" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">En plena pandemia, volvieron las clases presenciales en San Juan</h1>

                                                            <p class="td-post-sub-title">Con distanciamiento y un estricto protocolo, más de 10 mil alumnos de los últimos cursos de la primaria, la secundaria, la educación técnica, de formación profesional y adultos volvieron a clases en 14 de los 19 departamentos de la provincia</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-10T21:36:58-03:00" >lunes 10 agosto 2020 21:36</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_822 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_822.td-a-rec{
					text-align: center;
				}.tdi_19_822 .td-element-style{
					z-index: -1;
				}.tdi_19_822.td-a-rec-img{
				    text-align: left;
				}.tdi_19_822.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_822.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>Más de 10 mil alumnos volvieron hoy a las aulas en distintos departamentos de San Juan, la primera provincia en retomar las clases presenciales,</strong> en un hecho considerado histórico y esperanzador por el ministro de Educación de la Nación, Nicolás Trotta; y el gobernador Sergio Uñac.</p>



<p><strong>Trotta subrayó que esta vuelta a clases bajo estrictos protocolos sanitarios en medio de la pandemia de coronavirus, es un hito «fundamental para que otras provincias puedan empezar a avanzar en un regreso seguro» a las aulas.</strong></p>



<p>La reanudación fue celebrada con un acto difundido por vía de teleconferencia, desde la Escuela 12 de Agosto, recientemente inaugurada, en el departamento de Pocito, 12 kilómetros al sur de la capital sanjuanina.</p>



<p><strong>Las clases presenciales se reanudaron para 10.470 alumnos del nivel Primario, Secundario Orientado, Secundario Técnico Profesional, Secundario de Adultos, Terminalidad Primaria, Capacitación Laboral, Formación Profesional y Educación Superior.</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_3b1 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_3b1.td-a-rec{
					text-align: center;
				}.tdi_18_3b1 .td-element-style{
					z-index: -1;
				}.tdi_18_3b1.td-a-rec-img{
				    text-align: left;
				}.tdi_18_3b1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_3b1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Las escuelas habilitadas son las que corresponden a 14 de los 19 departamentos de la provincia cuyana, pero no a los cinco centrales, que son los más grandes en cantidad de alumnos, como Capital, Rawson, Rivadavia, Santa Lucía y Chimbas.</p>



<p><strong>La reanudación de las clases para los alumnos que están terminando un ciclo y que el año que viene deben pasar al siguiente, se produce en una provincia que desde hace más de un mes está en Fase 5 de la cuarentena por la pandemia de coronavirus.</strong></p>



<p>El dato fue destacado por el gobernador Uñac, quien recordó que en San Juan «el 97% de las actividades económicas están restablecidas» y que «nos parecía que ahora era oportuno dar este primer paso coordinado con el Gobierno Nacional».</p>



<p>Uñac, que estuvo acompañado del ministro de Educación local, Felipe De Los Ríos; y el vicegobernador, Roberto Gattoni, sostuvo que «nos animamos a dar este paso con humildad, para seguir enarbolando la historia de este país, para que la educación llegue a todos».</p>



<p>«Es obligación del Estado generar igualdad de oportunidades y a eso estamos apuntando hoy con esa vuelta a clases en los departamentos alejados de modo voluntario», dijo y aclaró que «en el caso en los que los papás tengan dudas, les vamos a seguir entregando las tareas a distancia, para que los chicos puedan seguir abrazando la educación».</p>



<p>Agregó que «en San Juan trabajamos con todos lo sanjuaninos para pensar que las clases podían volver» y que «por eso tenemos un día histórico, donde volvemos a ver los guardapolvos blancos con todo lo que esto implica, nada menos, que en la tierra del Gran Maestro de América, Domingo Faustino Sarmiento, que permitió hacer de nuestro país uno de los países más alfabetizados del mundo».</p>



<p>Trotta, por su parte, indicó que «el país celebra el paso que está dando San Juan, fundamental para que otras provincias con el mismo estatus sanitario puedan empezar a avanzar en un regreso seguro», y agregó que es un «paso histórico para el sistema educativo», realizado de modo «cuidadoso y que tiene como prioridad cuidar la salud».</p>



<p><strong>En la escuela rural donde se realizó el acto, sólo un curso retomó la actividad y el resto de los alumnos seguirá recibiendo las guías pedagógicas con las que estudian durante la pandemia.</strong></p>



<p>Para regresar a clases, se activó un estricto protocolo por el cual los cursos con pocos alumnos tendrán clases todo los días, mientras que los más numerosos serán divididos en dos para alternar la asistencia, semana de por medio, a las clases presenciales.</p>



<p><strong>Cada alumno recibió, al comienzo del horario escolar, un kit de higiene de alcohol en gel, jabón líquido, un barbijo y una toalla personal, y los docentes fueron equipados con máscaras de acetato.</strong></p>



<p>En las aulas, los bancos fueron ubicados con una distancia de 2 metros entre sí y ya no habrá toque de timbre único para los recreos, sino que cada curso tomará sus minutos de receso por turnos para evitar las aglomeraciones en patios y baños.</p>



<p>Además, los alumnos reciben una merienda seca, porque ya no funcionarán los quioscos.</p>



<p><strong>Al ingreso a cada establecimiento, las autoridades docentes toman la temperatura y controlan el uso de los tapabocas, y los padres no podrán ingresar a los colegios, salvo casos de extrema necesidad.</strong></p>



<p>El ministro de Educación de San Juan, Felipe De Los Ríos, destacó que la provincia «respetará la decisión de los padres de enviar o no a sus hijos a clases», y destacó que «para quienes no vayan a la escuela se implementará la entrega de guías por internet o impresas para los lugares sin conectividad adecuada».</p>



<p><strong>Las clases seguirán en la provincia «hasta el 18 de diciembre», confirmó De Los Ríos, y especificó que en las próximas semanas seguirán «incorporando escuelas de los departamentos más poblados al sistema presencial».</strong></p>



<p>De Los Ríos dijo que el 20 de diciembre informarán a los niveles educativos «los contenidos curriculares que pudimos completar este año y cuáles no, de modo que en el primer cuatrimestre del año próximo, las escuelas puedan hacer que los ingresantes completen los conocimientos necesarios para fortalecer sus saberes».</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_99a td_block_template_14 ">

<style>
/* custom css */
.tdi_20_99a.td-a-rec{
					text-align: center;
				}.tdi_20_99a .td-element-style{
					z-index: -1;
				}.tdi_20_99a.td-a-rec-img{
				    text-align: left;
				}.tdi_20_99a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_99a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/clases/">clases</a></li><li><a href="https://tinogastaesnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://tinogastaesnoticias.com/tag/educacion/">Educación</a></li><li><a href="https://tinogastaesnoticias.com/tag/escuela/">Escuela</a></li><li><a href="https://tinogastaesnoticias.com/tag/nicolas-trotta/">Nicolás Trotta</a></li><li><a href="https://tinogastaesnoticias.com/tag/pandemia/">pandemia</a></li><li><a href="https://tinogastaesnoticias.com/tag/san-juan/">San Juan</a></li><li><a href="https://tinogastaesnoticias.com/tag/sergio-unac/">Sergio Uñac</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F08%2F10%2Fen-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=En+plena+pandemia%2C+volvieron+las+clases+presenciales+en+San+Juan&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F08%2F10%2Fen-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=En+plena+pandemia%2C+volvieron+las+clases+presenciales+en+San+Juan %0A%0A https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan.jpg&description=En+plena+pandemia%2C+volvieron+las+clases+presenciales+en+San+Juan">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/&name=En plena pandemia, volvieron las clases presenciales en San Juan">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-08-10T21:36:58-03:00"><meta itemprop="dateModified" content="2020-08-10T21:37:00-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="En plena pandemia, volvieron las clases presenciales en San Juan"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_993 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_993" ><script>var block_tdi_21_993 = new tdBlock();
block_tdi_21_993.id = "tdi_21_993";
block_tdi_21_993.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_993","td_column_number":3,"live_filter_cur_post_id":199810,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_993","tdc_css_class_style":"tdi_21_993_rand_style"}';
block_tdi_21_993.td_column_number = "3";
block_tdi_21_993.block_type = "td_block_related_posts";
block_tdi_21_993.post_count = "3";
block_tdi_21_993.found_posts = "757";
block_tdi_21_993.header_color = "";
block_tdi_21_993.ajax_pagination_infinite_stop = "";
block_tdi_21_993.max_num_pages = "253";
tdBlocksArray.push(block_tdi_21_993);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_639" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_993" href="#">Artículos relacionados</a><a id="tdi_23_73a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_993" href="#">Más del autor</a></h4><div id=tdi_21_993 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/se-registraron-2-nuevos-pacientes-recuperados/" rel="bookmark" class="td-image-wrap " title="Se registraron 2 nuevos pacientes recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/parte-del-COE-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registraron 2 nuevos pacientes recuperados" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/se-registraron-2-nuevos-pacientes-recuperados/" rel="bookmark" title="Se registraron 2 nuevos pacientes recuperados">Se registraron 2 nuevos pacientes recuperados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/suman-4-764-los-fallecidos-y-253-868-los-contagiados-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Suman 4.764 los fallecidos y 253.868 los contagiados desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 4.764 los fallecidos y 253.868 los contagiados desde el inicio de la pandemia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/suman-4-764-los-fallecidos-y-253-868-los-contagiados-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Suman 4.764 los fallecidos y 253.868 los contagiados desde el inicio de la pandemia">Suman 4.764 los fallecidos y 253.868 los contagiados desde el inicio de la pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/china-suma-49-nuevos-contagios-de-coronavirus-26-mas-que-en-la-vispera/" rel="bookmark" class="td-image-wrap " title="China suma 49 nuevos contagios de coronavirus, 26 más que en la víspera" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="China suma 49 nuevos contagios de coronavirus, 26 más que en la víspera" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/china-suma-49-nuevos-contagios-de-coronavirus-26-mas-que-en-la-vispera/" rel="bookmark" title="China suma 49 nuevos contagios de coronavirus, 26 más que en la víspera">China suma 49 nuevos contagios de coronavirus, 26 más que en la víspera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_993" data-td_block_id="tdi_21_993"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_993" data-td_block_id="tdi_21_993"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_554 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_554" ><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-199810-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_25_313 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_25_313" >
<style>
/* custom css */
.tdi_25_313 .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_25_313 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image"><img src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_ohc=iZNSw4-YphIAX8lKJgz&oh=1d3588bab28d6d134dddad034c55f6d8&oe=5F5BF4B4"/></div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <div class="td-instagram-followers"><span>897</span> Seguidores</div>
                    <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CDuuT6whmcG" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c179.0.721.721a/s640x640/117221842_194587022035680_1409250554243779078_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=100&_nc_ohc=WEV7yziidoIAX_T20r8&oh=08898375c7ee7cc242aaa03121e92ab5&oe=5F5A4C81"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_26_7fa td_block_template_14 ">

<style>
/* custom css */
.tdi_26_7fa.td-a-rec{
					text-align: center;
				}.tdi_26_7fa .td-element-style{
					z-index: -1;
				}.tdi_26_7fa.td-a-rec-img{
				    text-align: left;
				}.tdi_26_7fa.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_7fa.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_28_5ff td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_28_5ff" >
<style>
.tdi_28_5ff .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_28_5ff = new tdBlock();
block_tdi_28_5ff.id = "tdi_28_5ff";
block_tdi_28_5ff.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_5ff","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_28_5ff","tdc_css_class_style":"tdi_28_5ff_rand_style"}';
block_tdi_28_5ff.td_column_number = "1";
block_tdi_28_5ff.block_type = "td_block_1";
block_tdi_28_5ff.post_count = "1";
block_tdi_28_5ff.found_posts = "31446";
block_tdi_28_5ff.header_color = "red";
block_tdi_28_5ff.ajax_pagination_infinite_stop = "";
block_tdi_28_5ff.max_num_pages = "31446";
tdBlocksArray.push(block_tdi_28_5ff);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_28_5ff class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/11/calendario-de-pago-de-hoy-martes-11-de-agosto/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 11 de agosto" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-324x235.jpg"   alt="" title="Calendario de pago de hoy martes 11 de agosto" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/11/calendario-de-pago-de-hoy-martes-11-de-agosto/" rel="bookmark" title="Calendario de pago de hoy martes 11 de agosto">Calendario de pago de hoy martes 11 de agosto</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T00:00:51-03:00" >martes 11 agosto 2020 00:00</time></span>                            </div>

            <div class="td-excerpt">
                
TITULARES DE JUBILACIONES Y PENSIONES DEL SISTEMA INTEGRADO PREVISIONAL ARGENTINO (SIPA)



Las sucursales bancarias habilitadas atenderán por ventanilla solo...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_521 td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,813</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,163</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,241</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link"
                       href="https://www.instagram.com/francovarasfotografias"
                       target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_30_f9f td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_30_f9f" >
<style>
/* custom css */
.tdi_30_f9f .td-instagram-element:hover:before{
                    opacity: 0;
                }
</style><div class="td-block-title-wrap"></div><div id=tdi_30_f9f class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-4 td-image-gap-2">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CDj18HchjIi" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.719.719a/s640x640/117051875_580793149468352_4499601894668273692_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=108&_nc_ohc=vKA5OiP7-e8AX8ojCOi&oh=305abe260d34a0ca92417a4c98e812bf&oe=5F5DA502"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CDeWji3hai8" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.719.719a/s640x640/116703245_592655144777179_7987876960589444572_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=107&_nc_ohc=wrHN8dBn7h0AX_jRKmE&oh=2f3345bccb8785d03281cfaa2af55f94&oe=5F5D2982"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CDeOnM2honb" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.719.719a/s640x640/116676273_183524793185455_6568947852702404455_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=107&_nc_ohc=RWaFKAs6v8YAX9xKXNL&oh=079aa720ee5eb9e277f54dc69a163469&oe=5F5B026C"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CDcq3ChBI0d" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/116692461_637589330203398_7950445445998691424_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=106&_nc_ohc=h2E9ho8gPL0AX8BGs6L&oh=7d0b54bae255b8a23fe3d74a42f2a25e&oe=5F5CA3E8"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_31_639 td_block_template_14">
<style>
/* custom css */
.tdi_31_639.td-a-rec{
					text-align: center;
				}.tdi_31_639 .td-element-style{
					z-index: -1;
				}.tdi_31_639.td-a-rec-img{
				    text-align: left;
				}.tdi_31_639.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_31_639.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5f325914b021d
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.5'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>