<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.7.1[244,385] -->

<meta name="keywords"  content="incendios forestales" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#webpage","url":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/","inLanguage":"es","name":"Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#primaryimage"},"datePublished":"2020-09-29T15:25:42-03:00","dateModified":"2020-09-29T15:25:44-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres","datePublished":"2020-09-29T15:25:42-03:00","dateModified":"2020-09-29T15:25:44-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Info General, Incendios forestales","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Información","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Información"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/","url":"https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/","name":"Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres" />
<meta property="og:description" content="Otra noche entera de arduo trabajo en todos los focos de fuego que continúan activos sobre diferentes regiones del territorio de la provincia de Córdoba, afectando a miles de hectáreas devastadas por" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba-960x640.jpg" />
<meta property="article:published_time" content="2020-09-29T15:25:42Z" />
<meta property="article:modified_time" content="2020-09-29T15:25:44Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bomberos lograron contener los focos en cercanías de Alta Gracia, y el" />
<meta name="twitter:description" content="Otra noche entera de arduo trabajo en todos los focos de fuego que continúan activos sobre diferentes regiones del territorio de la provincia de Córdoba, afectando a miles de hectáreas devastadas por" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres del feed" href="https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/201141" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Disposición del COE Fiambalá sobre la Circulación Comunitaria' href='https://tinogastaesnoticias.com/2020/09/29/disposicion-del-coe-fiambala-sobre-la-circulacion-comunitaria/' />
<link rel='next' title='Las llamas rodean viviendas en Las Albahacas y El Chacay' href='https://tinogastaesnoticias.com/2020/09/29/las-llamas-rodean-viviendas-en-las-albahacas-y-el-chacay/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=201141' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F09%2F29%2Fbomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F09%2F29%2Fbomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"ca11dfce47","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-201141 single-format-standard td-standard-pack bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes 29 septiembre 2020 13:58:40
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ab0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_ab0" ><script>var block_tdi_1_ab0 = new tdBlock();
block_tdi_1_ab0.id = "tdi_1_ab0";
block_tdi_1_ab0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ab0","tdc_css_class":"tdi_1_ab0","tdc_css_class_style":"tdi_1_ab0_rand_style"}';
block_tdi_1_ab0.td_column_number = "3";
block_tdi_1_ab0.block_type = "td_block_mega_menu";
block_tdi_1_ab0.post_count = "5";
block_tdi_1_ab0.found_posts = "3648";
block_tdi_1_ab0.header_color = "";
block_tdi_1_ab0.ajax_pagination_infinite_stop = "";
block_tdi_1_ab0.max_num_pages = "730";
tdBlocksArray.push(block_tdi_1_ab0);
</script><div id=tdi_1_ab0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/disposicion-del-coe-fiambala-sobre-la-circulacion-comunitaria/" rel="bookmark" class="td-image-wrap " title="Disposición del COE Fiambalá sobre la Circulación Comunitaria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Disposición del COE Fiambalá sobre la Circulación Comunitaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/disposicion-del-coe-fiambala-sobre-la-circulacion-comunitaria/" rel="bookmark" title="Disposición del COE Fiambalá sobre la Circulación Comunitaria">Disposición del COE Fiambalá sobre la Circulación Comunitaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/mesa-de-anestesia-para-el-hospital-de-tinogasta/" rel="bookmark" class="td-image-wrap " title="Mesa de anestesia para el Hospital de Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Mesa-de-anestesia-para-el-Hospital-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Mesa-de-anestesia-para-el-Hospital-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Mesa-de-anestesia-para-el-Hospital-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mesa de anestesia para el Hospital de Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/mesa-de-anestesia-para-el-hospital-de-tinogasta/" rel="bookmark" title="Mesa de anestesia para el Hospital de Tinogasta">Mesa de anestesia para el Hospital de Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/informacion-del-coe-tinogasta-sobre-la-circulacion-comunitaria/" rel="bookmark" class="td-image-wrap " title="Información del COE Tinogasta sobre la Circulación Comunitaria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Información del COE Tinogasta sobre la Circulación Comunitaria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/informacion-del-coe-tinogasta-sobre-la-circulacion-comunitaria/" rel="bookmark" title="Información del COE Tinogasta sobre la Circulación Comunitaria">Información del COE Tinogasta sobre la Circulación Comunitaria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/fiambala-lanzan-el-programa-renatep-y-potenciar-jovenes/" rel="bookmark" class="td-image-wrap " title="Fiambalá, lanzan el programa ReNaTEP y potenciar jóvenes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/ReNaTEP-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/ReNaTEP-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/ReNaTEP-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá, lanzan el programa ReNaTEP y potenciar jóvenes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/fiambala-lanzan-el-programa-renatep-y-potenciar-jovenes/" rel="bookmark" title="Fiambalá, lanzan el programa ReNaTEP y potenciar jóvenes">Fiambalá, lanzan el programa ReNaTEP y potenciar jóvenes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/24/auto-cine-el-domigo-27-segunda-funcion/" rel="bookmark" class="td-image-wrap " title="Auto Cine el domigo 27, segunda función" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Auto-Cine-270920--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Auto-Cine-270920--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Auto-Cine-270920--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Auto Cine el domigo 27, segunda función" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/24/auto-cine-el-domigo-27-segunda-funcion/" rel="bookmark" title="Auto Cine el domigo 27, segunda función">Auto Cine el domigo 27, segunda función</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ab0" data-td_block_id="tdi_1_ab0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_ab0" data-td_block_id="tdi_1_ab0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_637 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_637" ><script>var block_tdi_2_637 = new tdBlock();
block_tdi_2_637.id = "tdi_2_637";
block_tdi_2_637.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_637","tdc_css_class":"tdi_2_637","tdc_css_class_style":"tdi_2_637_rand_style"}';
block_tdi_2_637.td_column_number = "3";
block_tdi_2_637.block_type = "td_block_mega_menu";
block_tdi_2_637.post_count = "5";
block_tdi_2_637.found_posts = "2567";
block_tdi_2_637.header_color = "";
block_tdi_2_637.ajax_pagination_infinite_stop = "";
block_tdi_2_637.max_num_pages = "514";
tdBlocksArray.push(block_tdi_2_637);
</script><div id=tdi_2_637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/sueldos-de-la-administracion-publica-de-catamarca/" rel="bookmark" class="td-image-wrap " title="Sueldos de la Administración Pública de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Cajero-Automatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Cajero-Automatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Cajero-Automatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sueldos de la Administración Pública de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/sueldos-de-la-administracion-publica-de-catamarca/" rel="bookmark" title="Sueldos de la Administración Pública de Catamarca">Sueldos de la Administración Pública de Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/24-nuevos-casos-positivos-y-7-pacientes-recuperados/" rel="bookmark" class="td-image-wrap " title="24 nuevos casos positivos y 7 pacientes recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="24 nuevos casos positivos y 7 pacientes recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/24-nuevos-casos-positivos-y-7-pacientes-recuperados/" rel="bookmark" title="24 nuevos casos positivos y 7 pacientes recuperados">24 nuevos casos positivos y 7 pacientes recuperados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/27/coronavirus-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Con 2 positivos asciende a 234 y Catamarca registra 11 recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con 2 positivos asciende a 234 y Catamarca registra 11 recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/27/coronavirus-en-catamarca/" rel="bookmark" title="Con 2 positivos asciende a 234 y Catamarca registra 11 recuperados">Con 2 positivos asciende a 234 y Catamarca registra 11 recuperados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/26/catamarca-con-6-nuevos-infectados-llega-a-232-positivos/" rel="bookmark" class="td-image-wrap " title="Catamarca con 6 nuevos infectados llega a 232 positivos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca con 6 nuevos infectados llega a 232 positivos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/26/catamarca-con-6-nuevos-infectados-llega-a-232-positivos/" rel="bookmark" title="Catamarca con 6 nuevos infectados llega a 232 positivos">Catamarca con 6 nuevos infectados llega a 232 positivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/26/confirmado-en-catamarca-circula-comunitariamente-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Confirmado, en Catamarca circula comunitariamente el Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Enfermedad-por-el-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirmado, en Catamarca circula comunitariamente el Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/26/confirmado-en-catamarca-circula-comunitariamente-el-covid-19/" rel="bookmark" title="Confirmado, en Catamarca circula comunitariamente el Covid-19">Confirmado, en Catamarca circula comunitariamente el Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_637" data-td_block_id="tdi_2_637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_637" data-td_block_id="tdi_2_637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_750 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_750" ><script>var block_tdi_3_750 = new tdBlock();
block_tdi_3_750.id = "tdi_3_750";
block_tdi_3_750.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_750","tdc_css_class":"tdi_3_750","tdc_css_class_style":"tdi_3_750_rand_style"}';
block_tdi_3_750.td_column_number = "3";
block_tdi_3_750.block_type = "td_block_mega_menu";
block_tdi_3_750.post_count = "5";
block_tdi_3_750.found_posts = "930";
block_tdi_3_750.header_color = "";
block_tdi_3_750.ajax_pagination_infinite_stop = "";
block_tdi_3_750.max_num_pages = "186";
tdBlocksArray.push(block_tdi_3_750);
</script><div id=tdi_3_750 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/18/el-aislamiento-social-por-coronavirus-se-extiende-hasta-el-proximo-11-de-octubre/" rel="bookmark" class="td-image-wrap " title="El aislamiento social por coronavirus se extiende hasta el próximo 11 de octubre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Presidente-Alberto-Fernandez-se-extiende-la-cuarentena-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Presidente-Alberto-Fernandez-se-extiende-la-cuarentena-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Presidente-Alberto-Fernandez-se-extiende-la-cuarentena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El aislamiento social por coronavirus se extiende hasta el próximo 11 de octubre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/18/el-aislamiento-social-por-coronavirus-se-extiende-hasta-el-proximo-11-de-octubre/" rel="bookmark" title="El aislamiento social por coronavirus se extiende hasta el próximo 11 de octubre">El aislamiento social por coronavirus se extiende hasta el próximo 11&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/17/chubut-marineros-del-buque-que-llego-a-madryn-tienen-sintomas-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="CHUBUT, Marineros del buque que llegó a Madryn piden ser trasladados, “Somos 60 y 40 tenemos síntomas” de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Marineros-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Marineros-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Marineros-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="CHUBUT, Marineros del buque que llegó a Madryn piden ser trasladados, “Somos 60 y 40 tenemos síntomas” de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/17/chubut-marineros-del-buque-que-llego-a-madryn-tienen-sintomas-de-coronavirus/" rel="bookmark" title="CHUBUT, Marineros del buque que llegó a Madryn piden ser trasladados, “Somos 60 y 40 tenemos síntomas” de coronavirus">CHUBUT, Marineros del buque que llegó a Madryn piden ser trasladados,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/08/el-llanto-de-gustavo-lopez-tras-recuperarse-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="El llanto de Gustavo López tras recuperarse del coronavirus, «La incertidumbre de no saber si salís es muy fuerte»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Gustavo-Lopez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Gustavo-Lopez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Gustavo-Lopez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El llanto de Gustavo López tras recuperarse del coronavirus, «La incertidumbre de no saber si salís es muy fuerte»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/08/el-llanto-de-gustavo-lopez-tras-recuperarse-del-coronavirus/" rel="bookmark" title="El llanto de Gustavo López tras recuperarse del coronavirus, «La incertidumbre de no saber si salís es muy fuerte»">El llanto de Gustavo López tras recuperarse del coronavirus, «La incertidumbre&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/29/enacom-ratifico-el-congelamiento-de-precios-para-internet-telefonia-y-tv-paga/" rel="bookmark" class="td-image-wrap " title="Enacom ratificó el congelamiento de precios para internet, telefonía y TV paga" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Enacom-LOGO-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Enacom-LOGO-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Enacom-LOGO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Enacom ratificó el congelamiento de precios para internet, telefonía y TV paga" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/29/enacom-ratifico-el-congelamiento-de-precios-para-internet-telefonia-y-tv-paga/" rel="bookmark" title="Enacom ratificó el congelamiento de precios para internet, telefonía y TV paga">Enacom ratificó el congelamiento de precios para internet, telefonía y TV&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/28/alberto-fernandezquiero-acercar-el-poder-al-interior-del-pais-y-que-dios-no-atienda-solo-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández:»Quiero acercar el poder al interior del país y que Dios no atienda sólo en Buenos Aires»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Alberto-Fernandez-en-Acuerdo-Federal-de-la-Hidrovia-Paraguay-Parana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Alberto-Fernandez-en-Acuerdo-Federal-de-la-Hidrovia-Paraguay-Parana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Alberto-Fernandez-en-Acuerdo-Federal-de-la-Hidrovia-Paraguay-Parana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández:»Quiero acercar el poder al interior del país y que Dios no atienda sólo en Buenos Aires»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/28/alberto-fernandezquiero-acercar-el-poder-al-interior-del-pais-y-que-dios-no-atienda-solo-en-buenos-aires/" rel="bookmark" title="Alberto Fernández:»Quiero acercar el poder al interior del país y que Dios no atienda sólo en Buenos Aires»">Alberto Fernández:»Quiero acercar el poder al interior del país y que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_750" data-td_block_id="tdi_3_750"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_750" data-td_block_id="tdi_3_750"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_fcf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_fcf" ><script>var block_tdi_4_fcf = new tdBlock();
block_tdi_4_fcf.id = "tdi_4_fcf";
block_tdi_4_fcf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_fcf","tdc_css_class":"tdi_4_fcf","tdc_css_class_style":"tdi_4_fcf_rand_style"}';
block_tdi_4_fcf.td_column_number = "3";
block_tdi_4_fcf.block_type = "td_block_mega_menu";
block_tdi_4_fcf.post_count = "5";
block_tdi_4_fcf.found_posts = "466";
block_tdi_4_fcf.header_color = "";
block_tdi_4_fcf.ajax_pagination_infinite_stop = "";
block_tdi_4_fcf.max_num_pages = "94";
tdBlocksArray.push(block_tdi_4_fcf);
</script><div id=tdi_4_fcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/23/evacuaron-la-torre-eiffel-por-una-amenaza-de-bomba/" rel="bookmark" class="td-image-wrap " title="Evacuaron la Torre Eiffel por una amenaza de bomba" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Torre-Eiffel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Torre-Eiffel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Torre-Eiffel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Evacuaron la Torre Eiffel por una amenaza de bomba" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/23/evacuaron-la-torre-eiffel-por-una-amenaza-de-bomba/" rel="bookmark" title="Evacuaron la Torre Eiffel por una amenaza de bomba">Evacuaron la Torre Eiffel por una amenaza de bomba</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/la-luna-se-formo-por-el-choque-de-un-planeta-con-la-tierra/" rel="bookmark" class="td-image-wrap " title="La Luna se formó por el choque de un planeta con la Tierra" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/La-Luna-se-formo-por-el-choque-de-un-planeta-con-la-Tierra-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/La-Luna-se-formo-por-el-choque-de-un-planeta-con-la-Tierra-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/La-Luna-se-formo-por-el-choque-de-un-planeta-con-la-Tierra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Luna se formó por el choque de un planeta con la Tierra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/la-luna-se-formo-por-el-choque-de-un-planeta-con-la-tierra/" rel="bookmark" title="La Luna se formó por el choque de un planeta con la Tierra">La Luna se formó por el choque de un planeta con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/18/brote-bacteriano-en-china-por-una-fuga-en-un-laboratorio/" rel="bookmark" class="td-image-wrap " title="Brote bacteriano en China por una fuga en un laboratorio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/China-alerta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/China-alerta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/China-alerta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brote bacteriano en China por una fuga en un laboratorio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/18/brote-bacteriano-en-china-por-una-fuga-en-un-laboratorio/" rel="bookmark" title="Brote bacteriano en China por una fuga en un laboratorio">Brote bacteriano en China por una fuga en un laboratorio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/14/con-nuevo-record-diario-de-contagios-el-mundo-supero-los-29-millones-de-casos/" rel="bookmark" class="td-image-wrap " title="Con nuevo récord diario de contagios el mundo superó los 29 millones de casos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-recontagios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-recontagios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-recontagios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con nuevo récord diario de contagios el mundo superó los 29 millones de casos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/14/con-nuevo-record-diario-de-contagios-el-mundo-supero-los-29-millones-de-casos/" rel="bookmark" title="Con nuevo récord diario de contagios el mundo superó los 29 millones de casos">Con nuevo récord diario de contagios el mundo superó los 29&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/12/el-coronavirus-crece-sin-control-en-india-y-rebrota-con-fuerza-en-europa/" rel="bookmark" class="td-image-wrap " title="El coronavirus crece sin control en India y rebrota con fuerza en Europa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/coronavirus-en-India-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/coronavirus-en-India-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/coronavirus-en-India-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El coronavirus crece sin control en India y rebrota con fuerza en Europa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/12/el-coronavirus-crece-sin-control-en-india-y-rebrota-con-fuerza-en-europa/" rel="bookmark" title="El coronavirus crece sin control en India y rebrota con fuerza en Europa">El coronavirus crece sin control en India y rebrota con fuerza&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_fcf" data-td_block_id="tdi_4_fcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_fcf" data-td_block_id="tdi_4_fcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_c53 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_c53" ><script>var block_tdi_5_c53 = new tdBlock();
block_tdi_5_c53.id = "tdi_5_c53";
block_tdi_5_c53.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_c53","tdc_css_class":"tdi_5_c53","tdc_css_class_style":"tdi_5_c53_rand_style"}';
block_tdi_5_c53.td_column_number = "3";
block_tdi_5_c53.block_type = "td_block_mega_menu";
block_tdi_5_c53.post_count = "5";
block_tdi_5_c53.found_posts = "1726";
block_tdi_5_c53.header_color = "";
block_tdi_5_c53.ajax_pagination_infinite_stop = "";
block_tdi_5_c53.max_num_pages = "346";
tdBlocksArray.push(block_tdi_5_c53);
</script><div id=tdi_5_c53 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/los-hinchas-de-river-celebran-su-dia-con-la-inauguracion-de-una-bandera-gigante-y-una-nueva-camiseta/" rel="bookmark" class="td-image-wrap " title="Los hinchas de River celebran su día con la inauguración de una bandera gigante y una nueva camiseta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Camiseta-Nueva-de-River-Plate-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Camiseta-Nueva-de-River-Plate-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Camiseta-Nueva-de-River-Plate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los hinchas de River celebran su día con la inauguración de una bandera gigante y una nueva camiseta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/los-hinchas-de-river-celebran-su-dia-con-la-inauguracion-de-una-bandera-gigante-y-una-nueva-camiseta/" rel="bookmark" title="Los hinchas de River celebran su día con la inauguración de una bandera gigante y una nueva camiseta">Los hinchas de River celebran su día con la inauguración de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/25/bayern-munich-sigue-de-racha-y-se-corono-en-la-supercopa/" rel="bookmark" class="td-image-wrap " title="Bayern Munich sigue de racha y se coronó en la Supercopa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Bayer-Munich-Campeon-de-la-Supercopa-de-Europa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Bayer-Munich-Campeon-de-la-Supercopa-de-Europa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Bayer-Munich-Campeon-de-la-Supercopa-de-Europa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bayern Munich sigue de racha y se coronó en la Supercopa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/25/bayern-munich-sigue-de-racha-y-se-corono-en-la-supercopa/" rel="bookmark" title="Bayern Munich sigue de racha y se coronó en la Supercopa">Bayern Munich sigue de racha y se coronó en la Supercopa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/23/river-aplasto-a-binacional-en-lima-y-se-acomoda-en-su-grupo/" rel="bookmark" class="td-image-wrap " title="River aplastó a Binacional en Lima y se acomoda en su grupo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Copa-Libertadores-River-goleo-a-Binacional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Copa-Libertadores-River-goleo-a-Binacional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Copa-Libertadores-River-goleo-a-Binacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River aplastó a Binacional en Lima y se acomoda en su grupo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/23/river-aplasto-a-binacional-en-lima-y-se-acomoda-en-su-grupo/" rel="bookmark" title="River aplastó a Binacional en Lima y se acomoda en su grupo">River aplastó a Binacional en Lima y se acomoda en su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/river-va-en-busca-de-un-triunfo-que-lo-acerque-a-octavos/" rel="bookmark" class="td-image-wrap " title="River va en busca de un triunfo que lo acerque a octavos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/River-Plate-vs-Binacional-Copa-Libertadores-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/River-Plate-vs-Binacional-Copa-Libertadores-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/River-Plate-vs-Binacional-Copa-Libertadores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River va en busca de un triunfo que lo acerque a octavos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/river-va-en-busca-de-un-triunfo-que-lo-acerque-a-octavos/" rel="bookmark" title="River va en busca de un triunfo que lo acerque a octavos">River va en busca de un triunfo que lo acerque a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/21/el-barcelona-presento-una-ultima-oferta-por-lautaro-martinez-que-jugadores-estarian-involucrados-en-la-operacion/" rel="bookmark" class="td-image-wrap " title="El Barcelona presentó una última oferta por Lautaro Martínez: Qué jugadores estarían involucrados en la operación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Lautaro-Martinez-FC-Barcelona-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Lautaro-Martinez-FC-Barcelona-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Lautaro-Martinez-FC-Barcelona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Barcelona presentó una última oferta por Lautaro Martínez: Qué jugadores estarían involucrados en la operación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/21/el-barcelona-presento-una-ultima-oferta-por-lautaro-martinez-que-jugadores-estarian-involucrados-en-la-operacion/" rel="bookmark" title="El Barcelona presentó una última oferta por Lautaro Martínez: Qué jugadores estarían involucrados en la operación">El Barcelona presentó una última oferta por Lautaro Martínez: Qué jugadores&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_c53" data-td_block_id="tdi_5_c53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_c53" data-td_block_id="tdi_5_c53"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_c67 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_c67" ><script>var block_tdi_6_c67 = new tdBlock();
block_tdi_6_c67.id = "tdi_6_c67";
block_tdi_6_c67.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_c67","tdc_css_class":"tdi_6_c67","tdc_css_class_style":"tdi_6_c67_rand_style"}';
block_tdi_6_c67.td_column_number = "3";
block_tdi_6_c67.block_type = "td_block_mega_menu";
block_tdi_6_c67.post_count = "5";
block_tdi_6_c67.found_posts = "237";
block_tdi_6_c67.header_color = "";
block_tdi_6_c67.ajax_pagination_infinite_stop = "";
block_tdi_6_c67.max_num_pages = "48";
tdBlocksArray.push(block_tdi_6_c67);
</script><div id=tdi_6_c67 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/el-gobierno-decreto-duelo-nacional-por-el-asesinato-del-efectivo-de-la-policia-federal/" rel="bookmark" class="td-image-wrap " title="El Gobierno decretó duelo nacional por el asesinato del efectivo de la Policía Federal" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/El-Gobierno-decreto-duelo-nacional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/El-Gobierno-decreto-duelo-nacional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/El-Gobierno-decreto-duelo-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno decretó duelo nacional por el asesinato del efectivo de la Policía Federal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/el-gobierno-decreto-duelo-nacional-por-el-asesinato-del-efectivo-de-la-policia-federal/" rel="bookmark" title="El Gobierno decretó duelo nacional por el asesinato del efectivo de la Policía Federal">El Gobierno decretó duelo nacional por el asesinato del efectivo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/vientos-de-hasta-80-km-h-dificultan-el-combate-de-las-llamas/" rel="bookmark" class="td-image-wrap " title="Vientos de hasta 80 Km/h dificultan el combate de las llamas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-la-Cumbre-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-la-Cumbre-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-la-Cumbre-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vientos de hasta 80 Km/h dificultan el combate de las llamas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/vientos-de-hasta-80-km-h-dificultan-el-combate-de-las-llamas/" rel="bookmark" title="Vientos de hasta 80 Km/h dificultan el combate de las llamas">Vientos de hasta 80 Km/h dificultan el combate de las llamas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/las-llamas-rodean-viviendas-en-las-albahacas-y-el-chacay/" rel="bookmark" class="td-image-wrap " title="Las llamas rodean viviendas en Las Albahacas y El Chacay" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Departamento-Rio-Cuarto-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Departamento-Rio-Cuarto-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Departamento-Rio-Cuarto-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las llamas rodean viviendas en Las Albahacas y El Chacay" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/las-llamas-rodean-viviendas-en-las-albahacas-y-el-chacay/" rel="bookmark" title="Las llamas rodean viviendas en Las Albahacas y El Chacay">Las llamas rodean viviendas en Las Albahacas y El Chacay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/" rel="bookmark" class="td-image-wrap " title="Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/" rel="bookmark" title="Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres">Bomberos lograron contener los focos en cercanías de Alta Gracia, y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/fotografiaron-un-dragon-de-fuego/" rel="bookmark" class="td-image-wrap " title="Fotografiaron un Dragón de Fuego" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Dragon-de-Fuego-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Dragon-de-Fuego-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Dragon-de-Fuego-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fotografiaron un Dragón de Fuego" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/fotografiaron-un-dragon-de-fuego/" rel="bookmark" title="Fotografiaron un Dragón de Fuego">Fotografiaron un Dragón de Fuego</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_c67" data-td_block_id="tdi_6_c67"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_c67" data-td_block_id="tdi_6_c67"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_cc5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_cc5" ><script>var block_tdi_7_cc5 = new tdBlock();
block_tdi_7_cc5.id = "tdi_7_cc5";
block_tdi_7_cc5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_cc5","tdc_css_class":"tdi_7_cc5","tdc_css_class_style":"tdi_7_cc5_rand_style"}';
block_tdi_7_cc5.td_column_number = "3";
block_tdi_7_cc5.block_type = "td_block_mega_menu";
block_tdi_7_cc5.post_count = "5";
block_tdi_7_cc5.found_posts = "267";
block_tdi_7_cc5.header_color = "";
block_tdi_7_cc5.ajax_pagination_infinite_stop = "";
block_tdi_7_cc5.max_num_pages = "54";
tdBlocksArray.push(block_tdi_7_cc5);
</script><div id=tdi_7_cc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" class="td-image-wrap " title="Murió Ramona Galarza, leyenda del Chamamé" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Ramona Galarza, leyenda del Chamamé" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" title="Murió Ramona Galarza, leyenda del Chamamé">Murió Ramona Galarza, leyenda del Chamamé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/13/carlitos-bala-cumple-95-anos/" rel="bookmark" class="td-image-wrap " title="Carlitos Balá cumple 95 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carlitos Balá cumple 95 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/13/carlitos-bala-cumple-95-anos/" rel="bookmark" title="Carlitos Balá cumple 95 años">Carlitos Balá cumple 95 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/quien-es-isabela-souza-la-idola-brasilena-que-conquisto-a-los-centennials-argentinos/" rel="bookmark" class="td-image-wrap " title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Isabela-Souza-como-BIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/quien-es-isabela-souza-la-idola-brasilena-que-conquisto-a-los-centennials-argentinos/" rel="bookmark" title="¿Quién es Isabela Souza, la ídola brasileña que conquistó a los centennials argentinos?">¿Quién es Isabela Souza, la ídola brasileña que conquistó a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/05/el-chaqueno-estreno-disco-desde-su-casa-por-streaming-con-toda-su-banda-y-ballet/" rel="bookmark" class="td-image-wrap " title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Chaqueño-Palavecino-instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/05/el-chaqueno-estreno-disco-desde-su-casa-por-streaming-con-toda-su-banda-y-ballet/" rel="bookmark" title="El Chaqueño estrenó disco desde su casa por streaming, con toda su banda y ballet">El Chaqueño estrenó disco desde su casa por streaming, con toda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/los-canales-mas-vistos-de-la-television-argentina-en-plena-cuarentena/" rel="bookmark" class="td-image-wrap " title="Los canales más vistos de la televisión argentina en plena cuarentena" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Telefe-El-Trece-TN-A24-y-C5N-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los canales más vistos de la televisión argentina en plena cuarentena" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/los-canales-mas-vistos-de-la-television-argentina-en-plena-cuarentena/" rel="bookmark" title="Los canales más vistos de la televisión argentina en plena cuarentena">Los canales más vistos de la televisión argentina en plena cuarentena</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_cc5" data-td_block_id="tdi_7_cc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_cc5" data-td_block_id="tdi_7_cc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_f5c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_f5c" ><script>var block_tdi_8_f5c = new tdBlock();
block_tdi_8_f5c.id = "tdi_8_f5c";
block_tdi_8_f5c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_f5c","tdc_css_class":"tdi_8_f5c","tdc_css_class_style":"tdi_8_f5c_rand_style"}';
block_tdi_8_f5c.td_column_number = "3";
block_tdi_8_f5c.block_type = "td_block_mega_menu";
block_tdi_8_f5c.post_count = "5";
block_tdi_8_f5c.found_posts = "170";
block_tdi_8_f5c.header_color = "";
block_tdi_8_f5c.ajax_pagination_infinite_stop = "";
block_tdi_8_f5c.max_num_pages = "34";
tdBlocksArray.push(block_tdi_8_f5c);
</script><div id=tdi_8_f5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/whatsapp-hasta-en-cuatro-dispositivos-a-la-vez/" rel="bookmark" class="td-image-wrap " title="WhatsApp, hasta en cuatro dispositivos a la vez" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp, hasta en cuatro dispositivos a la vez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/whatsapp-hasta-en-cuatro-dispositivos-a-la-vez/" rel="bookmark" title="WhatsApp, hasta en cuatro dispositivos a la vez">WhatsApp, hasta en cuatro dispositivos a la vez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/13/la-pandemia-impulso-el-crecimiento-de-las-conexiones-fijas-de-internet-sobre-las-moviles/" rel="bookmark" class="td-image-wrap " title="La pandemia impulsó el crecimiento de las conexiones fijas de internet sobre las móviles" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2018/08/internet-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2018/08/internet-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2018/08/internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La pandemia impulsó el crecimiento de las conexiones fijas de internet sobre las móviles" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/13/la-pandemia-impulso-el-crecimiento-de-las-conexiones-fijas-de-internet-sobre-las-moviles/" rel="bookmark" title="La pandemia impulsó el crecimiento de las conexiones fijas de internet sobre las móviles">La pandemia impulsó el crecimiento de las conexiones fijas de internet&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/31/se-lanzo-con-exito-el-saocom-1b-desde-una-base-en-estados-unidos/" rel="bookmark" class="td-image-wrap " title="Se lanzó con éxito el Saocom 1B desde una base en Estados Unidos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/satelite-argentino-Saocom-1B-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/satelite-argentino-Saocom-1B-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/satelite-argentino-Saocom-1B-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se lanzó con éxito el Saocom 1B desde una base en Estados Unidos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/31/se-lanzo-con-exito-el-saocom-1b-desde-una-base-en-estados-unidos/" rel="bookmark" title="Se lanzó con éxito el Saocom 1B desde una base en Estados Unidos">Se lanzó con éxito el Saocom 1B desde una base en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/02/los-astronautas-de-la-spacex-regresaron-a-la-tierra/" rel="bookmark" class="td-image-wrap " title="Los astronautas de la SpaceX regresaron a la Tierra" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/astronautas-de-la-NASA-Douglas-Harley-y-Robert-Behnken-al-frente-de-la-nave-Crew-Dragon-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/astronautas-de-la-NASA-Douglas-Harley-y-Robert-Behnken-al-frente-de-la-nave-Crew-Dragon-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/astronautas-de-la-NASA-Douglas-Harley-y-Robert-Behnken-al-frente-de-la-nave-Crew-Dragon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los astronautas de la SpaceX regresaron a la Tierra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/02/los-astronautas-de-la-spacex-regresaron-a-la-tierra/" rel="bookmark" title="Los astronautas de la SpaceX regresaron a la Tierra">Los astronautas de la SpaceX regresaron a la Tierra</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/30/la-nasa-lanzo-la-mision-perserverance-para-buscar-signos-de-vida-en-marte/" rel="bookmark" class="td-image-wrap " title="La NASA lanzó la misión Perserverance para buscar signos de vida en Marte" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/NASA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/NASA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/NASA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La NASA lanzó la misión Perserverance para buscar signos de vida en Marte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/30/la-nasa-lanzo-la-mision-perserverance-para-buscar-signos-de-vida-en-marte/" rel="bookmark" title="La NASA lanzó la misión Perserverance para buscar signos de vida en Marte">La NASA lanzó la misión Perserverance para buscar signos de vida&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_f5c" data-td_block_id="tdi_8_f5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_f5c" data-td_block_id="tdi_8_f5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_047 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_047" ><script>var block_tdi_9_047 = new tdBlock();
block_tdi_9_047.id = "tdi_9_047";
block_tdi_9_047.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_047","tdc_css_class":"tdi_9_047","tdc_css_class_style":"tdi_9_047_rand_style"}';
block_tdi_9_047.td_column_number = "3";
block_tdi_9_047.block_type = "td_block_mega_menu";
block_tdi_9_047.post_count = "5";
block_tdi_9_047.found_posts = "1231";
block_tdi_9_047.header_color = "";
block_tdi_9_047.ajax_pagination_infinite_stop = "";
block_tdi_9_047.max_num_pages = "247";
tdBlocksArray.push(block_tdi_9_047);
</script><div id=tdi_9_047 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/sueldos-de-la-administracion-publica-de-catamarca/" rel="bookmark" class="td-image-wrap " title="Sueldos de la Administración Pública de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Cajero-Automatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Cajero-Automatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Cajero-Automatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sueldos de la Administración Pública de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/sueldos-de-la-administracion-publica-de-catamarca/" rel="bookmark" title="Sueldos de la Administración Pública de Catamarca">Sueldos de la Administración Pública de Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/calendario-de-pago-de-hoy-lunes-28-de-septiembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy lunes 28 de septiembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy lunes 28 de septiembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/calendario-de-pago-de-hoy-lunes-28-de-septiembre/" rel="bookmark" title="Calendario de pago de hoy lunes 28 de septiembre">Calendario de pago de hoy lunes 28 de septiembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/calendario-de-pago-de-octubre-de-2020-de-anses/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de Octubre de 2020 de ANSES" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de Octubre de 2020 de ANSES" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/calendario-de-pago-de-octubre-de-2020-de-anses/" rel="bookmark" title="Calendario de pago de Octubre de 2020 de ANSES">Calendario de pago de Octubre de 2020 de ANSES</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/25/calendario-de-pago-de-hoy-viernes-25-de-septiembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 25 de septiembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 25 de septiembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/25/calendario-de-pago-de-hoy-viernes-25-de-septiembre/" rel="bookmark" title="Calendario de pago de hoy viernes 25 de septiembre">Calendario de pago de hoy viernes 25 de septiembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/24/calendario-de-pago-de-hoy-jueves-24-de-septiembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 24 de septiembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 24 de septiembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/24/calendario-de-pago-de-hoy-jueves-24-de-septiembre/" rel="bookmark" title="Calendario de pago de hoy jueves 24 de septiembre">Calendario de pago de hoy jueves 24 de septiembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_047" data-td_block_id="tdi_9_047"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_047" data-td_block_id="tdi_9_047"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_375 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_375" ><script>var block_tdi_10_375 = new tdBlock();
block_tdi_10_375.id = "tdi_10_375";
block_tdi_10_375.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_375","tdc_css_class":"tdi_10_375","tdc_css_class_style":"tdi_10_375_rand_style"}';
block_tdi_10_375.td_column_number = "3";
block_tdi_10_375.block_type = "td_block_mega_menu";
block_tdi_10_375.post_count = "5";
block_tdi_10_375.found_posts = "164";
block_tdi_10_375.header_color = "";
block_tdi_10_375.ajax_pagination_infinite_stop = "";
block_tdi_10_375.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_375);
</script><div id=tdi_10_375 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_375" data-td_block_id="tdi_10_375"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_375" data-td_block_id="tdi_10_375"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_73c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_73c" ><script>var block_tdi_11_73c = new tdBlock();
block_tdi_11_73c.id = "tdi_11_73c";
block_tdi_11_73c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_73c","tdc_css_class":"tdi_11_73c","tdc_css_class_style":"tdi_11_73c_rand_style"}';
block_tdi_11_73c.td_column_number = "3";
block_tdi_11_73c.block_type = "td_block_mega_menu";
block_tdi_11_73c.post_count = "5";
block_tdi_11_73c.found_posts = "62";
block_tdi_11_73c.header_color = "";
block_tdi_11_73c.ajax_pagination_infinite_stop = "";
block_tdi_11_73c.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_73c);
</script><div id=tdi_11_73c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_73c" data-td_block_id="tdi_11_73c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_73c" data-td_block_id="tdi_11_73c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_637 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_637" ><script>var block_tdi_12_637 = new tdBlock();
block_tdi_12_637.id = "tdi_12_637";
block_tdi_12_637.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_637","tdc_css_class":"tdi_12_637","tdc_css_class_style":"tdi_12_637_rand_style"}';
block_tdi_12_637.td_column_number = "3";
block_tdi_12_637.block_type = "td_block_mega_menu";
block_tdi_12_637.post_count = "5";
block_tdi_12_637.found_posts = "77";
block_tdi_12_637.header_color = "";
block_tdi_12_637.ajax_pagination_infinite_stop = "";
block_tdi_12_637.max_num_pages = "16";
tdBlocksArray.push(block_tdi_12_637);
</script><div id=tdi_12_637 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/17/sacerdote-pidio-que-no-usaran-barbijo-y-ahora-hay-900-aislados/" rel="bookmark" class="td-image-wrap " title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/17/sacerdote-pidio-que-no-usaran-barbijo-y-ahora-hay-900-aislados/" rel="bookmark" title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados">Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/27/sacerdote-celebro-4-misas-sin-saber-que-tenia-coronavirus/" rel="bookmark" class="td-image-wrap " title="Sacerdote celebró 4 misas sin saber que tenía coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sacerdote celebró 4 misas sin saber que tenía coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/27/sacerdote-celebro-4-misas-sin-saber-que-tenia-coronavirus/" rel="bookmark" title="Sacerdote celebró 4 misas sin saber que tenía coronavirus">Sacerdote celebró 4 misas sin saber que tenía coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/07/card-poli-dijo-que-los-niveles-de-indigencia-averguenzan-y-humillan/" rel="bookmark" class="td-image-wrap " title="Card. Poli dijo que los niveles de indigencia «avergüenzan» y «humillan»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Card.-Mario-Poli-en-la-celebración-de-San-Cayetano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Card.-Mario-Poli-en-la-celebración-de-San-Cayetano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Card.-Mario-Poli-en-la-celebración-de-San-Cayetano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Card. Poli dijo que los niveles de indigencia «avergüenzan» y «humillan»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/07/card-poli-dijo-que-los-niveles-de-indigencia-averguenzan-y-humillan/" rel="bookmark" title="Card. Poli dijo que los niveles de indigencia «avergüenzan» y «humillan»">Card. Poli dijo que los niveles de indigencia «avergüenzan» y «humillan»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/06/los-santos-atienden-en-todos-lados-dijo-el-parroco-sobre-la-primera-misa-virtual-en-san-cayetano/" rel="bookmark" class="td-image-wrap " title="«Los santos atienden en todos lados», dijo el párroco sobre la primera misa virtual en San Cayetano" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Santuario-San-Cayetano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Santuario-San-Cayetano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Santuario-San-Cayetano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Los santos atienden en todos lados», dijo el párroco sobre la primera misa virtual en San Cayetano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/06/los-santos-atienden-en-todos-lados-dijo-el-parroco-sobre-la-primera-misa-virtual-en-san-cayetano/" rel="bookmark" title="«Los santos atienden en todos lados», dijo el párroco sobre la primera misa virtual en San Cayetano">«Los santos atienden en todos lados», dijo el párroco sobre la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/estas-monjas-nunca-han-dejado-solo-al-santisimo-sacramento-en-135-anos/" rel="bookmark" class="td-image-wrap " title="Estas monjas nunca han dejado solo al Santísimo Sacramento en 135 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/benedictina-del-Sagrado-Corazón-en-adoración-al-Santísimo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/benedictina-del-Sagrado-Corazón-en-adoración-al-Santísimo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/benedictina-del-Sagrado-Corazón-en-adoración-al-Santísimo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estas monjas nunca han dejado solo al Santísimo Sacramento en 135 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/estas-monjas-nunca-han-dejado-solo-al-santisimo-sacramento-en-135-anos/" rel="bookmark" title="Estas monjas nunca han dejado solo al Santísimo Sacramento en 135 años">Estas monjas nunca han dejado solo al Santísimo Sacramento en 135&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_637" data-td_block_id="tdi_12_637"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_637" data-td_block_id="tdi_12_637"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_c8f td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_c8f" ><script>var block_tdi_13_c8f = new tdBlock();
block_tdi_13_c8f.id = "tdi_13_c8f";
block_tdi_13_c8f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_c8f","tdc_css_class":"tdi_13_c8f","tdc_css_class_style":"tdi_13_c8f_rand_style"}';
block_tdi_13_c8f.td_column_number = "3";
block_tdi_13_c8f.block_type = "td_block_mega_menu";
block_tdi_13_c8f.post_count = "5";
block_tdi_13_c8f.found_posts = "181";
block_tdi_13_c8f.header_color = "";
block_tdi_13_c8f.ajax_pagination_infinite_stop = "";
block_tdi_13_c8f.max_num_pages = "37";
tdBlocksArray.push(block_tdi_13_c8f);
</script><div id=tdi_13_c8f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="El Gobierno anunció el cronograma de regreso a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno anunció el cronograma de regreso a clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" title="El Gobierno anunció el cronograma de regreso a clases presenciales">El Gobierno anunció el cronograma de regreso a clases presenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/12/las-provincias-finalizaran-las-clases-entre-el-11-y-22-de-diciembre-mientras-programan-promociones/" rel="bookmark" class="td-image-wrap " title="Las provincias finalizarán las clases entre el 11 y 22 de diciembre mientras programan promociones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las provincias finalizarán las clases entre el 11 y 22 de diciembre mientras programan promociones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/12/las-provincias-finalizaran-las-clases-entre-el-11-y-22-de-diciembre-mientras-programan-promociones/" rel="bookmark" title="Las provincias finalizarán las clases entre el 11 y 22 de diciembre mientras programan promociones">Las provincias finalizarán las clases entre el 11 y 22 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/" rel="bookmark" class="td-image-wrap " title="En plena pandemia, volvieron las clases presenciales en San Juan" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En plena pandemia, volvieron las clases presenciales en San Juan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/" rel="bookmark" title="En plena pandemia, volvieron las clases presenciales en San Juan">En plena pandemia, volvieron las clases presenciales en San Juan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/mas-de-10-000-alumnos-vuelven-hoy-a-las-escuelas-en-14-departamentos-de-san-juan/" rel="bookmark" class="td-image-wrap " title="Más de 10.000 alumnos vuelven hoy a las escuelas en 14 departamentos de San Juan" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Sergio-Uñac-gobernador-y-Felipe-de-los-Ríos-ministro-de-Educación-de-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Sergio-Uñac-gobernador-y-Felipe-de-los-Ríos-ministro-de-Educación-de-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Sergio-Uñac-gobernador-y-Felipe-de-los-Ríos-ministro-de-Educación-de-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 10.000 alumnos vuelven hoy a las escuelas en 14 departamentos de San Juan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/mas-de-10-000-alumnos-vuelven-hoy-a-las-escuelas-en-14-departamentos-de-san-juan/" rel="bookmark" title="Más de 10.000 alumnos vuelven hoy a las escuelas en 14 departamentos de San Juan">Más de 10.000 alumnos vuelven hoy a las escuelas en 14&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/06/san-juan-respetara-la-decision-de-las-familias-que-no-quieran-enviar-a-sus-hijos-a-la-escuela/" rel="bookmark" class="td-image-wrap " title="San Juan respetará la decisión de las familias que no quieran enviar a sus hijos a la escuela" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="San Juan respetará la decisión de las familias que no quieran enviar a sus hijos a la escuela" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/06/san-juan-respetara-la-decision-de-las-familias-que-no-quieran-enviar-a-sus-hijos-a-la-escuela/" rel="bookmark" title="San Juan respetará la decisión de las familias que no quieran enviar a sus hijos a la escuela">San Juan respetará la decisión de las familias que no quieran&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_c8f" data-td_block_id="tdi_13_c8f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_c8f" data-td_block_id="tdi_13_c8f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_f4a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_f4a" ><script>var block_tdi_14_f4a = new tdBlock();
block_tdi_14_f4a.id = "tdi_14_f4a";
block_tdi_14_f4a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_f4a","tdc_css_class":"tdi_14_f4a","tdc_css_class_style":"tdi_14_f4a_rand_style"}';
block_tdi_14_f4a.td_column_number = "3";
block_tdi_14_f4a.block_type = "td_block_mega_menu";
block_tdi_14_f4a.post_count = "5";
block_tdi_14_f4a.found_posts = "125";
block_tdi_14_f4a.header_color = "";
block_tdi_14_f4a.ajax_pagination_infinite_stop = "";
block_tdi_14_f4a.max_num_pages = "25";
tdBlocksArray.push(block_tdi_14_f4a);
</script><div id=tdi_14_f4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" class="td-image-wrap " title="Policías levantaron las protestas tras los anuncios de mejora salarial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policías levantaron las protestas tras los anuncios de mejora salarial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" title="Policías levantaron las protestas tras los anuncios de mejora salarial">Policías levantaron las protestas tras los anuncios de mejora salarial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/10/secuestran-droga-en-tinogasta-2/" rel="bookmark" class="td-image-wrap " title="Secuestran droga en Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Secuestran droga en Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/10/secuestran-droga-en-tinogasta-2/" rel="bookmark" title="Secuestran droga en Tinogasta">Secuestran droga en Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/detuvieron-a-14-adolescentes-y-no-les-avisaron-a-sus-padres/" rel="bookmark" class="td-image-wrap " title="Detuvieron a 14 adolescentes y no les avisaron a sus padres" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detuvieron a 14 adolescentes y no les avisaron a sus padres" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/detuvieron-a-14-adolescentes-y-no-les-avisaron-a-sus-padres/" rel="bookmark" title="Detuvieron a 14 adolescentes y no les avisaron a sus padres">Detuvieron a 14 adolescentes y no les avisaron a sus padres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/19/rompieron-la-cuarentena-hicieron-fiestas-privadas-y-los-arrestaron/" rel="bookmark" class="td-image-wrap " title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-la-Provincia-de-Catamarca-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/19/rompieron-la-cuarentena-hicieron-fiestas-privadas-y-los-arrestaron/" rel="bookmark" title="Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron">Rompieron la cuarentena, hicieron fiestas privadas y los arrestaron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/15/choco-en-tinogasta-y-lo-fueron-a-arrestar-por-romper-el-aislamiento/" rel="bookmark" class="td-image-wrap " title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/08/Comisaria-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/15/choco-en-tinogasta-y-lo-fueron-a-arrestar-por-romper-el-aislamiento/" rel="bookmark" title="Chocó en Tinogasta y lo fueron a arrestar por romper el aislamiento">Chocó en Tinogasta y lo fueron a arrestar por romper el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_f4a" data-td_block_id="tdi_14_f4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_f4a" data-td_block_id="tdi_14_f4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_733 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_733" ><script>var block_tdi_15_733 = new tdBlock();
block_tdi_15_733.id = "tdi_15_733";
block_tdi_15_733.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_733","tdc_css_class":"tdi_15_733","tdc_css_class_style":"tdi_15_733_rand_style"}';
block_tdi_15_733.td_column_number = "3";
block_tdi_15_733.block_type = "td_block_mega_menu";
block_tdi_15_733.post_count = "5";
block_tdi_15_733.found_posts = "358";
block_tdi_15_733.header_color = "";
block_tdi_15_733.ajax_pagination_infinite_stop = "";
block_tdi_15_733.max_num_pages = "72";
tdBlocksArray.push(block_tdi_15_733);
</script><div id=tdi_15_733 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/el-papa-francisco-evalua-visitar-argentina-en-julio-de-2021/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco evalúa visitar Argentina en julio de 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco evalúa visitar Argentina en julio de 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/el-papa-francisco-evalua-visitar-argentina-en-julio-de-2021/" rel="bookmark" title="El Papa Francisco evalúa visitar Argentina en julio de 2021">El Papa Francisco evalúa visitar Argentina en julio de 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor">Papa Francisco sorprende a fieles con visita a basílica Santa María&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-pide-rezar-por-libano-tras-grave-explosion-en-beirut/" rel="bookmark" class="td-image-wrap " title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-pide-rezar-por-libano-tras-grave-explosion-en-beirut/" rel="bookmark" title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut">Papa Francisco pide rezar por Líbano tras grave explosión en Beirut</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/12/papa-francisco-sobre-destino-de-santa-sofia-estoy-muy-dolorido/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/12/papa-francisco-sobre-destino-de-santa-sofia-estoy-muy-dolorido/" rel="bookmark" title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”">Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-escribe-alex-zanardi-expiloto-f1-hospital-accidente/" rel="bookmark" class="td-image-wrap " title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Papa-Francisco-carta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/06/24/papa-francisco-escribe-alex-zanardi-expiloto-f1-hospital-accidente/" rel="bookmark" title="Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en el hospital tras accidente">Papa Francisco escribe a Alex Zanardi, expiloto de Fórmula 1 en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_733" data-td_block_id="tdi_15_733"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_733" data-td_block_id="tdi_15_733"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_d59 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_d59" ><script>var block_tdi_16_d59 = new tdBlock();
block_tdi_16_d59.id = "tdi_16_d59";
block_tdi_16_d59.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_d59","tdc_css_class":"tdi_16_d59","tdc_css_class_style":"tdi_16_d59_rand_style"}';
block_tdi_16_d59.td_column_number = "3";
block_tdi_16_d59.block_type = "td_block_mega_menu";
block_tdi_16_d59.post_count = "5";
block_tdi_16_d59.found_posts = "454";
block_tdi_16_d59.header_color = "";
block_tdi_16_d59.ajax_pagination_infinite_stop = "";
block_tdi_16_d59.max_num_pages = "91";
tdBlocksArray.push(block_tdi_16_d59);
</script><div id=tdi_16_d59 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/364-personas-murieron-y-11-807-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="364 personas murieron y 11.807 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="364 personas murieron y 11.807 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/364-personas-murieron-y-11-807-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="364 personas murieron y 11.807 fueron diagnosticadas con coronavirus en el país">364 personas murieron y 11.807 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/27/206-personas-murieron-y-8-841-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="206 personas murieron y 8.841 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="206 personas murieron y 8.841 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/27/206-personas-murieron-y-8-841-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="206 personas murieron y 8.841 fueron diagnosticadas con coronavirus en el país">206 personas murieron y 8.841 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/26/informan-11-249-nuevos-casos-de-coronavirus-en-el-pais-y-el-total-asciende-a-702-484/" rel="bookmark" class="td-image-wrap " title="Informan 11.249 nuevos casos de coronavirus en el país y el total asciende a 702.484" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/coronavirus-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Informan 11.249 nuevos casos de coronavirus en el país y el total asciende a 702.484" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/26/informan-11-249-nuevos-casos-de-coronavirus-en-el-pais-y-el-total-asciende-a-702-484/" rel="bookmark" title="Informan 11.249 nuevos casos de coronavirus en el país y el total asciende a 702.484">Informan 11.249 nuevos casos de coronavirus en el país y el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/25/443-muertes-y-12-969-contagios-mientras-crecen-los-casos-en-varias-provincias/" rel="bookmark" class="td-image-wrap " title="443 muertes y 12.969 contagios, mientras crecen los casos en varias provincias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="443 muertes y 12.969 contagios, mientras crecen los casos en varias provincias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/25/443-muertes-y-12-969-contagios-mientras-crecen-los-casos-en-varias-provincias/" rel="bookmark" title="443 muertes y 12.969 contagios, mientras crecen los casos en varias provincias">443 muertes y 12.969 contagios, mientras crecen los casos en varias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/24/ascienden-a-678-266-los-contagios-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Ascienden a 678.266 los contagios en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascienden a 678.266 los contagios en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/24/ascienden-a-678-266-los-contagios-en-el-pais/" rel="bookmark" title="Ascienden a 678.266 los contagios en el país">Ascienden a 678.266 los contagios en el país</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_d59" data-td_block_id="tdi_16_d59"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_d59" data-td_block_id="tdi_16_d59"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_323 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_323.td-a-rec{
					text-align: center;
				}.tdi_17_323 .td-element-style{
					z-index: -1;
				}.tdi_17_323.td-a-rec-img{
				    text-align: left;
				}.tdi_17_323.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_323.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-201141" class="post-201141 post type-post status-publish format-standard has-post-thumbnail hentry category-info-general tag-incendios-forestales" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/info-general/">Info General</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T12:25:42-03:00" >martes 29 septiembre 2020 12:25</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_27c td_block_template_14 ">

<style>
/* custom css */
.tdi_19_27c.td-a-rec{
					text-align: center;
				}.tdi_19_27c .td-element-style{
					z-index: -1;
				}.tdi_19_27c.td-a-rec-img{
				    text-align: left;
				}.tdi_19_27c.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_27c.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Otra noche entera de <strong>arduo trabajo en todos los focos de fuego que continúan activos </strong>sobre diferentes regiones del territorio de la provincia de Córdoba, afectando a miles de hectáreas devastadas por el paso de las llamas.</p>



<h2><strong>Entre los departamentos Punilla y Cruz del Eje</strong></h2>



<p>Bomberos continuaron trabajando durante esta&nbsp;madrugada. Es que el&nbsp;incendio que en los últimos días tomó los poblados de Canteras de Iguazú, Characato, Negro Huasi, Oro Grueso, Cañada Honda, Pampa de Olaen,&nbsp;<strong>se incrementó anoche en la zona de Las Palmeras y Las Canteras del Cóndor y ahora avanza en dirección a Estancia La Candelaria</strong>. En la región siguen combatiendo las llamas más de&nbsp;<strong>100 bomberos</strong>, con autobombas, camiones cisterna y kits forestales.</p>



<h2><strong>Cercanías de Alta Gracia</strong></h2>



<p>Por otra parte, el foco en el terreno perimetral del country Potrerillo de Larreta, en cercanías de Alta Gracia, desde el Gobierno de Córdoba informaron que&nbsp;<strong>“fue contenido antes que ingresara al barrio Tiro Federal”</strong>. Asimismo, efectivos&nbsp;continúan trabajando en el lugar en donde&nbsp;<strong>80 bomberos cuidan los puntos calientes&nbsp;</strong>que puedan generar reinicios.</p>



<h2><strong>Alpa Corral</strong></h2>



<p>Otro de los incendios que afectó este lunes el sur provincial y que&nbsp;<strong>aún permanece activo es el de Alpa Corral, sector de Piedra Bola</strong>. Allí, el fuego bajó hacia el poblado, pero bomberos lograron&nbsp;<strong>su contención y evitó consecuencias para los vecinos y sus viviendas</strong>.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_7cc td_block_template_14 ">

<style>
/* custom css */
.tdi_18_7cc.td-a-rec{
					text-align: center;
				}.tdi_18_7cc .td-element-style{
					z-index: -1;
				}.tdi_18_7cc.td-a-rec-img{
				    text-align: left;
				}.tdi_18_7cc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_7cc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<h2><strong>Altas Cumbres</strong></h2>



<p>Este lunes por la noche se originó <strong>otro foco sobre la ruta E34 a la altura del kilómetro 48</strong>, en Altas Cumbres, aunque fue <strong>contenido por guardaparques y bomberos</strong>.</p>



<p>Para este martes 29 de septiembre, las condiciones climáticas continuarán siendo adversas, se espera&nbsp;<strong>viento norte intenso con ráfagas de hasta 60 a 70 kilómetros con una temperatura que estará por encima de los 30°C</strong>&nbsp;y bajo porcentaje de humedad relativa, lo que dificultará el combate contra el fuego.</p>



<p>Desde las 8&nbsp;horas, se puede&nbsp;divisar el&nbsp;<strong>sobrevuelo de aviones vigías</strong>, mediante el cual, se proporcionará la información necesaria para saber&nbsp;<strong>cómo se activarán las estrategias durante&nbsp;este martes</strong>.</p>



<p>Desde el Gobierno anticiparon que ya está dispuesta la <strong>utilización de los 10 aviones hidrantes de provincia y nación, y de un helicóptero</strong>.</p>



<p><strong>Fuente Vía Pais</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_3cc td_block_template_14 ">

<style>
/* custom css */
.tdi_20_3cc.td-a-rec{
					text-align: center;
				}.tdi_20_3cc .td-element-style{
					z-index: -1;
				}.tdi_20_3cc.td-a-rec-img{
				    text-align: left;
				}.tdi_20_3cc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_3cc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/incendios-forestales/">Incendios forestales</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F09%2F29%2Fbomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bomberos+lograron+contener+los+focos+en+cercan%C3%ADas+de+Alta+Gracia%2C+y+el+originado+este+lunes+en+las+Altas+Cumbres&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F09%2F29%2Fbomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Bomberos+lograron+contener+los+focos+en+cercan%C3%ADas+de+Alta+Gracia%2C+y+el+originado+este+lunes+en+las+Altas+Cumbres %0A%0A https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba.jpg&description=Bomberos+lograron+contener+los+focos+en+cercan%C3%ADas+de+Alta+Gracia%2C+y+el+originado+este+lunes+en+las+Altas+Cumbres">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/&name=Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-09-29T12:25:42-03:00"><meta itemprop="dateModified" content="2020-09-29T12:25:44-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/09/29/bomberos-lograron-contener-los-focos-en-cercanias-de-alta-gracia-y-el-originado-este-lunes-en-las-altas-cumbres/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Bomberos lograron contener los focos en cercanías de Alta Gracia, y el originado este lunes en las Altas Cumbres"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-Cordoba.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_070 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_070" ><script>var block_tdi_21_070 = new tdBlock();
block_tdi_21_070.id = "tdi_21_070";
block_tdi_21_070.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_070","td_column_number":3,"live_filter_cur_post_id":201141,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_070","tdc_css_class_style":"tdi_21_070_rand_style"}';
block_tdi_21_070.td_column_number = "3";
block_tdi_21_070.block_type = "td_block_related_posts";
block_tdi_21_070.post_count = "3";
block_tdi_21_070.found_posts = "4";
block_tdi_21_070.header_color = "";
block_tdi_21_070.ajax_pagination_infinite_stop = "";
block_tdi_21_070.max_num_pages = "2";
tdBlocksArray.push(block_tdi_21_070);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_d85" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_070" href="#">Artículos relacionados</a><a id="tdi_23_f7c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_070" href="#">Más del autor</a></h4><div id=tdi_21_070 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/vientos-de-hasta-80-km-h-dificultan-el-combate-de-las-llamas/" rel="bookmark" class="td-image-wrap " title="Vientos de hasta 80 Km/h dificultan el combate de las llamas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-la-Cumbre-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-la-Cumbre-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendios-Forestales-en-la-Cumbre-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vientos de hasta 80 Km/h dificultan el combate de las llamas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/vientos-de-hasta-80-km-h-dificultan-el-combate-de-las-llamas/" rel="bookmark" title="Vientos de hasta 80 Km/h dificultan el combate de las llamas">Vientos de hasta 80 Km/h dificultan el combate de las llamas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/20/incendio-en-el-cerro-de-las-higueritas/" rel="bookmark" class="td-image-wrap " title="Incendio en el cerro de «Las Higueritas»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendio-cerro-las-higueritas--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendio-cerro-las-higueritas--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Incendio-cerro-las-higueritas--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incendio en el cerro de «Las Higueritas»" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/20/incendio-en-el-cerro-de-las-higueritas/" rel="bookmark" title="Incendio en el cerro de «Las Higueritas»">Incendio en el cerro de «Las Higueritas»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/15/no-se-registran-incendios-forestales-en-la-provincia/" rel="bookmark" class="td-image-wrap " title="No se registran incendios forestales en la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Incendios-Forestales-monitoreos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Incendios-Forestales-monitoreos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Incendios-Forestales-monitoreos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No se registran incendios forestales en la provincia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/15/no-se-registran-incendios-forestales-en-la-provincia/" rel="bookmark" title="No se registran incendios forestales en la provincia">No se registran incendios forestales en la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_070" data-td_block_id="tdi_21_070"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_070" data-td_block_id="tdi_21_070"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_dc7 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_dc7" ><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-201141-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside><div class="td_block_wrap td_block_instagram td_block_widget tdi_25_d07 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_25_d07" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>INSTAGRAM FM ACUARIO</span></h4></div><div id=tdi_25_d07 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
                    <div class="td-instagram-header">
                <div class="td-instagram-profile-image">
                    <!-- profile img -->
                                            <div class="td-instagram-profile-image-elem" style="background-image: url(https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-19/s150x150/21041378_349811798790140_5569675759380856832_a.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_ohc=aLdORTxO-pIAX_Pfs3o&oh=69b20b42b35282bfe1df8a114b3a9993&oe=5F67D234)"></div>
                                        </div>
                <div class="td-instagram-meta">
                    <div class="td-instagram-user"><a href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a></div>
                    <!-- followers -->
                                            <div class="td-instagram-followers"><span>915</span> Seguidores</div>
                                            <a class="td-instagram-button" href="https://www.instagram.com/fmacuario102" target="_blank">Seguir</a>
                    <div class="clearfix"></div>
                </div>
            </div>
            
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-1 td-image-gap-2">
                                                <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CEHVAIjBzcJ" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c158.0.763.763a/s640x640/117914525_301918394407370_2189983083335669325_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=OPMmXbedfBEAX9TxOEF&oh=5ae9ec195109f556653d87acf4374796&oe=5F69FADB"/>
                                </a>
                                <!-- video icon -->
                                                            </div>
                                                    <!-- number of images to display -->
                                            <div class="clearfix"></div>
                </div>
                </div></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_26_cc0 td_block_template_14 ">

<style>
/* custom css */
.tdi_26_cc0.td-a-rec{
					text-align: center;
				}.tdi_26_cc0 .td-element-style{
					z-index: -1;
				}.tdi_26_cc0.td-a-rec-img{
				    text-align: left;
				}.tdi_26_cc0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_26_cc0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_28_73f td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_28_73f" >
<style>
.tdi_28_73f .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_28_73f = new tdBlock();
block_tdi_28_73f.id = "tdi_28_73f";
block_tdi_28_73f.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_28_73f","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_28_73f","tdc_css_class_style":"tdi_28_73f_rand_style"}';
block_tdi_28_73f.td_column_number = "1";
block_tdi_28_73f.block_type = "td_block_1";
block_tdi_28_73f.post_count = "1";
block_tdi_28_73f.found_posts = "31812";
block_tdi_28_73f.header_color = "red";
block_tdi_28_73f.ajax_pagination_infinite_stop = "";
block_tdi_28_73f.max_num_pages = "31812";
tdBlocksArray.push(block_tdi_28_73f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_28_73f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/29/el-gobierno-decreto-duelo-nacional-por-el-asesinato-del-efectivo-de-la-policia-federal/" rel="bookmark" class="td-image-wrap " title="El Gobierno decretó duelo nacional por el asesinato del efectivo de la Policía Federal" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/El-Gobierno-decreto-duelo-nacional-324x235.jpg"   alt="" title="El Gobierno decretó duelo nacional por el asesinato del efectivo de la Policía Federal" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/29/el-gobierno-decreto-duelo-nacional-por-el-asesinato-del-efectivo-de-la-policia-federal/" rel="bookmark" title="El Gobierno decretó duelo nacional por el asesinato del efectivo de la Policía Federal">El Gobierno decretó duelo nacional por el asesinato del efectivo de...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-29T13:39:48-03:00" >martes 29 septiembre 2020 13:39</time></span>                            </div>

            <div class="td-excerpt">
                
Luego de que el gobierno decretara duelo nacional por el asesinato del policía Juan Pablo Roldán, quien fue apuñalado en Palermo mientras cumplía...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_29_7c3 td-pb-border-top td_block_template_14"><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,887</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,164</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,240</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30_6e0 td_block_template_14">
<style>
/* custom css */
.tdi_30_6e0.td-a-rec{
					text-align: center;
				}.tdi_30_6e0 .td-element-style{
					z-index: -1;
				}.tdi_30_6e0.td-a-rec-img{
				    text-align: left;
				}.tdi_30_6e0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_6e0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f7367c0de9f9
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>