<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Suman 26.107 los fallecidos y a 979.119 los casos positivos</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.7.1[244,343] -->
<meta name="description"  content="Informó el Ministerio de Salud en su reporte vespertino diario" />

<meta name="keywords"  content="argentina,coronavirus,cuarentena,pandemia,salud," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#webpage","url":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/","inLanguage":"es","name":"Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#breadcrumblist"},"description":"Informó el Ministerio de Salud en su reporte vespertino diario","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#primaryimage"},"datePublished":"2020-10-18T01:11:17-03:00","dateModified":"2020-10-18T01:11:19-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país","datePublished":"2020-10-18T01:11:17-03:00","dateModified":"2020-10-18T01:11:19-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Salud, Argentina, Coronavirus, cuarentena, pandemia, salud","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Información","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Información"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/","url":"https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/","name":"Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suman 26.107 los fallecidos y a 979.119 los casos positivos" />
<meta property="og:description" content="Informó el Ministerio de Salud en su reporte vespertino diario" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-960x640.jpg" />
<meta property="article:published_time" content="2020-10-18T01:11:17Z" />
<meta property="article:modified_time" content="2020-10-18T01:11:19Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Suman 26.107 los fallecidos y a 979.119 los casos positivos" />
<meta name="twitter:description" content="Informó el Ministerio de Salud en su reporte vespertino diario" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país del feed" href="https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/201546" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='33 nuevos casos en Catamarca' href='https://tinogastaesnoticias.com/2020/10/16/33-nuevos-casos-en-catamarca/' />
<link rel='next' title='16 positivos de coronavirus y 3 pacientes recuperados' href='https://tinogastaesnoticias.com/2020/10/17/16-positivos-de-coronavirus-y-3-pacientes-recuperados/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=201546' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F10%2F17%2Fsuman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F10%2F17%2Fsuman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"851bef2683","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-201546 single-format-standard td-standard-pack suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo 18 octubre 2020 06:25:16
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_f06 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_f06" ><script>var block_tdi_1_f06 = new tdBlock();
block_tdi_1_f06.id = "tdi_1_f06";
block_tdi_1_f06.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_f06","tdc_css_class":"tdi_1_f06","tdc_css_class_style":"tdi_1_f06_rand_style"}';
block_tdi_1_f06.td_column_number = "3";
block_tdi_1_f06.block_type = "td_block_mega_menu";
block_tdi_1_f06.post_count = "5";
block_tdi_1_f06.found_posts = "3698";
block_tdi_1_f06.header_color = "";
block_tdi_1_f06.ajax_pagination_infinite_stop = "";
block_tdi_1_f06.max_num_pages = "740";
tdBlocksArray.push(block_tdi_1_f06);
</script><div id=tdi_1_f06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/comunicado-oficial-2/" rel="bookmark" class="td-image-wrap " title="Comunicado Oficial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comunicado Oficial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/comunicado-oficial-2/" rel="bookmark" title="Comunicado Oficial">Comunicado Oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/el-municipio-de-tinogasta-agasajara-a-mama-en-su-dia-con-la-autopena/" rel="bookmark" class="td-image-wrap " title="El Municipio de Tinogasta agasajará a mamá en su día con la Autopeña" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Autopena-Dia-de-la-Madre-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Autopena-Dia-de-la-Madre-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Autopena-Dia-de-la-Madre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Municipio de Tinogasta agasajará a mamá en su día con la Autopeña" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/el-municipio-de-tinogasta-agasajara-a-mama-en-su-dia-con-la-autopena/" rel="bookmark" title="El Municipio de Tinogasta agasajará a mamá en su día con la Autopeña">El Municipio de Tinogasta agasajará a mamá en su día con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/comunicado-de-prensa-2/" rel="bookmark" class="td-image-wrap " title="Comunicado de Prensa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Cementerio-Municipal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Cementerio-Municipal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Cementerio-Municipal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comunicado de Prensa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/comunicado-de-prensa-2/" rel="bookmark" title="Comunicado de Prensa">Comunicado de Prensa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/fiambala-se-construye-una-vivienda-social-en-el-barrio-pampa-blanca/" rel="bookmark" class="td-image-wrap " title="Fiambalá, se construye una vivienda social en el Barrio Pampa Blanca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Barrio-Pampa-Blanca-vivienda-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Barrio-Pampa-Blanca-vivienda-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Barrio-Pampa-Blanca-vivienda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá, se construye una vivienda social en el Barrio Pampa Blanca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/fiambala-se-construye-una-vivienda-social-en-el-barrio-pampa-blanca/" rel="bookmark" title="Fiambalá, se construye una vivienda social en el Barrio Pampa Blanca">Fiambalá, se construye una vivienda social en el Barrio Pampa Blanca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/tinogasta-se-suma-al-programa-acompanar/" rel="bookmark" class="td-image-wrap " title="Tinogasta se suma al Programa “Acompañar”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ministra-de-las-Mujeres-Generos-y-Diversidad-Elizabeth-Gomez-Alcorta-con-intendentes-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ministra-de-las-Mujeres-Generos-y-Diversidad-Elizabeth-Gomez-Alcorta-con-intendentes-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ministra-de-las-Mujeres-Generos-y-Diversidad-Elizabeth-Gomez-Alcorta-con-intendentes-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta se suma al Programa “Acompañar”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/tinogasta-se-suma-al-programa-acompanar/" rel="bookmark" title="Tinogasta se suma al Programa “Acompañar”">Tinogasta se suma al Programa “Acompañar”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_f06" data-td_block_id="tdi_1_f06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_f06" data-td_block_id="tdi_1_f06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ca5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ca5" ><script>var block_tdi_2_ca5 = new tdBlock();
block_tdi_2_ca5.id = "tdi_2_ca5";
block_tdi_2_ca5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ca5","tdc_css_class":"tdi_2_ca5","tdc_css_class_style":"tdi_2_ca5_rand_style"}';
block_tdi_2_ca5.td_column_number = "3";
block_tdi_2_ca5.block_type = "td_block_mega_menu";
block_tdi_2_ca5.post_count = "5";
block_tdi_2_ca5.found_posts = "2593";
block_tdi_2_ca5.header_color = "";
block_tdi_2_ca5.ajax_pagination_infinite_stop = "";
block_tdi_2_ca5.max_num_pages = "519";
tdBlocksArray.push(block_tdi_2_ca5);
</script><div id=tdi_2_ca5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/17/16-positivos-de-coronavirus-y-3-pacientes-recuperados/" rel="bookmark" class="td-image-wrap " title="16 positivos de coronavirus y 3 pacientes recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="16 positivos de coronavirus y 3 pacientes recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/17/16-positivos-de-coronavirus-y-3-pacientes-recuperados/" rel="bookmark" title="16 positivos de coronavirus y 3 pacientes recuperados">16 positivos de coronavirus y 3 pacientes recuperados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/33-nuevos-casos-en-catamarca/" rel="bookmark" class="td-image-wrap " title="33 nuevos casos en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="33 nuevos casos en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/33-nuevos-casos-en-catamarca/" rel="bookmark" title="33 nuevos casos en Catamarca">33 nuevos casos en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/con-9-casos-catamarca-eleva-los-detectados-a-399/" rel="bookmark" class="td-image-wrap " title="Con 9 casos Catamarca eleva los detectados a 399" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con 9 casos Catamarca eleva los detectados a 399" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/con-9-casos-catamarca-eleva-los-detectados-a-399/" rel="bookmark" title="Con 9 casos Catamarca eleva los detectados a 399">Con 9 casos Catamarca eleva los detectados a 399</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/el-programa-acompanar-se-extiende-a-entre-rios-y-catamarca/" rel="bookmark" class="td-image-wrap " title="El Programa Acompañar se extiende a Entre Ríos y Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ministra-de-las-Mujeres-Generos-y-Diversidad-Elizabeth-Gomez-Alcorta-con-intendentes-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ministra-de-las-Mujeres-Generos-y-Diversidad-Elizabeth-Gomez-Alcorta-con-intendentes-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ministra-de-las-Mujeres-Generos-y-Diversidad-Elizabeth-Gomez-Alcorta-con-intendentes-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Programa Acompañar se extiende a Entre Ríos y Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/el-programa-acompanar-se-extiende-a-entre-rios-y-catamarca/" rel="bookmark" title="El Programa Acompañar se extiende a Entre Ríos y Catamarca">El Programa Acompañar se extiende a Entre Ríos y Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/17-casos-positivos-y-1-recuperado-son-181-activos/" rel="bookmark" class="td-image-wrap " title="17 casos positivos y 1 recuperado son 181 activos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="17 casos positivos y 1 recuperado son 181 activos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/17-casos-positivos-y-1-recuperado-son-181-activos/" rel="bookmark" title="17 casos positivos y 1 recuperado son 181 activos">17 casos positivos y 1 recuperado son 181 activos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ca5" data-td_block_id="tdi_2_ca5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ca5" data-td_block_id="tdi_2_ca5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_9cf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_9cf" ><script>var block_tdi_3_9cf = new tdBlock();
block_tdi_3_9cf.id = "tdi_3_9cf";
block_tdi_3_9cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_9cf","tdc_css_class":"tdi_3_9cf","tdc_css_class_style":"tdi_3_9cf_rand_style"}';
block_tdi_3_9cf.td_column_number = "3";
block_tdi_3_9cf.block_type = "td_block_mega_menu";
block_tdi_3_9cf.post_count = "5";
block_tdi_3_9cf.found_posts = "935";
block_tdi_3_9cf.header_color = "";
block_tdi_3_9cf.ajax_pagination_infinite_stop = "";
block_tdi_3_9cf.max_num_pages = "187";
tdBlocksArray.push(block_tdi_3_9cf);
</script><div id=tdi_3_9cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/el-gobierno-anuncio-restricciones-a-la-circulacion-en-departamentos-de-18-provincias/" rel="bookmark" class="td-image-wrap " title="El Gobierno anunció restricciones a la circulación en departamentos de 18 provincias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-con-los-gobernadores-Omar-Perotti-Santa-Fe-Gerardo-Morales-Jujuy-y-Omar-Gutierrez-Neuquen-desde-Casa-Rosada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-con-los-gobernadores-Omar-Perotti-Santa-Fe-Gerardo-Morales-Jujuy-y-Omar-Gutierrez-Neuquen-desde-Casa-Rosada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-con-los-gobernadores-Omar-Perotti-Santa-Fe-Gerardo-Morales-Jujuy-y-Omar-Gutierrez-Neuquen-desde-Casa-Rosada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno anunció restricciones a la circulación en departamentos de 18 provincias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/el-gobierno-anuncio-restricciones-a-la-circulacion-en-departamentos-de-18-provincias/" rel="bookmark" title="El Gobierno anunció restricciones a la circulación en departamentos de 18 provincias">El Gobierno anunció restricciones a la circulación en departamentos de 18&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/hay-focos-activos-de-incendios-en-cordoba-salta-tucuman-jujuy-catamarca-y-la-rioja/" rel="bookmark" class="td-image-wrap " title="Hay focos activos de incendios en Córdoba, Salta, Tucumán, Jujuy, Catamarca y La Rioja" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/incendios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/incendios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/incendios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hay focos activos de incendios en Córdoba, Salta, Tucumán, Jujuy, Catamarca y La Rioja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/hay-focos-activos-de-incendios-en-cordoba-salta-tucuman-jujuy-catamarca-y-la-rioja/" rel="bookmark" title="Hay focos activos de incendios en Córdoba, Salta, Tucumán, Jujuy, Catamarca y La Rioja">Hay focos activos de incendios en Córdoba, Salta, Tucumán, Jujuy, Catamarca&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/06/lo-que-mas-nos-interesa-ahora-es-ir-en-socorro-del-interior/" rel="bookmark" class="td-image-wrap " title="Lo que más nos interesa ahora es ir en socorro del interior" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-en-la-Central-Arauco-II-del-Parque-Eolico-Arauco-en-La-Rioja-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-en-la-Central-Arauco-II-del-Parque-Eolico-Arauco-en-La-Rioja-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-en-la-Central-Arauco-II-del-Parque-Eolico-Arauco-en-La-Rioja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lo que más nos interesa ahora es ir en socorro del interior" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/06/lo-que-mas-nos-interesa-ahora-es-ir-en-socorro-del-interior/" rel="bookmark" title="Lo que más nos interesa ahora es ir en socorro del interior">Lo que más nos interesa ahora es ir en socorro del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/05/cordoba-el-humo-de-los-incendios-cubrio-punilla-por-el-viento/" rel="bookmark" class="td-image-wrap " title="Córdoba, el humo de los incendios cubrió Punilla por el viento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/humo-cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/humo-cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/humo-cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Córdoba, el humo de los incendios cubrió Punilla por el viento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/05/cordoba-el-humo-de-los-incendios-cubrio-punilla-por-el-viento/" rel="bookmark" title="Córdoba, el humo de los incendios cubrió Punilla por el viento">Córdoba, el humo de los incendios cubrió Punilla por el viento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/02/chilecito-la-rioja-fallecio-la-ex-jueza-de-camara-de-la-segunda-circunscripcion-judicial/" rel="bookmark" class="td-image-wrap " title="Chilecito-La Rioja, falleció la ex jueza de cámara de la Segunda Circunscripción Judicial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Sofia-Nader-de-Bassani-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Sofia-Nader-de-Bassani-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Sofia-Nader-de-Bassani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chilecito-La Rioja, falleció la ex jueza de cámara de la Segunda Circunscripción Judicial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/02/chilecito-la-rioja-fallecio-la-ex-jueza-de-camara-de-la-segunda-circunscripcion-judicial/" rel="bookmark" title="Chilecito-La Rioja, falleció la ex jueza de cámara de la Segunda Circunscripción Judicial">Chilecito-La Rioja, falleció la ex jueza de cámara de la Segunda&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_9cf" data-td_block_id="tdi_3_9cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_9cf" data-td_block_id="tdi_3_9cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_8ff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_8ff" ><script>var block_tdi_4_8ff = new tdBlock();
block_tdi_4_8ff.id = "tdi_4_8ff";
block_tdi_4_8ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_8ff","tdc_css_class":"tdi_4_8ff","tdc_css_class_style":"tdi_4_8ff_rand_style"}';
block_tdi_4_8ff.td_column_number = "3";
block_tdi_4_8ff.block_type = "td_block_mega_menu";
block_tdi_4_8ff.post_count = "5";
block_tdi_4_8ff.found_posts = "474";
block_tdi_4_8ff.header_color = "";
block_tdi_4_8ff.ajax_pagination_infinite_stop = "";
block_tdi_4_8ff.max_num_pages = "95";
tdBlocksArray.push(block_tdi_4_8ff);
</script><div id=tdi_4_8ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/francia-alemania-y-espana-endurecen-las-restricciones-por-el-avance-de-la-enfermedad/" rel="bookmark" class="td-image-wrap " title="Francia, Alemania y España endurecen las restricciones por el avance de la enfermedad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Francia-Alemania-y-Espana-endurecen-las-restricciones-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Francia-Alemania-y-Espana-endurecen-las-restricciones-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Francia-Alemania-y-Espana-endurecen-las-restricciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francia, Alemania y España endurecen las restricciones por el avance de la enfermedad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/francia-alemania-y-espana-endurecen-las-restricciones-por-el-avance-de-la-enfermedad/" rel="bookmark" title="Francia, Alemania y España endurecen las restricciones por el avance de la enfermedad">Francia, Alemania y España endurecen las restricciones por el avance de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/el-enfermero-espanol-voluntario-de-la-vacuna-de-oxford-dio-positivo-para-coronavirus/" rel="bookmark" class="td-image-wrap " title="El enfermero español voluntario de la vacuna de Oxford dio positivo para coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Joan-Pons-Laplana-enfermero-espanol-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Joan-Pons-Laplana-enfermero-espanol-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Joan-Pons-Laplana-enfermero-espanol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El enfermero español voluntario de la vacuna de Oxford dio positivo para coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/el-enfermero-espanol-voluntario-de-la-vacuna-de-oxford-dio-positivo-para-coronavirus/" rel="bookmark" title="El enfermero español voluntario de la vacuna de Oxford dio positivo para coronavirus">El enfermero español voluntario de la vacuna de Oxford dio positivo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/08/se-superaron-los-36-millones-de-contagios-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Se superaron los 36 millones de contagios desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/pandemia-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/pandemia-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/pandemia-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se superaron los 36 millones de contagios desde el inicio de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/08/se-superaron-los-36-millones-de-contagios-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Se superaron los 36 millones de contagios desde el inicio de la pandemia">Se superaron los 36 millones de contagios desde el inicio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/08/alemania-reporta-record-diario-de-casos-de-coronavirus-en-seis-meses/" rel="bookmark" class="td-image-wrap " title="Alemania reporta récord diario de casos de coronavirus en seis meses" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/coronavirus-en-Alemania-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/coronavirus-en-Alemania-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/coronavirus-en-Alemania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alemania reporta récord diario de casos de coronavirus en seis meses" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/08/alemania-reporta-record-diario-de-casos-de-coronavirus-en-seis-meses/" rel="bookmark" title="Alemania reporta récord diario de casos de coronavirus en seis meses">Alemania reporta récord diario de casos de coronavirus en seis meses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/03/venezuela-el-primer-pais-latinoamericano-en-recibir-la-vacuna-rusa-contra-el-covid-19/" rel="bookmark" class="td-image-wrap " title="Venezuela, el primer país latinoamericano en recibir la vacuna rusa contra el Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Vacuna-venezuela-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Vacuna-venezuela-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Vacuna-venezuela-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Venezuela, el primer país latinoamericano en recibir la vacuna rusa contra el Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/03/venezuela-el-primer-pais-latinoamericano-en-recibir-la-vacuna-rusa-contra-el-covid-19/" rel="bookmark" title="Venezuela, el primer país latinoamericano en recibir la vacuna rusa contra el Covid-19">Venezuela, el primer país latinoamericano en recibir la vacuna rusa contra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_8ff" data-td_block_id="tdi_4_8ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_8ff" data-td_block_id="tdi_4_8ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_06c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_06c" ><script>var block_tdi_5_06c = new tdBlock();
block_tdi_5_06c.id = "tdi_5_06c";
block_tdi_5_06c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_06c","tdc_css_class":"tdi_5_06c","tdc_css_class_style":"tdi_5_06c_rand_style"}';
block_tdi_5_06c.td_column_number = "3";
block_tdi_5_06c.block_type = "td_block_mega_menu";
block_tdi_5_06c.post_count = "5";
block_tdi_5_06c.found_posts = "1736";
block_tdi_5_06c.header_color = "";
block_tdi_5_06c.ajax_pagination_infinite_stop = "";
block_tdi_5_06c.max_num_pages = "348";
tdBlocksArray.push(block_tdi_5_06c);
</script><div id=tdi_5_06c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/pablo-zabaleta-anuncio-su-retiro-del-futbol-profesional-a-los-35-anos-la-carta-que-escribio/" rel="bookmark" class="td-image-wrap " title="Pablo Zabaleta anunció su retiro del fútbol profesional a los 35 años: la carta que escribió" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Pablo-Zabaleta-jugo-durante-el-ultimo-tiempo-en-el-West-Ham-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Pablo-Zabaleta-jugo-durante-el-ultimo-tiempo-en-el-West-Ham-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Pablo-Zabaleta-jugo-durante-el-ultimo-tiempo-en-el-West-Ham-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pablo Zabaleta anunció su retiro del fútbol profesional a los 35 años: la carta que escribió" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/pablo-zabaleta-anuncio-su-retiro-del-futbol-profesional-a-los-35-anos-la-carta-que-escribio/" rel="bookmark" title="Pablo Zabaleta anunció su retiro del fútbol profesional a los 35 años: la carta que escribió">Pablo Zabaleta anunció su retiro del fútbol profesional a los 35&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/se-sortea-la-copa-de-la-liga-profesional-como-sera-el-formato-del-torneo-y-todo-lo-que-hay-que-saber-del-regreso-del-futbol/" rel="bookmark" class="td-image-wrap " title="Se sortea la Copa de la Liga Profesional: cómo será el formato del torneo y todo lo que hay que saber del regreso del fútbol" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Copa-Liga-Profesional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Copa-Liga-Profesional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Copa-Liga-Profesional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se sortea la Copa de la Liga Profesional: cómo será el formato del torneo y todo lo que hay que saber del regreso del fútbol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/se-sortea-la-copa-de-la-liga-profesional-como-sera-el-formato-del-torneo-y-todo-lo-que-hay-que-saber-del-regreso-del-futbol/" rel="bookmark" title="Se sortea la Copa de la Liga Profesional: cómo será el formato del torneo y todo lo que hay que saber del regreso del fútbol">Se sortea la Copa de la Liga Profesional: cómo será el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/el-futbol-argentino-vuelve-el-30-de-octubre-como-seran-los-partidos/" rel="bookmark" class="td-image-wrap " title="El fútbol argentino vuelve el 30 de octubre: Cómo serán los partidos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Liga-Profesional-de-Futbol-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Liga-Profesional-de-Futbol-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Liga-Profesional-de-Futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El fútbol argentino vuelve el 30 de octubre: Cómo serán los partidos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/el-futbol-argentino-vuelve-el-30-de-octubre-como-seran-los-partidos/" rel="bookmark" title="El fútbol argentino vuelve el 30 de octubre: Cómo serán los partidos">El fútbol argentino vuelve el 30 de octubre: Cómo serán los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/argentina-consiguio-un-gran-triunfo-en-la-paz-ante-bolivia/" rel="bookmark" class="td-image-wrap " title="Argentina consiguió un gran triunfo en La Paz ante Bolivia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bolivia-vs-Argentina-eliminatorias-sudamericanas-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bolivia-vs-Argentina-eliminatorias-sudamericanas-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bolivia-vs-Argentina-eliminatorias-sudamericanas-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina consiguió un gran triunfo en La Paz ante Bolivia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/argentina-consiguio-un-gran-triunfo-en-la-paz-ante-bolivia/" rel="bookmark" title="Argentina consiguió un gran triunfo en La Paz ante Bolivia">Argentina consiguió un gran triunfo en La Paz ante Bolivia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/el-ogro-fabbiani-volvera-a-river-para-jugar-en-el-senior-la-insolita-respuesta-del-futbolista-tras-el-anuncio/" rel="bookmark" class="td-image-wrap " title="El Ogro Fabbiani volverá a River para jugar en el senior: La insólita respuesta del futbolista tras el anuncio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Cristian-Fabbiani-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Cristian-Fabbiani-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Cristian-Fabbiani-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Ogro Fabbiani volverá a River para jugar en el senior: La insólita respuesta del futbolista tras el anuncio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/el-ogro-fabbiani-volvera-a-river-para-jugar-en-el-senior-la-insolita-respuesta-del-futbolista-tras-el-anuncio/" rel="bookmark" title="El Ogro Fabbiani volverá a River para jugar en el senior: La insólita respuesta del futbolista tras el anuncio">El Ogro Fabbiani volverá a River para jugar en el senior:&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_06c" data-td_block_id="tdi_5_06c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_06c" data-td_block_id="tdi_5_06c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_6c2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_6c2" ><script>var block_tdi_6_6c2 = new tdBlock();
block_tdi_6_6c2.id = "tdi_6_6c2";
block_tdi_6_6c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_6c2","tdc_css_class":"tdi_6_6c2","tdc_css_class_style":"tdi_6_6c2_rand_style"}';
block_tdi_6_6c2.td_column_number = "3";
block_tdi_6_6c2.block_type = "td_block_mega_menu";
block_tdi_6_6c2.post_count = "5";
block_tdi_6_6c2.found_posts = "248";
block_tdi_6_6c2.header_color = "";
block_tdi_6_6c2.ajax_pagination_infinite_stop = "";
block_tdi_6_6c2.max_num_pages = "50";
tdBlocksArray.push(block_tdi_6_6c2);
</script><div id=tdi_6_6c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/la-tactica-del-silencio-contra-covid-19-no-ha-recibido-suficiente-atencion/" rel="bookmark" class="td-image-wrap " title="La «táctica del silencio» contra COVID-19 no ha recibido suficiente atención" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La «táctica del silencio» contra COVID-19 no ha recibido suficiente atención" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/la-tactica-del-silencio-contra-covid-19-no-ha-recibido-suficiente-atencion/" rel="bookmark" title="La «táctica del silencio» contra COVID-19 no ha recibido suficiente atención">La «táctica del silencio» contra COVID-19 no ha recibido suficiente atención</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/la-lluvia-trajo-alivio-se-extinguieron-todos-los-incendios/" rel="bookmark" class="td-image-wrap " title="La lluvia trajo alivio: se extinguieron todos los incendios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La lluvia trajo alivio: se extinguieron todos los incendios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/la-lluvia-trajo-alivio-se-extinguieron-todos-los-incendios/" rel="bookmark" title="La lluvia trajo alivio: se extinguieron todos los incendios">La lluvia trajo alivio: se extinguieron todos los incendios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/bomberos-van-en-motos-a-combatir-incendios/" rel="bookmark" class="td-image-wrap " title="Bomberos van en motos a combatir incendios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Fray-Mamerto-Esquiu-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Fray-Mamerto-Esquiu-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Fray-Mamerto-Esquiu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bomberos van en motos a combatir incendios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/bomberos-van-en-motos-a-combatir-incendios/" rel="bookmark" title="Bomberos van en motos a combatir incendios">Bomberos van en motos a combatir incendios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/8-de-cada-10-estudiantes-padecen-sintomas-de-fatiga-visual/" rel="bookmark" class="td-image-wrap " title="8 de cada 10 estudiantes padecen síntomas de fatiga visual" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/sintomas-de-fatiga-visual-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/sintomas-de-fatiga-visual-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/sintomas-de-fatiga-visual-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="8 de cada 10 estudiantes padecen síntomas de fatiga visual" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/8-de-cada-10-estudiantes-padecen-sintomas-de-fatiga-visual/" rel="bookmark" title="8 de cada 10 estudiantes padecen síntomas de fatiga visual">8 de cada 10 estudiantes padecen síntomas de fatiga visual</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/el-gobierno-de-cordoba-denuncio-que-se-reiniciaron-incendios-intencionalmente-en-zonas-donde-las-llamas-habian-sido-extinguidas/" rel="bookmark" class="td-image-wrap " title="El Gobierno de Córdoba denunció que se reiniciaron incendios intencionalmente en zonas donde las llamas habían sido extinguidas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Estacion-de-Servicio-Incendio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Estacion-de-Servicio-Incendio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Estacion-de-Servicio-Incendio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno de Córdoba denunció que se reiniciaron incendios intencionalmente en zonas donde las llamas habían sido extinguidas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/el-gobierno-de-cordoba-denuncio-que-se-reiniciaron-incendios-intencionalmente-en-zonas-donde-las-llamas-habian-sido-extinguidas/" rel="bookmark" title="El Gobierno de Córdoba denunció que se reiniciaron incendios intencionalmente en zonas donde las llamas habían sido extinguidas">El Gobierno de Córdoba denunció que se reiniciaron incendios intencionalmente en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_6c2" data-td_block_id="tdi_6_6c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_6c2" data-td_block_id="tdi_6_6c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_c0c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_c0c" ><script>var block_tdi_7_c0c = new tdBlock();
block_tdi_7_c0c.id = "tdi_7_c0c";
block_tdi_7_c0c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_c0c","tdc_css_class":"tdi_7_c0c","tdc_css_class_style":"tdi_7_c0c_rand_style"}';
block_tdi_7_c0c.td_column_number = "3";
block_tdi_7_c0c.block_type = "td_block_mega_menu";
block_tdi_7_c0c.post_count = "5";
block_tdi_7_c0c.found_posts = "270";
block_tdi_7_c0c.header_color = "";
block_tdi_7_c0c.ajax_pagination_infinite_stop = "";
block_tdi_7_c0c.max_num_pages = "54";
tdBlocksArray.push(block_tdi_7_c0c);
</script><div id=tdi_7_c0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" class="td-image-wrap " title="A los 81 años, murió Raúl Portal" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 81 años, murió Raúl Portal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" title="A los 81 años, murió Raúl Portal">A los 81 años, murió Raúl Portal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/a-sus-77-anos-murio-por-coronavirus-el-actor-hugo-arana/" rel="bookmark" class="td-image-wrap " title="A sus 77 años, murió por coronavirus el actor Hugo Arana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A sus 77 años, murió por coronavirus el actor Hugo Arana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/a-sus-77-anos-murio-por-coronavirus-el-actor-hugo-arana/" rel="bookmark" title="A sus 77 años, murió por coronavirus el actor Hugo Arana">A sus 77 años, murió por coronavirus el actor Hugo Arana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/30/murio-quino-el-creador-de-mafalda/" rel="bookmark" class="td-image-wrap " title="Murió Quino, el creador de Mafalda" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Quino, el creador de Mafalda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/30/murio-quino-el-creador-de-mafalda/" rel="bookmark" title="Murió Quino, el creador de Mafalda">Murió Quino, el creador de Mafalda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" class="td-image-wrap " title="Murió Ramona Galarza, leyenda del Chamamé" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Ramona Galarza, leyenda del Chamamé" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" title="Murió Ramona Galarza, leyenda del Chamamé">Murió Ramona Galarza, leyenda del Chamamé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/13/carlitos-bala-cumple-95-anos/" rel="bookmark" class="td-image-wrap " title="Carlitos Balá cumple 95 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carlitos Balá cumple 95 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/13/carlitos-bala-cumple-95-anos/" rel="bookmark" title="Carlitos Balá cumple 95 años">Carlitos Balá cumple 95 años</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_c0c" data-td_block_id="tdi_7_c0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_c0c" data-td_block_id="tdi_7_c0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_69c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_69c" ><script>var block_tdi_8_69c = new tdBlock();
block_tdi_8_69c.id = "tdi_8_69c";
block_tdi_8_69c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_69c","tdc_css_class":"tdi_8_69c","tdc_css_class_style":"tdi_8_69c_rand_style"}';
block_tdi_8_69c.td_column_number = "3";
block_tdi_8_69c.block_type = "td_block_mega_menu";
block_tdi_8_69c.post_count = "5";
block_tdi_8_69c.found_posts = "174";
block_tdi_8_69c.header_color = "";
block_tdi_8_69c.ajax_pagination_infinite_stop = "";
block_tdi_8_69c.max_num_pages = "35";
tdBlocksArray.push(block_tdi_8_69c);
</script><div id=tdi_8_69c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" class="td-image-wrap " title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados">Estudio reveló que el coronavirus puede sobrevivir al menos 28 días&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" class="td-image-wrap " title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio">Argentina y México avanzan en la creación de la Agencia Latinoamericana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" class="td-image-wrap " title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años">Científicos del Malbrán lograron mapear la bacteria del cólera que generó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" class="td-image-wrap " title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA">Una estudiante de física rosarina pasó a la instancia internacional en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/whatsapp-hasta-en-cuatro-dispositivos-a-la-vez/" rel="bookmark" class="td-image-wrap " title="WhatsApp, hasta en cuatro dispositivos a la vez" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp, hasta en cuatro dispositivos a la vez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/whatsapp-hasta-en-cuatro-dispositivos-a-la-vez/" rel="bookmark" title="WhatsApp, hasta en cuatro dispositivos a la vez">WhatsApp, hasta en cuatro dispositivos a la vez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_69c" data-td_block_id="tdi_8_69c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_69c" data-td_block_id="tdi_8_69c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_cf6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_cf6" ><script>var block_tdi_9_cf6 = new tdBlock();
block_tdi_9_cf6.id = "tdi_9_cf6";
block_tdi_9_cf6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_cf6","tdc_css_class":"tdi_9_cf6","tdc_css_class_style":"tdi_9_cf6_rand_style"}';
block_tdi_9_cf6.td_column_number = "3";
block_tdi_9_cf6.block_type = "td_block_mega_menu";
block_tdi_9_cf6.post_count = "5";
block_tdi_9_cf6.found_posts = "1249";
block_tdi_9_cf6.header_color = "";
block_tdi_9_cf6.ajax_pagination_infinite_stop = "";
block_tdi_9_cf6.max_num_pages = "250";
tdBlocksArray.push(block_tdi_9_cf6);
</script><div id=tdi_9_cf6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/ypf-aumenta-las-naftas-un-35-desde-hoy/" rel="bookmark" class="td-image-wrap " title="YPF aumenta las naftas un 3,5% desde hoy" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Camion-de-YPF-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Camion-de-YPF-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Camion-de-YPF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="YPF aumenta las naftas un 3,5% desde hoy" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/ypf-aumenta-las-naftas-un-35-desde-hoy/" rel="bookmark" title="YPF aumenta las naftas un 3,5% desde hoy">YPF aumenta las naftas un 3,5% desde hoy</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/calendario-de-pago-de-hoy-viernes-16-de-octubre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 16 de octubre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 16 de octubre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/calendario-de-pago-de-hoy-viernes-16-de-octubre/" rel="bookmark" title="Calendario de pago de hoy viernes 16 de octubre">Calendario de pago de hoy viernes 16 de octubre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/debuta-la-semaforizacion-de-las-fases-con-la-etapa-amarilla/" rel="bookmark" class="td-image-wrap " title="Debuta la semaforización de las fases con la Etapa Amarilla" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Semaforizacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Semaforizacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Semaforizacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Debuta la semaforización de las fases con la Etapa Amarilla" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/debuta-la-semaforizacion-de-las-fases-con-la-etapa-amarilla/" rel="bookmark" title="Debuta la semaforización de las fases con la Etapa Amarilla">Debuta la semaforización de las fases con la Etapa Amarilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/calendario-de-pago-de-hoy-jueves-15-de-octubre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 15 de octubre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 15 de octubre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/calendario-de-pago-de-hoy-jueves-15-de-octubre/" rel="bookmark" title="Calendario de pago de hoy jueves 15 de octubre">Calendario de pago de hoy jueves 15 de octubre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/renuncio-el-ministro-francisco-gordillo/" rel="bookmark" class="td-image-wrap " title="Renunció el Ministro Francisco Gordillo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Ministro-Francisco-Gordillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Ministro-Francisco-Gordillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Ministro-Francisco-Gordillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Renunció el Ministro Francisco Gordillo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/renuncio-el-ministro-francisco-gordillo/" rel="bookmark" title="Renunció el Ministro Francisco Gordillo">Renunció el Ministro Francisco Gordillo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_cf6" data-td_block_id="tdi_9_cf6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_cf6" data-td_block_id="tdi_9_cf6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_885 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_885" ><script>var block_tdi_10_885 = new tdBlock();
block_tdi_10_885.id = "tdi_10_885";
block_tdi_10_885.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_885","tdc_css_class":"tdi_10_885","tdc_css_class_style":"tdi_10_885_rand_style"}';
block_tdi_10_885.td_column_number = "3";
block_tdi_10_885.block_type = "td_block_mega_menu";
block_tdi_10_885.post_count = "5";
block_tdi_10_885.found_posts = "164";
block_tdi_10_885.header_color = "";
block_tdi_10_885.ajax_pagination_infinite_stop = "";
block_tdi_10_885.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_885);
</script><div id=tdi_10_885 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_885" data-td_block_id="tdi_10_885"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_885" data-td_block_id="tdi_10_885"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_c9c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_c9c" ><script>var block_tdi_11_c9c = new tdBlock();
block_tdi_11_c9c.id = "tdi_11_c9c";
block_tdi_11_c9c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_c9c","tdc_css_class":"tdi_11_c9c","tdc_css_class_style":"tdi_11_c9c_rand_style"}';
block_tdi_11_c9c.td_column_number = "3";
block_tdi_11_c9c.block_type = "td_block_mega_menu";
block_tdi_11_c9c.post_count = "5";
block_tdi_11_c9c.found_posts = "62";
block_tdi_11_c9c.header_color = "";
block_tdi_11_c9c.ajax_pagination_infinite_stop = "";
block_tdi_11_c9c.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_c9c);
</script><div id=tdi_11_c9c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_c9c" data-td_block_id="tdi_11_c9c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_c9c" data-td_block_id="tdi_11_c9c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_5cc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_5cc" ><script>var block_tdi_12_5cc = new tdBlock();
block_tdi_12_5cc.id = "tdi_12_5cc";
block_tdi_12_5cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_5cc","tdc_css_class":"tdi_12_5cc","tdc_css_class_style":"tdi_12_5cc_rand_style"}';
block_tdi_12_5cc.td_column_number = "3";
block_tdi_12_5cc.block_type = "td_block_mega_menu";
block_tdi_12_5cc.post_count = "5";
block_tdi_12_5cc.found_posts = "80";
block_tdi_12_5cc.header_color = "";
block_tdi_12_5cc.ajax_pagination_infinite_stop = "";
block_tdi_12_5cc.max_num_pages = "16";
tdBlocksArray.push(block_tdi_12_5cc);
</script><div id=tdi_12_5cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" class="td-image-wrap " title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida">El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" class="td-image-wrap " title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación">Padres y hermanos de Carlo Acutis asistieron a la Misa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/10/fiesta-en-el-cielo-y-en-la-tierra-carlo-acutis-ya-es-beato/" rel="bookmark" class="td-image-wrap " title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/10/fiesta-en-el-cielo-y-en-la-tierra-carlo-acutis-ya-es-beato/" rel="bookmark" title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!">Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/17/sacerdote-pidio-que-no-usaran-barbijo-y-ahora-hay-900-aislados/" rel="bookmark" class="td-image-wrap " title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/17/sacerdote-pidio-que-no-usaran-barbijo-y-ahora-hay-900-aislados/" rel="bookmark" title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados">Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/27/sacerdote-celebro-4-misas-sin-saber-que-tenia-coronavirus/" rel="bookmark" class="td-image-wrap " title="Sacerdote celebró 4 misas sin saber que tenía coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sacerdote celebró 4 misas sin saber que tenía coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/27/sacerdote-celebro-4-misas-sin-saber-que-tenia-coronavirus/" rel="bookmark" title="Sacerdote celebró 4 misas sin saber que tenía coronavirus">Sacerdote celebró 4 misas sin saber que tenía coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_5cc" data-td_block_id="tdi_12_5cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_5cc" data-td_block_id="tdi_12_5cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_c08 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_c08" ><script>var block_tdi_13_c08 = new tdBlock();
block_tdi_13_c08.id = "tdi_13_c08";
block_tdi_13_c08.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_c08","tdc_css_class":"tdi_13_c08","tdc_css_class_style":"tdi_13_c08_rand_style"}';
block_tdi_13_c08.td_column_number = "3";
block_tdi_13_c08.block_type = "td_block_mega_menu";
block_tdi_13_c08.post_count = "5";
block_tdi_13_c08.found_posts = "183";
block_tdi_13_c08.header_color = "";
block_tdi_13_c08.ajax_pagination_infinite_stop = "";
block_tdi_13_c08.max_num_pages = "37";
tdBlocksArray.push(block_tdi_13_c08);
</script><div id=tdi_13_c08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/raul-jalil-dialogo-con-rectores-de-ies-de-toda-la-provincia-por-el-proyecto-de-traspaso/" rel="bookmark" class="td-image-wrap " title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/raul-jalil-dialogo-con-rectores-de-ies-de-toda-la-provincia-por-el-proyecto-de-traspaso/" rel="bookmark" title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso">Raúl Jalil dialogó con rectores de IES de toda la provincia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/06/los-chicos-dicen-que-la-tecnologia-vino-para-quedarse-y-valoran-esfuerzo-docente/" rel="bookmark" class="td-image-wrap " title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/06/los-chicos-dicen-que-la-tecnologia-vino-para-quedarse-y-valoran-esfuerzo-docente/" rel="bookmark" title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente">Los chicos dicen que la tecnología «vino para quedarse» y valoran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="El Gobierno anunció el cronograma de regreso a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno anunció el cronograma de regreso a clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" title="El Gobierno anunció el cronograma de regreso a clases presenciales">El Gobierno anunció el cronograma de regreso a clases presenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/12/las-provincias-finalizaran-las-clases-entre-el-11-y-22-de-diciembre-mientras-programan-promociones/" rel="bookmark" class="td-image-wrap " title="Las provincias finalizarán las clases entre el 11 y 22 de diciembre mientras programan promociones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las provincias finalizarán las clases entre el 11 y 22 de diciembre mientras programan promociones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/12/las-provincias-finalizaran-las-clases-entre-el-11-y-22-de-diciembre-mientras-programan-promociones/" rel="bookmark" title="Las provincias finalizarán las clases entre el 11 y 22 de diciembre mientras programan promociones">Las provincias finalizarán las clases entre el 11 y 22 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/" rel="bookmark" class="td-image-wrap " title="En plena pandemia, volvieron las clases presenciales en San Juan" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En plena pandemia, volvieron las clases presenciales en San Juan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/10/en-plena-pandemia-volvieron-las-clases-presenciales-en-san-juan/" rel="bookmark" title="En plena pandemia, volvieron las clases presenciales en San Juan">En plena pandemia, volvieron las clases presenciales en San Juan</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_c08" data-td_block_id="tdi_13_c08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_c08" data-td_block_id="tdi_13_c08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_6b8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_6b8" ><script>var block_tdi_14_6b8 = new tdBlock();
block_tdi_14_6b8.id = "tdi_14_6b8";
block_tdi_14_6b8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_6b8","tdc_css_class":"tdi_14_6b8","tdc_css_class_style":"tdi_14_6b8_rand_style"}';
block_tdi_14_6b8.td_column_number = "3";
block_tdi_14_6b8.block_type = "td_block_mega_menu";
block_tdi_14_6b8.post_count = "5";
block_tdi_14_6b8.found_posts = "127";
block_tdi_14_6b8.header_color = "";
block_tdi_14_6b8.ajax_pagination_infinite_stop = "";
block_tdi_14_6b8.max_num_pages = "26";
tdBlocksArray.push(block_tdi_14_6b8);
</script><div id=tdi_14_6b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/daniel-romero-renuncio-al-servicio-penitenciario/" rel="bookmark" class="td-image-wrap " title="Daniel Romero renunció al Servicio Penitenciario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Daniel Romero renunció al Servicio Penitenciario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/daniel-romero-renuncio-al-servicio-penitenciario/" rel="bookmark" title="Daniel Romero renunció al Servicio Penitenciario">Daniel Romero renunció al Servicio Penitenciario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/02/chamical-una-motociclista-murio-tras-ser-embestida-por-un-camion/" rel="bookmark" class="td-image-wrap " title="Chamical: Una motociclista murió tras ser embestida por un camión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chamical: Una motociclista murió tras ser embestida por un camión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/02/chamical-una-motociclista-murio-tras-ser-embestida-por-un-camion/" rel="bookmark" title="Chamical: Una motociclista murió tras ser embestida por un camión">Chamical: Una motociclista murió tras ser embestida por un camión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" class="td-image-wrap " title="Policías levantaron las protestas tras los anuncios de mejora salarial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policías levantaron las protestas tras los anuncios de mejora salarial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" title="Policías levantaron las protestas tras los anuncios de mejora salarial">Policías levantaron las protestas tras los anuncios de mejora salarial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/10/secuestran-droga-en-tinogasta-2/" rel="bookmark" class="td-image-wrap " title="Secuestran droga en Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Secuestran droga en Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/10/secuestran-droga-en-tinogasta-2/" rel="bookmark" title="Secuestran droga en Tinogasta">Secuestran droga en Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/22/detuvieron-a-14-adolescentes-y-no-les-avisaron-a-sus-padres/" rel="bookmark" class="td-image-wrap " title="Detuvieron a 14 adolescentes y no les avisaron a sus padres" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Policía-de-San-Juan-escandalo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detuvieron a 14 adolescentes y no les avisaron a sus padres" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/22/detuvieron-a-14-adolescentes-y-no-les-avisaron-a-sus-padres/" rel="bookmark" title="Detuvieron a 14 adolescentes y no les avisaron a sus padres">Detuvieron a 14 adolescentes y no les avisaron a sus padres</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_6b8" data-td_block_id="tdi_14_6b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_6b8" data-td_block_id="tdi_14_6b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_90e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_90e" ><script>var block_tdi_15_90e = new tdBlock();
block_tdi_15_90e.id = "tdi_15_90e";
block_tdi_15_90e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_90e","tdc_css_class":"tdi_15_90e","tdc_css_class_style":"tdi_15_90e_rand_style"}';
block_tdi_15_90e.td_column_number = "3";
block_tdi_15_90e.block_type = "td_block_mega_menu";
block_tdi_15_90e.post_count = "5";
block_tdi_15_90e.found_posts = "359";
block_tdi_15_90e.header_color = "";
block_tdi_15_90e.ajax_pagination_infinite_stop = "";
block_tdi_15_90e.max_num_pages = "72";
tdBlocksArray.push(block_tdi_15_90e);
</script><div id=tdi_15_90e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-papa-habla-del-beato-carlo-acutis-fue-un-enamorado-de-la-eucaristia/" rel="bookmark" class="td-image-wrap " title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-papa-habla-del-beato-carlo-acutis-fue-un-enamorado-de-la-eucaristia/" rel="bookmark" title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»">El Papa habla del Beato Carlo Acutis: Fue un «enamorado de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/el-papa-francisco-evalua-visitar-argentina-en-julio-de-2021/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco evalúa visitar Argentina en julio de 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco evalúa visitar Argentina en julio de 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/el-papa-francisco-evalua-visitar-argentina-en-julio-de-2021/" rel="bookmark" title="El Papa Francisco evalúa visitar Argentina en julio de 2021">El Papa Francisco evalúa visitar Argentina en julio de 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor">Papa Francisco sorprende a fieles con visita a basílica Santa María&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-pide-rezar-por-libano-tras-grave-explosion-en-beirut/" rel="bookmark" class="td-image-wrap " title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-pide-rezar-por-libano-tras-grave-explosion-en-beirut/" rel="bookmark" title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut">Papa Francisco pide rezar por Líbano tras grave explosión en Beirut</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/12/papa-francisco-sobre-destino-de-santa-sofia-estoy-muy-dolorido/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-en-el-rezo-del-Ángelus-del-5-de-enero-de-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/12/papa-francisco-sobre-destino-de-santa-sofia-estoy-muy-dolorido/" rel="bookmark" title="Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”">Papa Francisco sobre destino de Santa Sofía: “Estoy muy dolorido”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_90e" data-td_block_id="tdi_15_90e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_90e" data-td_block_id="tdi_15_90e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_fcf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_fcf" ><script>var block_tdi_16_fcf = new tdBlock();
block_tdi_16_fcf.id = "tdi_16_fcf";
block_tdi_16_fcf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_fcf","tdc_css_class":"tdi_16_fcf","tdc_css_class_style":"tdi_16_fcf_rand_style"}';
block_tdi_16_fcf.td_column_number = "3";
block_tdi_16_fcf.block_type = "td_block_mega_menu";
block_tdi_16_fcf.post_count = "5";
block_tdi_16_fcf.found_posts = "477";
block_tdi_16_fcf.header_color = "";
block_tdi_16_fcf.ajax_pagination_infinite_stop = "";
block_tdi_16_fcf.max_num_pages = "96";
tdBlocksArray.push(block_tdi_16_fcf);
</script><div id=tdi_16_fcf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/" rel="bookmark" title="Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país">Suman 26.107 los fallecidos y a 979.119 los casos positivos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/confirmaron-381-muertes-y-16-546-contagiados-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="16.546 nuevos casos y 381 fallecidos en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Casos-de-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Casos-de-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Casos-de-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="16.546 nuevos casos y 381 fallecidos en las últimas 24 horas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/confirmaron-381-muertes-y-16-546-contagiados-en-las-ultimas-24-horas/" rel="bookmark" title="16.546 nuevos casos y 381 fallecidos en las últimas 24 horas">16.546 nuevos casos y 381 fallecidos en las últimas 24 horas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/421-fallecidos-y-17-096-contagios-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="421 fallecidos y 17.096 contagios en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="421 fallecidos y 17.096 contagios en las últimas 24 horas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/421-fallecidos-y-17-096-contagios-en-las-ultimas-24-horas/" rel="bookmark" title="421 fallecidos y 17.096 contagios en las últimas 24 horas">421 fallecidos y 17.096 contagios en las últimas 24 horas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/confirmaron-350-muertes-y-14-932-nuevos-casos-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Confirman 14.932 nuevos casos en el país y el total asciende a 931.967" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-en-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-en-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-en-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirman 14.932 nuevos casos en el país y el total asciende a 931.967" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/confirmaron-350-muertes-y-14-932-nuevos-casos-de-covid-19/" rel="bookmark" title="Confirman 14.932 nuevos casos en el país y el total asciende a 931.967">Confirman 14.932 nuevos casos en el país y el total asciende&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/por-coronavirus-reportan-13-305-nuevos-casos-y-386-muertes/" rel="bookmark" class="td-image-wrap " title="Por coronavirus reportan 13.305 nuevos casos y 386 muertes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Testeo-por-coronavirus-en-la-Terminal-de-omnibus-de-la-ciudad-de-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Testeo-por-coronavirus-en-la-Terminal-de-omnibus-de-la-ciudad-de-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Testeo-por-coronavirus-en-la-Terminal-de-omnibus-de-la-ciudad-de-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por coronavirus reportan 13.305 nuevos casos y 386 muertes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/por-coronavirus-reportan-13-305-nuevos-casos-y-386-muertes/" rel="bookmark" title="Por coronavirus reportan 13.305 nuevos casos y 386 muertes">Por coronavirus reportan 13.305 nuevos casos y 386 muertes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_fcf" data-td_block_id="tdi_16_fcf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_fcf" data-td_block_id="tdi_16_fcf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_ccc td_block_template_14 ">

<style>
/* custom css */
.tdi_17_ccc.td-a-rec{
					text-align: center;
				}.tdi_17_ccc .td-element-style{
					z-index: -1;
				}.tdi_17_ccc.td-a-rec-img{
				    text-align: left;
				}.tdi_17_ccc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_ccc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-201546" class="post-201546 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-argentina tag-coronavirus tag-cuarentena tag-pandemia tag-salud-2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país</h1>

                                                            <p class="td-post-sub-title">En las últimas 24 horas el Ministerio de Salud informó 384 muertes y 13.510 nuevos contagios</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T22:11:17-03:00" >sábado 17 octubre 2020 22:11</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pandemia coronavirus"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_bc0 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_bc0.td-a-rec{
					text-align: center;
				}.tdi_19_bc0 .td-element-style{
					z-index: -1;
				}.tdi_19_bc0.td-a-rec-img{
				    text-align: left;
				}.tdi_19_bc0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_bc0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Otras 384 personas murieron y 13.510 fueron diagnosticadas con coronavirus en las últimas 24 horas en la Argentina, mientras las autoridades de las provincias que debieron reforzar el aislamiento obligatorio a causa de los contagios aseguran que se está observando buen resultado por la disminución de la circulación.</p>



<p>Con las cifras oficiales informadas esta noche el total de fallecidos desde el inicio de la pandemia asciende a 26.107, en tanto que&nbsp;<strong>los contagiados suman 979.119 casos, de los cuales 791.174 son pacientes recuperados y 161.838 casos activos</strong>.</p>



<p><strong>El Ministerio de Salud indicó que son 4.386 los internados en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 64,2% en el país y del 63,4% en la Área Metropolitana Buenos Aires (AMBA)</strong>.</p>



<p>Los casos registrados fueron en la provincia de Buenos Aires 4.419, en la Ciudad de Buenos Aires, 610; en Catamarca, 24; en Chaco, 167; en Chubut, 335; en Córdoba, 1.233; en Corrientes, 2; en Entre Ríos, 350; en Formosa, 1; en Jujuy, 69; en La Pampa, 95; en La Rioja, 55; en Mendoza, 659; en Misiones, 1; en Neuquén, 1.005; en Río Negro, 357; en Salta, 238; en San Juan, 6; en San Luis, 201; en Santa Cruz, 141; en Santa Fe, 2.199; en Santiago del Estero, 238; en Tierra del Fuego, 182; y en Tucumán 923.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_0ef td_block_template_14 ">

<style>
/* custom css */
.tdi_18_0ef.td-a-rec{
					text-align: center;
				}.tdi_18_0ef .td-element-style{
					z-index: -1;
				}.tdi_18_0ef.td-a-rec-img{
				    text-align: left;
				}.tdi_18_0ef.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_0ef.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>En este contexto, el ministro de Salud,&nbsp;<strong>Ginés González García, consideró que en toda América «la pandemia está teniendo una duración inesperada» y en este sentido apeló a que la sociedad continúe con los cuidados preventivos, porque la vacuna «podría estar para principio de año o tal vez algunos días antes»</strong>&nbsp;y «en marzo» de manera masiva.</p>



<p>«Todos pensábamos que la pandemia en América iba a durar poquito, no como en Asia, pero sí como en Europa (que hoy está teniendo un rebrote muy fuerte) pero por alguna razón que no se explica mucho, -yo por lo menos no tengo la explicación y eso que leo todo lo que hay- está teniendo una duración inesperada, en toda América, desde Alaska hasta Tierra del Fuego», dijo el funcionario.</p>



<p>Señaló que esto se está dando «a pesar de que los países han tomados distintas estrategias para contenerla -el caso de los Estados Unidos y Brasil, por ejemplo- y sin embargo sigue siendo persistente y sigue siendo récord sin que nadie sepa bien por qué».</p>



<p>Por otra parte, las autoridades de las provincias que debieron reforzar el aislamiento obligatorio por decisión del Gobierno nacional a causa de los contagios analizan la situación a una semana de la medida y aseguran que se está observando buen resultado por la disminución de la circulación.</p>



<p>En Córdoba, son seis departamentos, del total de 26, los alcanzados por las restricciones del último DNU, y según el ministro de Salud, Diego Cardozo, la decisión se adoptó en función de la proyección de «ola de contagios, con estimaciones de entre 2.500 y 3.000 casos a fines de octubre», por lo tanto se hace necesario «preparar todo el sistema de salud pública y privada para esa gran embestida».</p>



<p>En Tucumán, el secretario del Sistema de Salud Provincial (Siprosa), Luis Medina Ruíz, explicó que la mayor cantidad de contagios se encuentran en el Gran San Miguel, donde se concentra el mayor tránsito de personas, por lo que estas medidas van a evitar que el virus llegue a los municipios donde hay casos o circulación comunitaria.</p>



<p>Por su parte, la provincia de Santiago del Estero sanitariamente está dividida en dos: por un lado, los departamentos Capital y Banda con circulación comunitaria de Covid-19 y que fueron incluidos por el Gobierno nacional y ratificado por el provincial en las 18 localidades con aumentos de casos; y por otro lado, el resto del interior, en donde no hay estrictas restricciones y tienen más ampliación horaria, ya que no tienen circulación comunitaria.</p>



<p>En Chaco, en tanto, continuará hasta el 24 de octubre el distanciamiento preventivo y obligatorio con la implementación de la alarma sanitaria que prohíbe la circulación en las calles a partir de las 21 con restricciones y recomendaciones que son aplicables a toda la comunidad, actividades, organismos, establecimientos, espacios públicos y privados de toda la provincia.</p>



<p>En el sur del país, la ciudad de Neuquén y otras seis localidades de las más pobladas de la provincia, permanecen bajo normas de Aislamiento Social, Preventivo y Obligatorio (ASPO) debido a la circulación comunitaria de Covid-19 hasta el 25 de octubre inclusive.</p>



<p>Por su parte, el Ministerio de Salud del Chubut emitió un decreto donde impone medidas restrictivas de circulación en los departamento Biedma y Escalante, donde se encuentran Comodoro Rivadavia, Rada Tilly, Puerto Madryn y Puerto Pirámides, localidades en las que «se podrá circular de lunes a sábado de 7 a 21.30, según la terminación par o impar del DNI».</p>



<p>Panorama Mundial<br>En el plano internacional, la segunda ola de coronavirus volvió a golpear con fuerza a Europa, donde numerosos países registraron hoy récord de contagios e impusieron nuevas restricciones para intentar frenar el avance de la pandemia, que ya dejó más de 39,5 millones de infectados y 1,1 millón de muertos en el mundo.</p>



<p>Las nuevas infecciones en el continente europeo se dispararon un 44% esta semana, mientras que disminuyeron en América Latina, Medio Oriente y Asia, según la agencia de noticias AFP.</p>



<p>En la última jornada, Estados Unidos y la India, los dos países con más casos a nivel global, fueron también las dos naciones con más nuevos contagios, con 63.044 y 62.212 respectivamente, según datos de la Organización Mundial de la Salud (OMS).</p>



<p>Mientras que Francia se convirtió en el tercer país con el mayor número de infecciones diarias, con 30.543 en las últimas 24 horas, lo que llevó al Gobierno francés a tomar medidas drásticas, con la imposición a partir de hoy de un toque de queda en París y otras grandes ciudades que afecta a unas 20 millones de personas.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_d07 td_block_template_14 ">

<style>
/* custom css */
.tdi_20_d07.td-a-rec{
					text-align: center;
				}.tdi_20_d07 .td-element-style{
					z-index: -1;
				}.tdi_20_d07.td-a-rec-img{
				    text-align: left;
				}.tdi_20_d07.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_d07.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Telam</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/argentina/">Argentina</a></li><li><a href="https://tinogastaesnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://tinogastaesnoticias.com/tag/cuarentena/">cuarentena</a></li><li><a href="https://tinogastaesnoticias.com/tag/pandemia/">pandemia</a></li><li><a href="https://tinogastaesnoticias.com/tag/salud-2/">salud</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F10%2F17%2Fsuman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Suman+26.107+los+fallecidos+y+a+979.119+los+casos+positivos+en+el+pa%C3%ADs&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F10%2F17%2Fsuman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Suman+26.107+los+fallecidos+y+a+979.119+los+casos+positivos+en+el+pa%C3%ADs %0A%0A https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg&description=Suman+26.107+los+fallecidos+y+a+979.119+los+casos+positivos+en+el+pa%C3%ADs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/&name=Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2020/10/16/33-nuevos-casos-en-catamarca/">33 nuevos casos en Catamarca</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2020/10/17/16-positivos-de-coronavirus-y-3-pacientes-recuperados/">16 positivos de coronavirus y 3 pacientes recuperados</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-10-17T22:11:17-03:00"><meta itemprop="dateModified" content="2020-10-17T22:11:19-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/10/17/suman-26-107-los-fallecidos-y-a-979-119-los-casos-positivos-en-el-pais/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Suman 26.107 los fallecidos y a 979.119 los casos positivos en el país"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_081 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_081" ><script>var block_tdi_21_081 = new tdBlock();
block_tdi_21_081.id = "tdi_21_081";
block_tdi_21_081.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_081","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":201546,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_081","tdc_css_class_style":"tdi_21_081_rand_style"}';
block_tdi_21_081.td_column_number = "3";
block_tdi_21_081.block_type = "td_block_related_posts";
block_tdi_21_081.post_count = "3";
block_tdi_21_081.found_posts = "1502";
block_tdi_21_081.header_color = "";
block_tdi_21_081.ajax_pagination_infinite_stop = "";
block_tdi_21_081.max_num_pages = "501";
tdBlocksArray.push(block_tdi_21_081);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_9b9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_081" href="#">Artículos relacionados</a><a id="tdi_23_c88" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_081" href="#">Más del autor</a></h4><div id=tdi_21_081 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/17/16-positivos-de-coronavirus-y-3-pacientes-recuperados/" rel="bookmark" class="td-image-wrap " title="16 positivos de coronavirus y 3 pacientes recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="16 positivos de coronavirus y 3 pacientes recuperados" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/17/16-positivos-de-coronavirus-y-3-pacientes-recuperados/" rel="bookmark" title="16 positivos de coronavirus y 3 pacientes recuperados">16 positivos de coronavirus y 3 pacientes recuperados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/33-nuevos-casos-en-catamarca/" rel="bookmark" class="td-image-wrap " title="33 nuevos casos en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="33 nuevos casos en Catamarca" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/33-nuevos-casos-en-catamarca/" rel="bookmark" title="33 nuevos casos en Catamarca">33 nuevos casos en Catamarca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/confirmaron-381-muertes-y-16-546-contagiados-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="16.546 nuevos casos y 381 fallecidos en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Casos-de-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Casos-de-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Casos-de-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="16.546 nuevos casos y 381 fallecidos en las últimas 24 horas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/confirmaron-381-muertes-y-16-546-contagiados-en-las-ultimas-24-horas/" rel="bookmark" title="16.546 nuevos casos y 381 fallecidos en las últimas 24 horas">16.546 nuevos casos y 381 fallecidos en las últimas 24 horas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_081" data-td_block_id="tdi_21_081"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_081" data-td_block_id="tdi_21_081"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_c98 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_c98" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-201546-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25_57f td_block_template_14 ">

<style>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</style>
<style>
/* custom css */
.tdi_25_57f.td-a-rec{
					text-align: center;
				}.tdi_25_57f .td-element-style{
					z-index: -1;
				}.tdi_25_57f.td-a-rec-img{
				    text-align: left;
				}.tdi_25_57f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_57f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27_77f td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27_77f" >
<style>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</style><script>var block_tdi_27_77f = new tdBlock();
block_tdi_27_77f.id = "tdi_27_77f";
block_tdi_27_77f.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27_77f","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27_77f","tdc_css_class_style":"tdi_27_77f_rand_style"}';
block_tdi_27_77f.td_column_number = "1";
block_tdi_27_77f.block_type = "td_block_1";
block_tdi_27_77f.post_count = "1";
block_tdi_27_77f.found_posts = "31977";
block_tdi_27_77f.header_color = "red";
block_tdi_27_77f.ajax_pagination_infinite_stop = "";
block_tdi_27_77f.max_num_pages = "31977";
tdBlocksArray.push(block_tdi_27_77f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27_77f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/17/16-positivos-de-coronavirus-y-3-pacientes-recuperados/" rel="bookmark" class="td-image-wrap " title="16 positivos de coronavirus y 3 pacientes recuperados" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-324x235.jpg"   alt="" title="16 positivos de coronavirus y 3 pacientes recuperados" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/17/16-positivos-de-coronavirus-y-3-pacientes-recuperados/" rel="bookmark" title="16 positivos de coronavirus y 3 pacientes recuperados">16 positivos de coronavirus y 3 pacientes recuperados</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-17T22:29:21-03:00" >sábado 17 octubre 2020 22:29</time></span>                            </div>

            <div class="td-excerpt">
                
El COE para la prevención de Coronavirus y Dengue actualizó la&nbsp;información&nbsp;oficial&nbsp;sobre la situación epidemiológica provincial y los trabajos de prevención y contención...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28_5fe td-pb-border-top td_block_template_14">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,900</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,164</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,239</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_29_f9f td_block_template_14">
<style>
/* custom css */
.tdi_29_f9f.td-a-rec{
					text-align: center;
				}.tdi_29_f9f .td-element-style{
					z-index: -1;
				}.tdi_29_f9f.td-a-rec-img{
				    text-align: left;
				}.tdi_29_f9f.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29_f9f.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5f8c09fc8ff63
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>