<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>248 personas murieron y 11100 diagnosticadas con coronavirus</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.7.1[244,358] -->
<meta name="description"  content="Informó el Ministerio de Salud en su reporte vespertino diario" />

<meta name="keywords"  content="argentina,coronavirus,cuarentena,pandemia,salud," />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#webpage","url":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/","inLanguage":"es","name":"Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#breadcrumblist"},"description":"Informó el Ministerio de Salud en su reporte vespertino diario","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#primaryimage"},"datePublished":"2020-11-06T00:54:49-03:00","dateModified":"2020-11-06T00:54:50-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país","datePublished":"2020-11-06T00:54:49-03:00","dateModified":"2020-11-06T00:54:50-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Salud, Argentina, Coronavirus, cuarentena, pandemia, salud","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Información","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Información"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/","url":"https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/","name":"Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="248 personas murieron y 11100 diagnosticadas con coronavirus" />
<meta property="og:description" content="Informó el Ministerio de Salud en su reporte vespertino diario" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-960x640.jpg" />
<meta property="article:published_time" content="2020-11-06T00:54:49Z" />
<meta property="article:modified_time" content="2020-11-06T00:54:50Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="248 personas murieron y 11100 diagnosticadas con coronavirus" />
<meta name="twitter:description" content="Informó el Ministerio de Salud en su reporte vespertino diario" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país del feed" href="https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/202060" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Vizzotti confirmó que ninguna vacuna contra el Covid-19 será obligatoria' href='https://tinogastaesnoticias.com/2020/11/05/vizzotti-confirmo-que-ninguna-vacuna-contra-el-covid-19-sera-obligatoria/' />
<link rel='next' title='Se registró 9 casos positivos en Catamarca' href='https://tinogastaesnoticias.com/2020/11/05/se-registro-9-casos-positivos-en-catamarca/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=202060' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F11%2F05%2Fotras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F11%2F05%2Fotras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"9287da6f22","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-202060 single-format-standard td-standard-pack otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes 6 noviembre 2020 03:24:10
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_ec5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_ec5" ><script>var block_tdi_1_ec5 = new tdBlock();
block_tdi_1_ec5.id = "tdi_1_ec5";
block_tdi_1_ec5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_ec5","tdc_css_class":"tdi_1_ec5","tdc_css_class_style":"tdi_1_ec5_rand_style"}';
block_tdi_1_ec5.td_column_number = "3";
block_tdi_1_ec5.block_type = "td_block_mega_menu";
block_tdi_1_ec5.post_count = "5";
block_tdi_1_ec5.found_posts = "3733";
block_tdi_1_ec5.header_color = "";
block_tdi_1_ec5.ajax_pagination_infinite_stop = "";
block_tdi_1_ec5.max_num_pages = "747";
tdBlocksArray.push(block_tdi_1_ec5);
</script><div id=tdi_1_ec5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/tinogasta-regresa-a-la-etapa-amarilla/" rel="bookmark" class="td-image-wrap " title="Tinogasta regresa a la etapa amarilla" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Coe-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Coe-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Coe-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta regresa a la etapa amarilla" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/tinogasta-regresa-a-la-etapa-amarilla/" rel="bookmark" title="Tinogasta regresa a la etapa amarilla">Tinogasta regresa a la etapa amarilla</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/cronograma-de-pagos-para-beneficiarios-de-talleres-del-mes-de-noviembre-2020/" rel="bookmark" class="td-image-wrap " title="Cronograma de pagos para beneficiarios de talleres de la Oficina de Empleo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Programas-de-la-oficina-de-empleo-Tinogasta-mes-Noviembre-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Programas-de-la-oficina-de-empleo-Tinogasta-mes-Noviembre-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Programas-de-la-oficina-de-empleo-Tinogasta-mes-Noviembre-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cronograma de pagos para beneficiarios de talleres de la Oficina de Empleo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/cronograma-de-pagos-para-beneficiarios-de-talleres-del-mes-de-noviembre-2020/" rel="bookmark" title="Cronograma de pagos para beneficiarios de talleres de la Oficina de Empleo">Cronograma de pagos para beneficiarios de talleres de la Oficina de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/hoy-cobran-los-empleados-de-la-municipalidad-de-tinogasta/" rel="bookmark" class="td-image-wrap " title="Hoy cobran los empleados de la Municipalidad de Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Municipalidad-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Municipalidad-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Municipalidad-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy cobran los empleados de la Municipalidad de Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/hoy-cobran-los-empleados-de-la-municipalidad-de-tinogasta/" rel="bookmark" title="Hoy cobran los empleados de la Municipalidad de Tinogasta">Hoy cobran los empleados de la Municipalidad de Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/alumnos-tinogastenos-participaron-en-la-2da-feria-departamental-del-libro/" rel="bookmark" class="td-image-wrap " title="Alumnos tinogasteños participaron en la 2da. Feria Departamental del Libro" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Feria-libro-2-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Feria-libro-2-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Feria-libro-2-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alumnos tinogasteños participaron en la 2da. Feria Departamental del Libro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/alumnos-tinogastenos-participaron-en-la-2da-feria-departamental-del-libro/" rel="bookmark" title="Alumnos tinogasteños participaron en la 2da. Feria Departamental del Libro">Alumnos tinogasteños participaron en la 2da. Feria Departamental del Libro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/01/las-tinogastenas-bourda-y-fernandez-ganaron-la-final-de-los-juegos-evita-provinciales-2020/" rel="bookmark" class="td-image-wrap " title="Las tinogasteñas Bourda y Fernandez ganaron la final de los Juegos Evita provinciales 2020" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Tinogasta-Finalistas-provincial-Juegos-Evita-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Tinogasta-Finalistas-provincial-Juegos-Evita-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Tinogasta-Finalistas-provincial-Juegos-Evita-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las tinogasteñas Bourda y Fernandez ganaron la final de los Juegos Evita provinciales 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/01/las-tinogastenas-bourda-y-fernandez-ganaron-la-final-de-los-juegos-evita-provinciales-2020/" rel="bookmark" title="Las tinogasteñas Bourda y Fernandez ganaron la final de los Juegos Evita provinciales 2020">Las tinogasteñas Bourda y Fernandez ganaron la final de los Juegos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_ec5" data-td_block_id="tdi_1_ec5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_ec5" data-td_block_id="tdi_1_ec5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_aa6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_aa6" ><script>var block_tdi_2_aa6 = new tdBlock();
block_tdi_2_aa6.id = "tdi_2_aa6";
block_tdi_2_aa6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_aa6","tdc_css_class":"tdi_2_aa6","tdc_css_class_style":"tdi_2_aa6_rand_style"}';
block_tdi_2_aa6.td_column_number = "3";
block_tdi_2_aa6.block_type = "td_block_mega_menu";
block_tdi_2_aa6.post_count = "5";
block_tdi_2_aa6.found_posts = "2626";
block_tdi_2_aa6.header_color = "";
block_tdi_2_aa6.ajax_pagination_infinite_stop = "";
block_tdi_2_aa6.max_num_pages = "526";
tdBlocksArray.push(block_tdi_2_aa6);
</script><div id=tdi_2_aa6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/se-registro-9-casos-positivos-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Se registró 9 casos positivos en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registró 9 casos positivos en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/se-registro-9-casos-positivos-en-catamarca/" rel="bookmark" title="Se registró 9 casos positivos en Catamarca">Se registró 9 casos positivos en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/el-colegio-medico-solicito-al-coe-el-uso-de-la-ivermectina-para-el-personal-de-salud-de-la-provincia/" rel="bookmark" class="td-image-wrap " title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/el-colegio-medico-solicito-al-coe-el-uso-de-la-ivermectina-para-el-personal-de-salud-de-la-provincia/" rel="bookmark" title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia">El Colegio Médico solicitó al COE el uso de la ivermectina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/el-coe-informa-32-nuevos-positivos-y-el-ascenso-va-en-1-135/" rel="bookmark" class="td-image-wrap " title="El COE informa 32 nuevos positivos y el ascenso va en 1.135" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El COE informa 32 nuevos positivos y el ascenso va en 1.135" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/el-coe-informa-32-nuevos-positivos-y-el-ascenso-va-en-1-135/" rel="bookmark" title="El COE informa 32 nuevos positivos y el ascenso va en 1.135">El COE informa 32 nuevos positivos y el ascenso va en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/tercer-deceso-por-covid-19-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Tercer deceso por COVID-19 en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tercer deceso por COVID-19 en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/tercer-deceso-por-covid-19-en-catamarca/" rel="bookmark" title="Tercer deceso por COVID-19 en Catamarca">Tercer deceso por COVID-19 en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/catamarca-asciende-a-1-103-con-27-nuevos-positivos/" rel="bookmark" class="td-image-wrap " title="Catamarca asciende a 1.103 con 27 nuevos positivos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca asciende a 1.103 con 27 nuevos positivos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/catamarca-asciende-a-1-103-con-27-nuevos-positivos/" rel="bookmark" title="Catamarca asciende a 1.103 con 27 nuevos positivos">Catamarca asciende a 1.103 con 27 nuevos positivos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_aa6" data-td_block_id="tdi_2_aa6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_aa6" data-td_block_id="tdi_2_aa6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_c7a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_c7a" ><script>var block_tdi_3_c7a = new tdBlock();
block_tdi_3_c7a.id = "tdi_3_c7a";
block_tdi_3_c7a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_c7a","tdc_css_class":"tdi_3_c7a","tdc_css_class_style":"tdi_3_c7a_rand_style"}';
block_tdi_3_c7a.td_column_number = "3";
block_tdi_3_c7a.block_type = "td_block_mega_menu";
block_tdi_3_c7a.post_count = "5";
block_tdi_3_c7a.found_posts = "938";
block_tdi_3_c7a.header_color = "";
block_tdi_3_c7a.ajax_pagination_infinite_stop = "";
block_tdi_3_c7a.max_num_pages = "188";
tdBlocksArray.push(block_tdi_3_c7a);
</script><div id=tdi_3_c7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/25/las-provincias-que-continuan-con-distanciamiento-y-cuales-con-aislamiento/" rel="bookmark" class="td-image-wrap " title="Las provincias que continúan con distanciamiento y cuáles con aislamiento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/personas-caminando-con-barbijos-durante-la-pandemia-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/personas-caminando-con-barbijos-durante-la-pandemia-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/personas-caminando-con-barbijos-durante-la-pandemia-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las provincias que continúan con distanciamiento y cuáles con aislamiento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/25/las-provincias-que-continuan-con-distanciamiento-y-cuales-con-aislamiento/" rel="bookmark" title="Las provincias que continúan con distanciamiento y cuáles con aislamiento">Las provincias que continúan con distanciamiento y cuáles con aislamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/25/testearon-a-un-centenar-de-animales-para-saber-si-las-mascotas-se-contagian-con-covid/" rel="bookmark" class="td-image-wrap " title="Testearon a un centenar de animales para saber si las mascotas se contagian con Covid" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/laboratorio-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/laboratorio-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/laboratorio-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Testearon a un centenar de animales para saber si las mascotas se contagian con Covid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/25/testearon-a-un-centenar-de-animales-para-saber-si-las-mascotas-se-contagian-con-covid/" rel="bookmark" title="Testearon a un centenar de animales para saber si las mascotas se contagian con Covid">Testearon a un centenar de animales para saber si las mascotas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/19/encapuchados-agredieron-al-equipo-de-tn-en-el-foyel/" rel="bookmark" class="td-image-wrap " title="Encapuchados agredieron al equipo de TN en El Foyel" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/agresion-al-equipo-de-TN-en-El-Foyel-Rio-Negro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/agresion-al-equipo-de-TN-en-El-Foyel-Rio-Negro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/agresion-al-equipo-de-TN-en-El-Foyel-Rio-Negro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Encapuchados agredieron al equipo de TN en El Foyel" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/19/encapuchados-agredieron-al-equipo-de-tn-en-el-foyel/" rel="bookmark" title="Encapuchados agredieron al equipo de TN en El Foyel">Encapuchados agredieron al equipo de TN en El Foyel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/el-gobierno-anuncio-restricciones-a-la-circulacion-en-departamentos-de-18-provincias/" rel="bookmark" class="td-image-wrap " title="El Gobierno anunció restricciones a la circulación en departamentos de 18 provincias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-con-los-gobernadores-Omar-Perotti-Santa-Fe-Gerardo-Morales-Jujuy-y-Omar-Gutierrez-Neuquen-desde-Casa-Rosada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-con-los-gobernadores-Omar-Perotti-Santa-Fe-Gerardo-Morales-Jujuy-y-Omar-Gutierrez-Neuquen-desde-Casa-Rosada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Alberto-Fernandez-con-los-gobernadores-Omar-Perotti-Santa-Fe-Gerardo-Morales-Jujuy-y-Omar-Gutierrez-Neuquen-desde-Casa-Rosada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno anunció restricciones a la circulación en departamentos de 18 provincias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/el-gobierno-anuncio-restricciones-a-la-circulacion-en-departamentos-de-18-provincias/" rel="bookmark" title="El Gobierno anunció restricciones a la circulación en departamentos de 18 provincias">El Gobierno anunció restricciones a la circulación en departamentos de 18&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/hay-focos-activos-de-incendios-en-cordoba-salta-tucuman-jujuy-catamarca-y-la-rioja/" rel="bookmark" class="td-image-wrap " title="Hay focos activos de incendios en Córdoba, Salta, Tucumán, Jujuy, Catamarca y La Rioja" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/incendios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/incendios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/incendios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hay focos activos de incendios en Córdoba, Salta, Tucumán, Jujuy, Catamarca y La Rioja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/hay-focos-activos-de-incendios-en-cordoba-salta-tucuman-jujuy-catamarca-y-la-rioja/" rel="bookmark" title="Hay focos activos de incendios en Córdoba, Salta, Tucumán, Jujuy, Catamarca y La Rioja">Hay focos activos de incendios en Córdoba, Salta, Tucumán, Jujuy, Catamarca&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_c7a" data-td_block_id="tdi_3_c7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_c7a" data-td_block_id="tdi_3_c7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_ee4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_ee4" ><script>var block_tdi_4_ee4 = new tdBlock();
block_tdi_4_ee4.id = "tdi_4_ee4";
block_tdi_4_ee4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_ee4","tdc_css_class":"tdi_4_ee4","tdc_css_class_style":"tdi_4_ee4_rand_style"}';
block_tdi_4_ee4.td_column_number = "3";
block_tdi_4_ee4.block_type = "td_block_mega_menu";
block_tdi_4_ee4.post_count = "5";
block_tdi_4_ee4.found_posts = "476";
block_tdi_4_ee4.header_color = "";
block_tdi_4_ee4.ajax_pagination_infinite_stop = "";
block_tdi_4_ee4.max_num_pages = "96";
tdBlocksArray.push(block_tdi_4_ee4);
</script><div id=tdi_4_ee4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/30/ee-uu-el-huracan-zeta-dejo-tres-muertos/" rel="bookmark" class="td-image-wrap " title="EE.UU: El huracán Zeta dejó tres muertos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Huracan-Zeta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Huracan-Zeta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Huracan-Zeta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EE.UU: El huracán Zeta dejó tres muertos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/30/ee-uu-el-huracan-zeta-dejo-tres-muertos/" rel="bookmark" title="EE.UU: El huracán Zeta dejó tres muertos">EE.UU: El huracán Zeta dejó tres muertos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/29/tres-muertos-por-un-ataque-terrorista-en-francia/" rel="bookmark" class="td-image-wrap " title="Tres muertos por un ataque terrorista en Francia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Ataque-Terrorista-en-Francia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Ataque-Terrorista-en-Francia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Ataque-Terrorista-en-Francia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tres muertos por un ataque terrorista en Francia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/29/tres-muertos-por-un-ataque-terrorista-en-francia/" rel="bookmark" title="Tres muertos por un ataque terrorista en Francia">Tres muertos por un ataque terrorista en Francia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/francia-alemania-y-espana-endurecen-las-restricciones-por-el-avance-de-la-enfermedad/" rel="bookmark" class="td-image-wrap " title="Francia, Alemania y España endurecen las restricciones por el avance de la enfermedad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Francia-Alemania-y-Espana-endurecen-las-restricciones-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Francia-Alemania-y-Espana-endurecen-las-restricciones-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Francia-Alemania-y-Espana-endurecen-las-restricciones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francia, Alemania y España endurecen las restricciones por el avance de la enfermedad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/francia-alemania-y-espana-endurecen-las-restricciones-por-el-avance-de-la-enfermedad/" rel="bookmark" title="Francia, Alemania y España endurecen las restricciones por el avance de la enfermedad">Francia, Alemania y España endurecen las restricciones por el avance de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/el-enfermero-espanol-voluntario-de-la-vacuna-de-oxford-dio-positivo-para-coronavirus/" rel="bookmark" class="td-image-wrap " title="El enfermero español voluntario de la vacuna de Oxford dio positivo para coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Joan-Pons-Laplana-enfermero-espanol-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Joan-Pons-Laplana-enfermero-espanol-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Joan-Pons-Laplana-enfermero-espanol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El enfermero español voluntario de la vacuna de Oxford dio positivo para coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/el-enfermero-espanol-voluntario-de-la-vacuna-de-oxford-dio-positivo-para-coronavirus/" rel="bookmark" title="El enfermero español voluntario de la vacuna de Oxford dio positivo para coronavirus">El enfermero español voluntario de la vacuna de Oxford dio positivo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/08/se-superaron-los-36-millones-de-contagios-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Se superaron los 36 millones de contagios desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/pandemia-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/pandemia-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/pandemia-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se superaron los 36 millones de contagios desde el inicio de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/08/se-superaron-los-36-millones-de-contagios-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Se superaron los 36 millones de contagios desde el inicio de la pandemia">Se superaron los 36 millones de contagios desde el inicio de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_ee4" data-td_block_id="tdi_4_ee4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_ee4" data-td_block_id="tdi_4_ee4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_e00 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_e00" ><script>var block_tdi_5_e00 = new tdBlock();
block_tdi_5_e00.id = "tdi_5_e00";
block_tdi_5_e00.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_e00","tdc_css_class":"tdi_5_e00","tdc_css_class_style":"tdi_5_e00_rand_style"}';
block_tdi_5_e00.td_column_number = "3";
block_tdi_5_e00.block_type = "td_block_mega_menu";
block_tdi_5_e00.post_count = "5";
block_tdi_5_e00.found_posts = "1738";
block_tdi_5_e00.header_color = "";
block_tdi_5_e00.ajax_pagination_infinite_stop = "";
block_tdi_5_e00.max_num_pages = "348";
tdBlocksArray.push(block_tdi_5_e00);
</script><div id=tdi_5_e00 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/29/afa-confirmo-a-santiago-del-estero-como-sede-de-argentina-uruguay/" rel="bookmark" class="td-image-wrap " title="AFA confirmó a Santiago del Estero como sede de Argentina Uruguay" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Estadio-de-Santiago-del-Estero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Estadio-de-Santiago-del-Estero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Estadio-de-Santiago-del-Estero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="AFA confirmó a Santiago del Estero como sede de Argentina Uruguay" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/29/afa-confirmo-a-santiago-del-estero-como-sede-de-argentina-uruguay/" rel="bookmark" title="AFA confirmó a Santiago del Estero como sede de Argentina Uruguay">AFA confirmó a Santiago del Estero como sede de Argentina Uruguay</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/27/marcelo-gallardo-fue-aislado-y-le-haran-estudios-tras-tener-contacto-con-un-caso-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Marcelo Gallardo fue aislado y le harán estudios tras tener contacto con un caso de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/DT-Marcelo-Gallardo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/DT-Marcelo-Gallardo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/DT-Marcelo-Gallardo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marcelo Gallardo fue aislado y le harán estudios tras tener contacto con un caso de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/27/marcelo-gallardo-fue-aislado-y-le-haran-estudios-tras-tener-contacto-con-un-caso-de-coronavirus/" rel="bookmark" title="Marcelo Gallardo fue aislado y le harán estudios tras tener contacto con un caso de coronavirus">Marcelo Gallardo fue aislado y le harán estudios tras tener contacto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/pablo-zabaleta-anuncio-su-retiro-del-futbol-profesional-a-los-35-anos-la-carta-que-escribio/" rel="bookmark" class="td-image-wrap " title="Pablo Zabaleta anunció su retiro del fútbol profesional a los 35 años: la carta que escribió" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Pablo-Zabaleta-jugo-durante-el-ultimo-tiempo-en-el-West-Ham-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Pablo-Zabaleta-jugo-durante-el-ultimo-tiempo-en-el-West-Ham-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Pablo-Zabaleta-jugo-durante-el-ultimo-tiempo-en-el-West-Ham-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pablo Zabaleta anunció su retiro del fútbol profesional a los 35 años: la carta que escribió" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/pablo-zabaleta-anuncio-su-retiro-del-futbol-profesional-a-los-35-anos-la-carta-que-escribio/" rel="bookmark" title="Pablo Zabaleta anunció su retiro del fútbol profesional a los 35 años: la carta que escribió">Pablo Zabaleta anunció su retiro del fútbol profesional a los 35&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/se-sortea-la-copa-de-la-liga-profesional-como-sera-el-formato-del-torneo-y-todo-lo-que-hay-que-saber-del-regreso-del-futbol/" rel="bookmark" class="td-image-wrap " title="Se sortea la Copa de la Liga Profesional: cómo será el formato del torneo y todo lo que hay que saber del regreso del fútbol" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Copa-Liga-Profesional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Copa-Liga-Profesional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Copa-Liga-Profesional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se sortea la Copa de la Liga Profesional: cómo será el formato del torneo y todo lo que hay que saber del regreso del fútbol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/se-sortea-la-copa-de-la-liga-profesional-como-sera-el-formato-del-torneo-y-todo-lo-que-hay-que-saber-del-regreso-del-futbol/" rel="bookmark" title="Se sortea la Copa de la Liga Profesional: cómo será el formato del torneo y todo lo que hay que saber del regreso del fútbol">Se sortea la Copa de la Liga Profesional: cómo será el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/el-futbol-argentino-vuelve-el-30-de-octubre-como-seran-los-partidos/" rel="bookmark" class="td-image-wrap " title="El fútbol argentino vuelve el 30 de octubre: Cómo serán los partidos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Liga-Profesional-de-Futbol-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Liga-Profesional-de-Futbol-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Liga-Profesional-de-Futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El fútbol argentino vuelve el 30 de octubre: Cómo serán los partidos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/el-futbol-argentino-vuelve-el-30-de-octubre-como-seran-los-partidos/" rel="bookmark" title="El fútbol argentino vuelve el 30 de octubre: Cómo serán los partidos">El fútbol argentino vuelve el 30 de octubre: Cómo serán los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_e00" data-td_block_id="tdi_5_e00"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_e00" data-td_block_id="tdi_5_e00"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_ce0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_ce0" ><script>var block_tdi_6_ce0 = new tdBlock();
block_tdi_6_ce0.id = "tdi_6_ce0";
block_tdi_6_ce0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_ce0","tdc_css_class":"tdi_6_ce0","tdc_css_class_style":"tdi_6_ce0_rand_style"}';
block_tdi_6_ce0.td_column_number = "3";
block_tdi_6_ce0.block_type = "td_block_mega_menu";
block_tdi_6_ce0.post_count = "5";
block_tdi_6_ce0.found_posts = "251";
block_tdi_6_ce0.header_color = "";
block_tdi_6_ce0.ajax_pagination_infinite_stop = "";
block_tdi_6_ce0.max_num_pages = "51";
tdBlocksArray.push(block_tdi_6_ce0);
</script><div id=tdi_6_ce0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/el-director-del-hospital-advirtio-que-se-avecina-una-catastrofe-si-no-se-frenan-los-contagios/" rel="bookmark" class="td-image-wrap " title="El director del Hospital advirtió que se avecina Una catástrofe si no se frenan los contagios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/El-director-del-Hospital-advirtio-que-se-avecina-una-catastrofe-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/El-director-del-Hospital-advirtio-que-se-avecina-una-catastrofe-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/El-director-del-Hospital-advirtio-que-se-avecina-una-catastrofe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El director del Hospital advirtió que se avecina Una catástrofe si no se frenan los contagios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/el-director-del-hospital-advirtio-que-se-avecina-una-catastrofe-si-no-se-frenan-los-contagios/" rel="bookmark" title="El director del Hospital advirtió que se avecina Una catástrofe si no se frenan los contagios">El director del Hospital advirtió que se avecina Una catástrofe si&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/31/el-ciclo-lectivo-se-podra-extender-hasta-el-30-de-abril-para-el-ultimo-ano-del-secundario/" rel="bookmark" class="td-image-wrap " title="El ciclo lectivo se podrá extender hasta el 30 de abril para el último año del secundario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Nicolas-Trotta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Nicolas-Trotta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Nicolas-Trotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El ciclo lectivo se podrá extender hasta el 30 de abril para el último año del secundario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/31/el-ciclo-lectivo-se-podra-extender-hasta-el-30-de-abril-para-el-ultimo-ano-del-secundario/" rel="bookmark" title="El ciclo lectivo se podrá extender hasta el 30 de abril para el último año del secundario">El ciclo lectivo se podrá extender hasta el 30 de abril&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/26/cristina-kirchner-diez-anos-sin-el-y-a-un-ano-del-triunfo-electoral/" rel="bookmark" class="td-image-wrap " title="Cristina Kirchner: diez años sin él y a un año del triunfo electoral" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Nestor-Kirchner-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Nestor-Kirchner-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Nestor-Kirchner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cristina Kirchner: diez años sin él y a un año del triunfo electoral" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/26/cristina-kirchner-diez-anos-sin-el-y-a-un-ano-del-triunfo-electoral/" rel="bookmark" title="Cristina Kirchner: diez años sin él y a un año del triunfo electoral">Cristina Kirchner: diez años sin él y a un año del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/16/la-tactica-del-silencio-contra-covid-19-no-ha-recibido-suficiente-atencion/" rel="bookmark" class="td-image-wrap " title="La «táctica del silencio» contra COVID-19 no ha recibido suficiente atención" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La «táctica del silencio» contra COVID-19 no ha recibido suficiente atención" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/16/la-tactica-del-silencio-contra-covid-19-no-ha-recibido-suficiente-atencion/" rel="bookmark" title="La «táctica del silencio» contra COVID-19 no ha recibido suficiente atención">La «táctica del silencio» contra COVID-19 no ha recibido suficiente atención</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/la-lluvia-trajo-alivio-se-extinguieron-todos-los-incendios/" rel="bookmark" class="td-image-wrap " title="La lluvia trajo alivio: se extinguieron todos los incendios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Bomberos-Voluntarios-de-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La lluvia trajo alivio: se extinguieron todos los incendios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/la-lluvia-trajo-alivio-se-extinguieron-todos-los-incendios/" rel="bookmark" title="La lluvia trajo alivio: se extinguieron todos los incendios">La lluvia trajo alivio: se extinguieron todos los incendios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_ce0" data-td_block_id="tdi_6_ce0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_ce0" data-td_block_id="tdi_6_ce0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_ec4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_ec4" ><script>var block_tdi_7_ec4 = new tdBlock();
block_tdi_7_ec4.id = "tdi_7_ec4";
block_tdi_7_ec4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_ec4","tdc_css_class":"tdi_7_ec4","tdc_css_class_style":"tdi_7_ec4_rand_style"}';
block_tdi_7_ec4.td_column_number = "3";
block_tdi_7_ec4.block_type = "td_block_mega_menu";
block_tdi_7_ec4.post_count = "5";
block_tdi_7_ec4.found_posts = "270";
block_tdi_7_ec4.header_color = "";
block_tdi_7_ec4.ajax_pagination_infinite_stop = "";
block_tdi_7_ec4.max_num_pages = "54";
tdBlocksArray.push(block_tdi_7_ec4);
</script><div id=tdi_7_ec4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" class="td-image-wrap " title="A los 81 años, murió Raúl Portal" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 81 años, murió Raúl Portal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" title="A los 81 años, murió Raúl Portal">A los 81 años, murió Raúl Portal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/a-sus-77-anos-murio-por-coronavirus-el-actor-hugo-arana/" rel="bookmark" class="td-image-wrap " title="A sus 77 años, murió por coronavirus el actor Hugo Arana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A sus 77 años, murió por coronavirus el actor Hugo Arana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/a-sus-77-anos-murio-por-coronavirus-el-actor-hugo-arana/" rel="bookmark" title="A sus 77 años, murió por coronavirus el actor Hugo Arana">A sus 77 años, murió por coronavirus el actor Hugo Arana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/30/murio-quino-el-creador-de-mafalda/" rel="bookmark" class="td-image-wrap " title="Murió Quino, el creador de Mafalda" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Quino, el creador de Mafalda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/30/murio-quino-el-creador-de-mafalda/" rel="bookmark" title="Murió Quino, el creador de Mafalda">Murió Quino, el creador de Mafalda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" class="td-image-wrap " title="Murió Ramona Galarza, leyenda del Chamamé" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Ramona Galarza, leyenda del Chamamé" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" title="Murió Ramona Galarza, leyenda del Chamamé">Murió Ramona Galarza, leyenda del Chamamé</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/13/carlitos-bala-cumple-95-anos/" rel="bookmark" class="td-image-wrap " title="Carlitos Balá cumple 95 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Carlitos-Bala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carlitos Balá cumple 95 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/13/carlitos-bala-cumple-95-anos/" rel="bookmark" title="Carlitos Balá cumple 95 años">Carlitos Balá cumple 95 años</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_ec4" data-td_block_id="tdi_7_ec4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_ec4" data-td_block_id="tdi_7_ec4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_f6a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_f6a" ><script>var block_tdi_8_f6a = new tdBlock();
block_tdi_8_f6a.id = "tdi_8_f6a";
block_tdi_8_f6a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_f6a","tdc_css_class":"tdi_8_f6a","tdc_css_class_style":"tdi_8_f6a_rand_style"}';
block_tdi_8_f6a.td_column_number = "3";
block_tdi_8_f6a.block_type = "td_block_mega_menu";
block_tdi_8_f6a.post_count = "5";
block_tdi_8_f6a.found_posts = "174";
block_tdi_8_f6a.header_color = "";
block_tdi_8_f6a.ajax_pagination_infinite_stop = "";
block_tdi_8_f6a.max_num_pages = "35";
tdBlocksArray.push(block_tdi_8_f6a);
</script><div id=tdi_8_f6a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" class="td-image-wrap " title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados">Estudio reveló que el coronavirus puede sobrevivir al menos 28 días&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" class="td-image-wrap " title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio">Argentina y México avanzan en la creación de la Agencia Latinoamericana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" class="td-image-wrap " title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años">Científicos del Malbrán lograron mapear la bacteria del cólera que generó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" class="td-image-wrap " title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA">Una estudiante de física rosarina pasó a la instancia internacional en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/whatsapp-hasta-en-cuatro-dispositivos-a-la-vez/" rel="bookmark" class="td-image-wrap " title="WhatsApp, hasta en cuatro dispositivos a la vez" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp, hasta en cuatro dispositivos a la vez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/whatsapp-hasta-en-cuatro-dispositivos-a-la-vez/" rel="bookmark" title="WhatsApp, hasta en cuatro dispositivos a la vez">WhatsApp, hasta en cuatro dispositivos a la vez</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_f6a" data-td_block_id="tdi_8_f6a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_f6a" data-td_block_id="tdi_8_f6a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_9cf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_9cf" ><script>var block_tdi_9_9cf = new tdBlock();
block_tdi_9_9cf.id = "tdi_9_9cf";
block_tdi_9_9cf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_9cf","tdc_css_class":"tdi_9_9cf","tdc_css_class_style":"tdi_9_9cf_rand_style"}';
block_tdi_9_9cf.td_column_number = "3";
block_tdi_9_9cf.block_type = "td_block_mega_menu";
block_tdi_9_9cf.post_count = "5";
block_tdi_9_9cf.found_posts = "1265";
block_tdi_9_9cf.header_color = "";
block_tdi_9_9cf.ajax_pagination_infinite_stop = "";
block_tdi_9_9cf.max_num_pages = "253";
tdBlocksArray.push(block_tdi_9_9cf);
</script><div id=tdi_9_9cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/calendario-de-pago-de-hoy-jueves-5-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 5 de noviembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 5 de noviembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/calendario-de-pago-de-hoy-jueves-5-de-noviembre/" rel="bookmark" title="Calendario de pago de hoy jueves 5 de noviembre">Calendario de pago de hoy jueves 5 de noviembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/hoy-cobran-los-empleados-de-la-municipalidad-de-tinogasta/" rel="bookmark" class="td-image-wrap " title="Hoy cobran los empleados de la Municipalidad de Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Municipalidad-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Municipalidad-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Municipalidad-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy cobran los empleados de la Municipalidad de Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/hoy-cobran-los-empleados-de-la-municipalidad-de-tinogasta/" rel="bookmark" title="Hoy cobran los empleados de la Municipalidad de Tinogasta">Hoy cobran los empleados de la Municipalidad de Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/calendario-de-pago-de-hoy-miercoles-4-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy miércoles 4 de noviembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy miércoles 4 de noviembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/calendario-de-pago-de-hoy-miercoles-4-de-noviembre/" rel="bookmark" title="Calendario de pago de hoy miércoles 4 de noviembre">Calendario de pago de hoy miércoles 4 de noviembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/calendario-de-pago-de-hoy-martes-3-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 3 de noviembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy martes 3 de noviembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/calendario-de-pago-de-hoy-martes-3-de-noviembre/" rel="bookmark" title="Calendario de pago de hoy martes 3 de noviembre">Calendario de pago de hoy martes 3 de noviembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/02/calendario-de-pago-de-hoy-lunes-2-de-noviembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy lunes 2 de noviembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy lunes 2 de noviembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/02/calendario-de-pago-de-hoy-lunes-2-de-noviembre/" rel="bookmark" title="Calendario de pago de hoy lunes 2 de noviembre">Calendario de pago de hoy lunes 2 de noviembre</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_9cf" data-td_block_id="tdi_9_9cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_9cf" data-td_block_id="tdi_9_9cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_0a5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_0a5" ><script>var block_tdi_10_0a5 = new tdBlock();
block_tdi_10_0a5.id = "tdi_10_0a5";
block_tdi_10_0a5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_0a5","tdc_css_class":"tdi_10_0a5","tdc_css_class_style":"tdi_10_0a5_rand_style"}';
block_tdi_10_0a5.td_column_number = "3";
block_tdi_10_0a5.block_type = "td_block_mega_menu";
block_tdi_10_0a5.post_count = "5";
block_tdi_10_0a5.found_posts = "164";
block_tdi_10_0a5.header_color = "";
block_tdi_10_0a5.ajax_pagination_infinite_stop = "";
block_tdi_10_0a5.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_0a5);
</script><div id=tdi_10_0a5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_0a5" data-td_block_id="tdi_10_0a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_0a5" data-td_block_id="tdi_10_0a5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_6bc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_6bc" ><script>var block_tdi_11_6bc = new tdBlock();
block_tdi_11_6bc.id = "tdi_11_6bc";
block_tdi_11_6bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_6bc","tdc_css_class":"tdi_11_6bc","tdc_css_class_style":"tdi_11_6bc_rand_style"}';
block_tdi_11_6bc.td_column_number = "3";
block_tdi_11_6bc.block_type = "td_block_mega_menu";
block_tdi_11_6bc.post_count = "5";
block_tdi_11_6bc.found_posts = "62";
block_tdi_11_6bc.header_color = "";
block_tdi_11_6bc.ajax_pagination_infinite_stop = "";
block_tdi_11_6bc.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_6bc);
</script><div id=tdi_11_6bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_6bc" data-td_block_id="tdi_11_6bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_6bc" data-td_block_id="tdi_11_6bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_ccf td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_ccf" ><script>var block_tdi_12_ccf = new tdBlock();
block_tdi_12_ccf.id = "tdi_12_ccf";
block_tdi_12_ccf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_ccf","tdc_css_class":"tdi_12_ccf","tdc_css_class_style":"tdi_12_ccf_rand_style"}';
block_tdi_12_ccf.td_column_number = "3";
block_tdi_12_ccf.block_type = "td_block_mega_menu";
block_tdi_12_ccf.post_count = "5";
block_tdi_12_ccf.found_posts = "80";
block_tdi_12_ccf.header_color = "";
block_tdi_12_ccf.ajax_pagination_infinite_stop = "";
block_tdi_12_ccf.max_num_pages = "16";
tdBlocksArray.push(block_tdi_12_ccf);
</script><div id=tdi_12_ccf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" class="td-image-wrap " title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida">El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" class="td-image-wrap " title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación">Padres y hermanos de Carlo Acutis asistieron a la Misa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/10/fiesta-en-el-cielo-y-en-la-tierra-carlo-acutis-ya-es-beato/" rel="bookmark" class="td-image-wrap " title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/10/fiesta-en-el-cielo-y-en-la-tierra-carlo-acutis-ya-es-beato/" rel="bookmark" title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!">Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/17/sacerdote-pidio-que-no-usaran-barbijo-y-ahora-hay-900-aislados/" rel="bookmark" class="td-image-wrap " title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/17/sacerdote-pidio-que-no-usaran-barbijo-y-ahora-hay-900-aislados/" rel="bookmark" title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados">Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/27/sacerdote-celebro-4-misas-sin-saber-que-tenia-coronavirus/" rel="bookmark" class="td-image-wrap " title="Sacerdote celebró 4 misas sin saber que tenía coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/misa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sacerdote celebró 4 misas sin saber que tenía coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/27/sacerdote-celebro-4-misas-sin-saber-que-tenia-coronavirus/" rel="bookmark" title="Sacerdote celebró 4 misas sin saber que tenía coronavirus">Sacerdote celebró 4 misas sin saber que tenía coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_ccf" data-td_block_id="tdi_12_ccf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_ccf" data-td_block_id="tdi_12_ccf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_7d0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_7d0" ><script>var block_tdi_13_7d0 = new tdBlock();
block_tdi_13_7d0.id = "tdi_13_7d0";
block_tdi_13_7d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_7d0","tdc_css_class":"tdi_13_7d0","tdc_css_class_style":"tdi_13_7d0_rand_style"}';
block_tdi_13_7d0.td_column_number = "3";
block_tdi_13_7d0.block_type = "td_block_mega_menu";
block_tdi_13_7d0.post_count = "5";
block_tdi_13_7d0.found_posts = "185";
block_tdi_13_7d0.header_color = "";
block_tdi_13_7d0.ajax_pagination_infinite_stop = "";
block_tdi_13_7d0.max_num_pages = "37";
tdBlocksArray.push(block_tdi_13_7d0);
</script><div id=tdi_13_7d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/las-clases-en-2021-cada-provincia-decidira-como-y-cuando-comenzara-el-ciclo-lectivo/" rel="bookmark" class="td-image-wrap " title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/las-clases-en-2021-cada-provincia-decidira-como-y-cuando-comenzara-el-ciclo-lectivo/" rel="bookmark" title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo">Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/asumio-centurion-nueva-ministra-de-educacion/" rel="bookmark" class="td-image-wrap " title="Asumió Centurión, nueva Ministra de Educación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asumió Centurión, nueva Ministra de Educación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/asumio-centurion-nueva-ministra-de-educacion/" rel="bookmark" title="Asumió Centurión, nueva Ministra de Educación">Asumió Centurión, nueva Ministra de Educación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/raul-jalil-dialogo-con-rectores-de-ies-de-toda-la-provincia-por-el-proyecto-de-traspaso/" rel="bookmark" class="td-image-wrap " title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/raul-jalil-dialogo-con-rectores-de-ies-de-toda-la-provincia-por-el-proyecto-de-traspaso/" rel="bookmark" title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso">Raúl Jalil dialogó con rectores de IES de toda la provincia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/06/los-chicos-dicen-que-la-tecnologia-vino-para-quedarse-y-valoran-esfuerzo-docente/" rel="bookmark" class="td-image-wrap " title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/06/los-chicos-dicen-que-la-tecnologia-vino-para-quedarse-y-valoran-esfuerzo-docente/" rel="bookmark" title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente">Los chicos dicen que la tecnología «vino para quedarse» y valoran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="El Gobierno anunció el cronograma de regreso a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno anunció el cronograma de regreso a clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" title="El Gobierno anunció el cronograma de regreso a clases presenciales">El Gobierno anunció el cronograma de regreso a clases presenciales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_7d0" data-td_block_id="tdi_13_7d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_7d0" data-td_block_id="tdi_13_7d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_aaa td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_aaa" ><script>var block_tdi_14_aaa = new tdBlock();
block_tdi_14_aaa.id = "tdi_14_aaa";
block_tdi_14_aaa.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_aaa","tdc_css_class":"tdi_14_aaa","tdc_css_class_style":"tdi_14_aaa_rand_style"}';
block_tdi_14_aaa.td_column_number = "3";
block_tdi_14_aaa.block_type = "td_block_mega_menu";
block_tdi_14_aaa.post_count = "5";
block_tdi_14_aaa.found_posts = "128";
block_tdi_14_aaa.header_color = "";
block_tdi_14_aaa.ajax_pagination_infinite_stop = "";
block_tdi_14_aaa.max_num_pages = "26";
tdBlocksArray.push(block_tdi_14_aaa);
</script><div id=tdi_14_aaa class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/destruyeron-una-imagen-de-la-virgen-del-valle-en-fme/" rel="bookmark" class="td-image-wrap " title="Destruyeron una imagen de la Virgen del Valle en FME" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Destruyeron una imagen de la Virgen del Valle en FME" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/destruyeron-una-imagen-de-la-virgen-del-valle-en-fme/" rel="bookmark" title="Destruyeron una imagen de la Virgen del Valle en FME">Destruyeron una imagen de la Virgen del Valle en FME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/daniel-romero-renuncio-al-servicio-penitenciario/" rel="bookmark" class="td-image-wrap " title="Daniel Romero renunció al Servicio Penitenciario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Daniel Romero renunció al Servicio Penitenciario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/daniel-romero-renuncio-al-servicio-penitenciario/" rel="bookmark" title="Daniel Romero renunció al Servicio Penitenciario">Daniel Romero renunció al Servicio Penitenciario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/02/chamical-una-motociclista-murio-tras-ser-embestida-por-un-camion/" rel="bookmark" class="td-image-wrap " title="Chamical: Una motociclista murió tras ser embestida por un camión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chamical: Una motociclista murió tras ser embestida por un camión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/02/chamical-una-motociclista-murio-tras-ser-embestida-por-un-camion/" rel="bookmark" title="Chamical: Una motociclista murió tras ser embestida por un camión">Chamical: Una motociclista murió tras ser embestida por un camión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" class="td-image-wrap " title="Policías levantaron las protestas tras los anuncios de mejora salarial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policías levantaron las protestas tras los anuncios de mejora salarial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" title="Policías levantaron las protestas tras los anuncios de mejora salarial">Policías levantaron las protestas tras los anuncios de mejora salarial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/10/secuestran-droga-en-tinogasta-2/" rel="bookmark" class="td-image-wrap " title="Secuestran droga en Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Secuestran-droga-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Secuestran droga en Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/10/secuestran-droga-en-tinogasta-2/" rel="bookmark" title="Secuestran droga en Tinogasta">Secuestran droga en Tinogasta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_aaa" data-td_block_id="tdi_14_aaa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_aaa" data-td_block_id="tdi_14_aaa"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_0f5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_0f5" ><script>var block_tdi_15_0f5 = new tdBlock();
block_tdi_15_0f5.id = "tdi_15_0f5";
block_tdi_15_0f5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_0f5","tdc_css_class":"tdi_15_0f5","tdc_css_class_style":"tdi_15_0f5_rand_style"}';
block_tdi_15_0f5.td_column_number = "3";
block_tdi_15_0f5.block_type = "td_block_mega_menu";
block_tdi_15_0f5.post_count = "5";
block_tdi_15_0f5.found_posts = "360";
block_tdi_15_0f5.header_color = "";
block_tdi_15_0f5.ajax_pagination_infinite_stop = "";
block_tdi_15_0f5.max_num_pages = "72";
tdBlocksArray.push(block_tdi_15_0f5);
</script><div id=tdi_15_0f5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/19/obsequio-del-nuevo-papamovil-en-la-visita-del-papa-a-japon/" rel="bookmark" class="td-image-wrap " title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/19/obsequio-del-nuevo-papamovil-en-la-visita-del-papa-a-japon/" rel="bookmark" title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón">Obsequio del nuevo Papamóvil en la visita del Papa a Japón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-papa-habla-del-beato-carlo-acutis-fue-un-enamorado-de-la-eucaristia/" rel="bookmark" class="td-image-wrap " title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-papa-habla-del-beato-carlo-acutis-fue-un-enamorado-de-la-eucaristia/" rel="bookmark" title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»">El Papa habla del Beato Carlo Acutis: Fue un «enamorado de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/el-papa-francisco-evalua-visitar-argentina-en-julio-de-2021/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco evalúa visitar Argentina en julio de 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco evalúa visitar Argentina en julio de 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/el-papa-francisco-evalua-visitar-argentina-en-julio-de-2021/" rel="bookmark" title="El Papa Francisco evalúa visitar Argentina en julio de 2021">El Papa Francisco evalúa visitar Argentina en julio de 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor">Papa Francisco sorprende a fieles con visita a basílica Santa María&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-pide-rezar-por-libano-tras-grave-explosion-en-beirut/" rel="bookmark" class="td-image-wrap " title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Papa-Francisco-en-Casa-Santa-Marta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-pide-rezar-por-libano-tras-grave-explosion-en-beirut/" rel="bookmark" title="Papa Francisco pide rezar por Líbano tras grave explosión en Beirut">Papa Francisco pide rezar por Líbano tras grave explosión en Beirut</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_0f5" data-td_block_id="tdi_15_0f5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_0f5" data-td_block_id="tdi_15_0f5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_a7c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_a7c" ><script>var block_tdi_16_a7c = new tdBlock();
block_tdi_16_a7c.id = "tdi_16_a7c";
block_tdi_16_a7c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_a7c","tdc_css_class":"tdi_16_a7c","tdc_css_class_style":"tdi_16_a7c_rand_style"}';
block_tdi_16_a7c.td_column_number = "3";
block_tdi_16_a7c.block_type = "td_block_mega_menu";
block_tdi_16_a7c.post_count = "5";
block_tdi_16_a7c.found_posts = "501";
block_tdi_16_a7c.header_color = "";
block_tdi_16_a7c.ajax_pagination_infinite_stop = "";
block_tdi_16_a7c.max_num_pages = "101";
tdBlocksArray.push(block_tdi_16_a7c);
</script><div id=tdi_16_a7c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país">Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/vizzotti-confirmo-que-ninguna-vacuna-contra-el-covid-19-sera-obligatoria/" rel="bookmark" class="td-image-wrap " title="Vizzotti confirmó que ninguna vacuna contra el Covid-19 será obligatoria" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Carla-Vizzotti-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Carla-Vizzotti-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Carla-Vizzotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vizzotti confirmó que ninguna vacuna contra el Covid-19 será obligatoria" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/vizzotti-confirmo-que-ninguna-vacuna-contra-el-covid-19-sera-obligatoria/" rel="bookmark" title="Vizzotti confirmó que ninguna vacuna contra el Covid-19 será obligatoria">Vizzotti confirmó que ninguna vacuna contra el Covid-19 será obligatoria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/el-colegio-medico-solicito-al-coe-el-uso-de-la-ivermectina-para-el-personal-de-salud-de-la-provincia/" rel="bookmark" class="td-image-wrap " title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/el-colegio-medico-solicito-al-coe-el-uso-de-la-ivermectina-para-el-personal-de-salud-de-la-provincia/" rel="bookmark" title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia">El Colegio Médico solicitó al COE el uso de la ivermectina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/otras-469-personas-murieron-y-10-625-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Otras 469 personas murieron y 10.625 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/laboratorio-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/laboratorio-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/laboratorio-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otras 469 personas murieron y 10.625 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/otras-469-personas-murieron-y-10-625-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Otras 469 personas murieron y 10.625 fueron diagnosticadas con coronavirus en el país">Otras 469 personas murieron y 10.625 fueron diagnosticadas con coronavirus en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/hoy-hubo-430-fallecimientos-y-12-145-nuevos-casos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Hoy hubo 430 fallecimientos y 12.145 nuevos casos en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy hubo 430 fallecimientos y 12.145 nuevos casos en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/hoy-hubo-430-fallecimientos-y-12-145-nuevos-casos-en-el-pais/" rel="bookmark" title="Hoy hubo 430 fallecimientos y 12.145 nuevos casos en el país">Hoy hubo 430 fallecimientos y 12.145 nuevos casos en el país</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_a7c" data-td_block_id="tdi_16_a7c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_a7c" data-td_block_id="tdi_16_a7c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_600 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_600.td-a-rec{
					text-align: center;
				}.tdi_17_600 .td-element-style{
					z-index: -1;
				}.tdi_17_600.td-a-rec-img{
				    text-align: left;
				}.tdi_17_600.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_600.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-202060" class="post-202060 post type-post status-publish format-standard has-post-thumbnail hentry category-salud tag-argentina tag-coronavirus tag-cuarentena tag-pandemia tag-salud-2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país</h1>

                                                            <p class="td-post-sub-title">Con lo reportado este jueves, suman 32.766 los fallecidos registrados oficialmente a nivel nacional y 1.217.028 los contagiados desde el inicio de la pandemia</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T21:54:49-03:00" >jueves 5 noviembre 2020 21:54</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Ministerio de Salud"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_c4a td_block_template_14 ">

<style>
/* custom css */
.tdi_19_c4a.td-a-rec{
					text-align: center;
				}.tdi_19_c4a .td-element-style{
					z-index: -1;
				}.tdi_19_c4a.td-a-rec-img{
				    text-align: left;
				}.tdi_19_c4a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_c4a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Otras 248 personas murieron y 11.100 fueron reportadas con coronavirus en las últimas 24 horas en la Argentina, mientras el presidente Alberto Fernández definirá este viernes con el gobernador bonaerense, Axel Kicillof; y el jefe del gobierno porteño, Horacio Rodríguez Larreta, cómo será la siguiente fase de lucha contra la pandemia de coronavirus en el AMBA.</p>



<p>Con las cifras oficiales informadas esta noche el número total de fallecimientos desde el inicio de la pandemia se elevó a 32.766, en tanto que los contagiados llegaron a 1.217.028, de los cuales 1.030.137 ya recibieron el alta.</p>



<p>El Ministerio de Salud indicó que son 4.713 los internados en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos del 60,6% en el país y del 60,4% en la Área Metropolitana Buenos Aires.</p>



<p>Este jueves se registraron en la provincia de Buenos Aires 3.240 casos; en la Ciudad de Buenos Aires, 476; <strong>en Catamarca, 47</strong>; en Chaco, 145; en Chubut, 441; en Corrientes, 18; en Córdoba, 1.054; en Entre Ríos, 336; en Jujuy, 13; en La Pampa, 111; en La Rioja, 20; en Mendoza, 628; en Misiones, 18; en Neuquén, 462; en Río Negro, 355; en Salta, 112; en San Juan, 134; en San Luis, 293; en Santa Cruz, 269; en Santa Fe, 1.741; en Santiago del Estero, 320; en Tierra del Fuego, 267 y en Tucumán 603.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_a0e td_block_template_14 ">

<style>
/* custom css */
.tdi_18_a0e.td-a-rec{
					text-align: center;
				}.tdi_18_a0e .td-element-style{
					z-index: -1;
				}.tdi_18_a0e.td-a-rec-img{
				    text-align: left;
				}.tdi_18_a0e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_a0e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>En este contexto y con la posibilidad de contar con una vacuna en el horizonte cercano, Fernández recibirá este viernes a Kicillof y Rodríguez Larreta en la residencia de Olivos, a partir de las 10.30.</p>



<p>De acuerdo a lo estimado por voceros oficiales, los anuncios para la nueva etapa se concretarían por la tarde, desde Casa Rosada, aunque todavía no está definido el formato que tendrá esa comunicación.</p>



<p>En ese encuentro se repasará la situación epidemiológica del AMBA y, de acuerdo con el diagnóstico, se definirán las medidas de aislamiento o distanciamiento social que regirán durante la próxima fase.</p>



<p>Fernández también tienen previsto tener este viernes una contacto telefónico con el presidente de la Federación Rusa, Vladimir Putin, en el marco del declarado interés argentino de adquirir la vacuna Sputnik V, en el caso de que supere las pruebas requeridas internacionalmente.</p>



<p>El Presidente también debe definir cómo seguirán las restricciones en la ciudades del interior del país en el que se detectaron aumentos en la cantidad de casos de coronavirus o se mantienen mesetas altas de contagios por semanas.</p>



<p>Por su parte, el ministro de Salud de la Nación, Ginés González García, advirtió que «el Gobierno no tiene ninguna intención de obligar a nadie a que se vacune», sino que apuntará a «la persuasión y el convencimiento» porque «mientras más gente vacunada haya, menos circulación habrá» del coronavirus.</p>



<p>El ministro sostuvo que tanto la vacuna que se produce en Rusia «como todas las otras, deben pasar todas las pruebas que tienen que pasar».</p>



<p>«Las vacunas, en cualquier lugar del mundo, tienen que estar habilitadas para luego ser aplicadas, nada más y nada menos, que en la sociedad», completó.</p>



<p>El titular de la cartera de Salud confirmó, además, que esta vacuna no será incluida en el calendario de vacunación porque la Ley de Vacunas dice que para ello «debe ser obligatoria».</p>



<p>En el plano internacional, el mundo se acercaba a los 48,5 millones de casos absolutos de coronavirus desde el inicio de la pandemia, que marcó un récord con más de 100.000 infectados en Estados Unidos en las últimas 24 horas, mientras la segunda ola de contagios continúa castigando con fuerza a toda Europa, por lo que Inglaterra se vio obligada a volver al confinamiento y Grecia lo hará a partir del sábado.</p>



<p>En concreto, a nivel global, la cifra acumulada de contagios desde que apareció el primer caso de coronavirus en diciembre pasado en China, se elevó a 48.450.2920 y los decesos ascendieron a 1.229.671, según el recuento permanente de la Universidad estadounidense Johns Hopkins (JHU).</p>



<p>La explosión de infecciones sacude a Europa, que ya se acerca a los 12 millones de casos y con una curva ascendente, y la mortalidad crece poco a poco, mientras los gobiernos del continente tantean alternativas y nuevas medidas restrictivas que permitan neutralizar el mortal avance del rebrote.</p>



<p>Con el objetivo de detener el avance de la segunda ola, el primer ministro griego, Kiriakos Mitsotakis, anunció un confinamiento de tres semanas a nivel nacional a partir del sábado.</p>



<p>Solo las «tiendas esenciales» como supermercados y farmacias seguirán abiertas, tan solo dos días después de que entrara en vigor el toque de queda.</p>



<p>El Gobierno italiano, que ya anunció un toque de queda a nivel nacional por el que no se podrá salir a la calle entre las 22 y las 5 salvo probadas razones de trabajo, salud o urgencias, informó que cierra cuatro regiones, Lombardía, Piamonte y Valle de Aosta y la sureña Calabria, para mitigar la propagación del virus.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_f50 td_block_template_14 ">

<style>
/* custom css */
.tdi_20_f50.td-a-rec{
					text-align: center;
				}.tdi_20_f50 .td-element-style{
					z-index: -1;
				}.tdi_20_f50.td-a-rec-img{
				    text-align: left;
				}.tdi_20_f50.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_f50.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Telam</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/argentina/">Argentina</a></li><li><a href="https://tinogastaesnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://tinogastaesnoticias.com/tag/cuarentena/">cuarentena</a></li><li><a href="https://tinogastaesnoticias.com/tag/pandemia/">pandemia</a></li><li><a href="https://tinogastaesnoticias.com/tag/salud-2/">salud</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F11%2F05%2Fotras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Otras+248+personas+murieron+y+11.100+fueron+diagnosticadas+con+coronavirus+en+el+pa%C3%ADs&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F11%2F05%2Fotras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Otras+248+personas+murieron+y+11.100+fueron+diagnosticadas+con+coronavirus+en+el+pa%C3%ADs %0A%0A https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg&description=Otras+248+personas+murieron+y+11.100+fueron+diagnosticadas+con+coronavirus+en+el+pa%C3%ADs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/&name=Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2020/11/05/vizzotti-confirmo-que-ninguna-vacuna-contra-el-covid-19-sera-obligatoria/">Vizzotti confirmó que ninguna vacuna contra el Covid-19 será obligatoria</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2020/11/05/se-registro-9-casos-positivos-en-catamarca/">Se registró 9 casos positivos en Catamarca</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-11-05T21:54:49-03:00"><meta itemprop="dateModified" content="2020-11-05T21:54:50-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/11/05/otras-248-personas-murieron-y-11-100-fueron-diagnosticadas-con-coronavirus-en-el-pais/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Otras 248 personas murieron y 11.100 fueron diagnosticadas con coronavirus en el país"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_26c td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_26c" ><script>var block_tdi_21_26c = new tdBlock();
block_tdi_21_26c.id = "tdi_21_26c";
block_tdi_21_26c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_26c","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":202060,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_26c","tdc_css_class_style":"tdi_21_26c_rand_style"}';
block_tdi_21_26c.td_column_number = "3";
block_tdi_21_26c.block_type = "td_block_related_posts";
block_tdi_21_26c.post_count = "3";
block_tdi_21_26c.found_posts = "1557";
block_tdi_21_26c.header_color = "";
block_tdi_21_26c.ajax_pagination_infinite_stop = "";
block_tdi_21_26c.max_num_pages = "519";
tdBlocksArray.push(block_tdi_21_26c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_070" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_26c" href="#">Artículos relacionados</a><a id="tdi_23_eaa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_26c" href="#">Más del autor</a></h4><div id=tdi_21_26c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/se-registro-9-casos-positivos-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Se registró 9 casos positivos en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registró 9 casos positivos en Catamarca" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/se-registro-9-casos-positivos-en-catamarca/" rel="bookmark" title="Se registró 9 casos positivos en Catamarca">Se registró 9 casos positivos en Catamarca</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/el-colegio-medico-solicito-al-coe-el-uso-de-la-ivermectina-para-el-personal-de-salud-de-la-provincia/" rel="bookmark" class="td-image-wrap " title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ivermectina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/el-colegio-medico-solicito-al-coe-el-uso-de-la-ivermectina-para-el-personal-de-salud-de-la-provincia/" rel="bookmark" title="El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia">El Colegio Médico solicitó al COE el uso de la ivermectina para el personal de salud de la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/el-coe-informa-32-nuevos-positivos-y-el-ascenso-va-en-1-135/" rel="bookmark" class="td-image-wrap " title="El COE informa 32 nuevos positivos y el ascenso va en 1.135" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El COE informa 32 nuevos positivos y el ascenso va en 1.135" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/el-coe-informa-32-nuevos-positivos-y-el-ascenso-va-en-1-135/" rel="bookmark" title="El COE informa 32 nuevos positivos y el ascenso va en 1.135">El COE informa 32 nuevos positivos y el ascenso va en 1.135</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_26c" data-td_block_id="tdi_21_26c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_26c" data-td_block_id="tdi_21_26c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_a7f tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_a7f" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-202060-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener noreferrer"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25_4b7 td_block_template_14 ">

<style>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</style>
<style>
/* custom css */
.tdi_25_4b7.td-a-rec{
					text-align: center;
				}.tdi_25_4b7 .td-element-style{
					z-index: -1;
				}.tdi_25_4b7.td-a-rec-img{
				    text-align: left;
				}.tdi_25_4b7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_4b7.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27_a9e td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27_a9e" >
<style>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</style><script>var block_tdi_27_a9e = new tdBlock();
block_tdi_27_a9e.id = "tdi_27_a9e";
block_tdi_27_a9e.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27_a9e","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27_a9e","tdc_css_class_style":"tdi_27_a9e_rand_style"}';
block_tdi_27_a9e.td_column_number = "1";
block_tdi_27_a9e.block_type = "td_block_1";
block_tdi_27_a9e.post_count = "1";
block_tdi_27_a9e.found_posts = "32095";
block_tdi_27_a9e.header_color = "red";
block_tdi_27_a9e.ajax_pagination_infinite_stop = "";
block_tdi_27_a9e.max_num_pages = "32095";
tdBlocksArray.push(block_tdi_27_a9e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27_a9e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/05/se-registro-9-casos-positivos-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Se registró 9 casos positivos en Catamarca" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-324x235.jpg"   alt="" title="Se registró 9 casos positivos en Catamarca" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/05/se-registro-9-casos-positivos-en-catamarca/" rel="bookmark" title="Se registró 9 casos positivos en Catamarca">Se registró 9 casos positivos en Catamarca</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-05T22:34:19-03:00" >jueves 5 noviembre 2020 22:34</time></span>                            </div>

            <div class="td-excerpt">
                
El COE para la prevención de Coronavirus y Dengue actualizó la información oficial sobre la situación epidemiológica provincial y los trabajos de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28_50a td-pb-border-top td_block_template_14">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">10,900</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,164</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,239</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_29_504 td_block_template_14">
<style>
/* custom css */
.tdi_29_504.td-a-rec{
					text-align: center;
				}.tdi_29_504 .td-element-style{
					z-index: -1;
				}.tdi_29_504.td-a-rec-img{
				    text-align: left;
				}.tdi_29_504.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29_504.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.7 (rara)
        Deploy mode: deploy
        
        uid: 5fa4ec0a81cd1
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.5.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.5.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>