<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico">
<!-- All In One SEO Pack 3.7.1[244,349] -->

<meta name="keywords"  content="el puesto" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://tinogastaesnoticias.com/#organization","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","sameAs":["https://www.facebook.com/tinogastaesnoticias/","https://twitter.com/fmacuario102"],"logo":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#logo","url":"https://tinogastaesnoticias.com/wp-content/uploads/2018/07/FM-Acuario-Tinogasta.jpg","caption":""},"image":{"@id":"https://tinogastaesnoticias.com/#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"+03837420218","contactType":"sales"}},{"@type":"WebSite","@id":"https://tinogastaesnoticias.com/#website","url":"https://tinogastaesnoticias.com/","name":"FM Acuario Noticias","publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://tinogastaesnoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#webpage","url":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/","inLanguage":"es","name":"El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo","isPartOf":{"@id":"https://tinogastaesnoticias.com/#website"},"breadcrumb":{"@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo.jpg","width":960,"height":640},"primaryImageOfPage":{"@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#primaryimage"},"datePublished":"2020-12-25T16:57:35-03:00","dateModified":"2020-12-25T16:57:37-03:00"},{"@type":"Article","@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#article","isPartOf":{"@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#webpage"},"author":{"@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author"},"headline":"El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo","datePublished":"2020-12-25T16:57:35-03:00","dateModified":"2020-12-25T16:57:37-03:00","commentCount":0,"mainEntityOfPage":{"@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#webpage"},"publisher":{"@id":"https://tinogastaesnoticias.com/#organization"},"articleSection":"Tinogasta, El Puesto","image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#primaryimage","url":"https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo.jpg","width":960,"height":640}},{"@type":"Person","@id":"https://tinogastaesnoticias.com/author/zy5nmt-bv/#author","name":"Información","sameAs":[],"image":{"@type":"ImageObject","@id":"https://tinogastaesnoticias.com/#personlogo","url":"https://secure.gravatar.com/avatar/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Información"}},{"@type":"BreadcrumbList","@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/","url":"https://tinogastaesnoticias.com/","name":"Tinogasta Es Noticias, es FM ACUARIO"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/","url":"https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/","name":"El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo"}}]}]}</script>
<link rel="canonical" href="https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo" />
<meta property="og:description" content="La Municipalidad de Tinogasta, en conjunto con la Unidad Regional N°5 y organizadores de las Festividades en Honor a Nuestra Virgen de Andacollo Informan a la Comunidad el Protocolo previsto para las" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-960x640.jpg" />
<meta property="article:published_time" content="2020-12-25T16:57:35Z" />
<meta property="article:modified_time" content="2020-12-25T16:57:37Z" />
<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-960x640.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="El Puesto, protocolo para las festividades en Honor a la Virgen de And" />
<meta name="twitter:description" content="La Municipalidad de Tinogasta, en conjunto con la Unidad Regional N°5 y organizadores de las Festividades en Honor a Nuestra Virgen de Andacollo Informan a la Comunidad el Protocolo previsto para las" />
<meta name="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-960x640.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
				// Plugins
				ga('require', 'displayfeatures');
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo del feed" href="https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/203078" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=203078' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F12%2F25%2Fel-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F12%2F25%2Fel-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d515224f78","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"d515224f78","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-203078 single-format-standard td-standard-pack el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes 25 diciembre 2020 15:01:04
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_e22 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_e22" ><script>var block_tdi_1_e22 = new tdBlock();
block_tdi_1_e22.id = "tdi_1_e22";
block_tdi_1_e22.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_e22","tdc_css_class":"tdi_1_e22","tdc_css_class_style":"tdi_1_e22_rand_style"}';
block_tdi_1_e22.td_column_number = "3";
block_tdi_1_e22.block_type = "td_block_mega_menu";
block_tdi_1_e22.post_count = "5";
block_tdi_1_e22.found_posts = "3801";
block_tdi_1_e22.header_color = "";
block_tdi_1_e22.ajax_pagination_infinite_stop = "";
block_tdi_1_e22.max_num_pages = "761";
tdBlocksArray.push(block_tdi_1_e22);
</script><div id=tdi_1_e22 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/" rel="bookmark" class="td-image-wrap " title="El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/" rel="bookmark" title="El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo">El Puesto, protocolo para las festividades en Honor a la Virgen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/19/el-intendente-nobega-habilito-la-gondola-de-productos-catamarquenos-en-el-supermercado-delfin/" rel="bookmark" class="td-image-wrap " title="El Intendente Nóbega habilitó la góndola de Productos Catamarqueños en el Supermercado Delfín" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Supermercado-Delfin-Productos-Catamarquenos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Supermercado-Delfin-Productos-Catamarquenos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Supermercado-Delfin-Productos-Catamarquenos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Intendente Nóbega habilitó la góndola de Productos Catamarqueños en el Supermercado Delfín" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/19/el-intendente-nobega-habilito-la-gondola-de-productos-catamarquenos-en-el-supermercado-delfin/" rel="bookmark" title="El Intendente Nóbega habilitó la góndola de Productos Catamarqueños en el Supermercado Delfín">El Intendente Nóbega habilitó la góndola de Productos Catamarqueños en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/19/inauguraron-historico-monumento-a-la-virgen-del-valle-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Inauguraron histórico monumento a la Virgen del Valle en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/monumento-a-la-Virgen-del-Valle-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/monumento-a-la-Virgen-del-Valle-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/monumento-a-la-Virgen-del-Valle-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inauguraron histórico monumento a la Virgen del Valle en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/19/inauguraron-historico-monumento-a-la-virgen-del-valle-en-fiambala/" rel="bookmark" title="Inauguraron histórico monumento a la Virgen del Valle en Fiambalá">Inauguraron histórico monumento a la Virgen del Valle en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/17/tinogasta-anuncio-el-plan-detectar-verano/" rel="bookmark" class="td-image-wrap " title="Tinogasta anunció el plan detectar verano" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Plan-Detectar-Verano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Plan-Detectar-Verano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Plan-Detectar-Verano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta anunció el plan detectar verano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/17/tinogasta-anuncio-el-plan-detectar-verano/" rel="bookmark" title="Tinogasta anunció el plan detectar verano">Tinogasta anunció el plan detectar verano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/16/el-intendente-municipal-dejo-habilitadas-las-refacciones-en-el-jardin-de-infantes-municipal-jesus-nino/" rel="bookmark" class="td-image-wrap " title="El Intendente Municipal dejó habilitadas las refacciones en el Jardín de Infantes Municipal Jesús Niño" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Egresaditos-del-Jardin-Municipal-Jesus-Nino-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Egresaditos-del-Jardin-Municipal-Jesus-Nino-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Egresaditos-del-Jardin-Municipal-Jesus-Nino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Intendente Municipal dejó habilitadas las refacciones en el Jardín de Infantes Municipal Jesús Niño" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/16/el-intendente-municipal-dejo-habilitadas-las-refacciones-en-el-jardin-de-infantes-municipal-jesus-nino/" rel="bookmark" title="El Intendente Municipal dejó habilitadas las refacciones en el Jardín de Infantes Municipal Jesús Niño">El Intendente Municipal dejó habilitadas las refacciones en el Jardín de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_e22" data-td_block_id="tdi_1_e22"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_e22" data-td_block_id="tdi_1_e22"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ee6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_ee6" ><script>var block_tdi_2_ee6 = new tdBlock();
block_tdi_2_ee6.id = "tdi_2_ee6";
block_tdi_2_ee6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ee6","tdc_css_class":"tdi_2_ee6","tdc_css_class_style":"tdi_2_ee6_rand_style"}';
block_tdi_2_ee6.td_column_number = "3";
block_tdi_2_ee6.block_type = "td_block_mega_menu";
block_tdi_2_ee6.post_count = "5";
block_tdi_2_ee6.found_posts = "2685";
block_tdi_2_ee6.header_color = "";
block_tdi_2_ee6.ajax_pagination_infinite_stop = "";
block_tdi_2_ee6.max_num_pages = "537";
tdBlocksArray.push(block_tdi_2_ee6);
</script><div id=tdi_2_ee6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/antes-de-nochebuena-catamarca-detecta-40-nuevos-casos-positivos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Antes de nochebuena Catamarca detecta 40 nuevos casos positivos de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Antes de nochebuena Catamarca detecta 40 nuevos casos positivos de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/antes-de-nochebuena-catamarca-detecta-40-nuevos-casos-positivos-de-coronavirus/" rel="bookmark" title="Antes de nochebuena Catamarca detecta 40 nuevos casos positivos de coronavirus">Antes de nochebuena Catamarca detecta 40 nuevos casos positivos de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/78-nuevos-casos-positivos-de-coronavirus-en-la-provincia-de-catamarca/" rel="bookmark" class="td-image-wrap " title="78 nuevos casos positivos de coronavirus en la provincia de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="78 nuevos casos positivos de coronavirus en la provincia de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/78-nuevos-casos-positivos-de-coronavirus-en-la-provincia-de-catamarca/" rel="bookmark" title="78 nuevos casos positivos de coronavirus en la provincia de Catamarca">78 nuevos casos positivos de coronavirus en la provincia de Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/23/detectaron-26-nuevos-casos-y-31-recuperados/" rel="bookmark" class="td-image-wrap " title="Detectaron 26 nuevos casos y 31 recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detectaron 26 nuevos casos y 31 recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/23/detectaron-26-nuevos-casos-y-31-recuperados/" rel="bookmark" title="Detectaron 26 nuevos casos y 31 recuperados">Detectaron 26 nuevos casos y 31 recuperados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/22/catamarca-detecta-24-nuevos-casos-positivos/" rel="bookmark" class="td-image-wrap " title="Catamarca detecta 24 nuevos casos positivos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca detecta 24 nuevos casos positivos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/22/catamarca-detecta-24-nuevos-casos-positivos/" rel="bookmark" title="Catamarca detecta 24 nuevos casos positivos">Catamarca detecta 24 nuevos casos positivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/20/19-nuevos-contagios-y-17-recuperados/" rel="bookmark" class="td-image-wrap " title="19 nuevos contagios y 17 recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/situacion-epidemiologica-en-Catamarca-Palladino-Aguirre-Andrada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="19 nuevos contagios y 17 recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/20/19-nuevos-contagios-y-17-recuperados/" rel="bookmark" title="19 nuevos contagios y 17 recuperados">19 nuevos contagios y 17 recuperados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ee6" data-td_block_id="tdi_2_ee6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ee6" data-td_block_id="tdi_2_ee6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_2f6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_2f6" ><script>var block_tdi_3_2f6 = new tdBlock();
block_tdi_3_2f6.id = "tdi_3_2f6";
block_tdi_3_2f6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_2f6","tdc_css_class":"tdi_3_2f6","tdc_css_class_style":"tdi_3_2f6_rand_style"}';
block_tdi_3_2f6.td_column_number = "3";
block_tdi_3_2f6.block_type = "td_block_mega_menu";
block_tdi_3_2f6.post_count = "5";
block_tdi_3_2f6.found_posts = "948";
block_tdi_3_2f6.header_color = "";
block_tdi_3_2f6.ajax_pagination_infinite_stop = "";
block_tdi_3_2f6.max_num_pages = "190";
tdBlocksArray.push(block_tdi_3_2f6);
</script><div id=tdi_3_2f6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/18/no-habra-bancos-el-24-y-el-31-de-diciembre/" rel="bookmark" class="td-image-wrap " title="No habrá bancos el 24 y el 31 de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Banco-Nacion-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Banco-Nacion-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Banco-Nacion-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No habrá bancos el 24 y el 31 de diciembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/18/no-habra-bancos-el-24-y-el-31-de-diciembre/" rel="bookmark" title="No habrá bancos el 24 y el 31 de diciembre">No habrá bancos el 24 y el 31 de diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/17/inauguracion-de-obras-convenios-y-una-agenda-de-desarrollo-para-tinogasta/" rel="bookmark" class="td-image-wrap " title="Inauguración de obras, convenios y una agenda de desarrollo para Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Obras-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Obras-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Obras-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inauguración de obras, convenios y una agenda de desarrollo para Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/17/inauguracion-de-obras-convenios-y-una-agenda-de-desarrollo-para-tinogasta/" rel="bookmark" title="Inauguración de obras, convenios y una agenda de desarrollo para Tinogasta">Inauguración de obras, convenios y una agenda de desarrollo para Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/12/capacitacion-sobre-chagas-en-nuestra-ciudad/" rel="bookmark" class="td-image-wrap " title="Capacitación sobre Chagas en nuestra ciudad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Capacitacion-de-Chagas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Capacitacion-de-Chagas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Capacitacion-de-Chagas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capacitación sobre Chagas en nuestra ciudad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/12/capacitacion-sobre-chagas-en-nuestra-ciudad/" rel="bookmark" title="Capacitación sobre Chagas en nuestra ciudad">Capacitación sobre Chagas en nuestra ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/11/el-senado-preve-votar-la-legalizacion-del-aborto-el-29-de-diciembre/" rel="bookmark" class="td-image-wrap " title="El Senado prevé votar la legalización del aborto el 29 de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Senado-Nacional-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Senado-Nacional-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Senado-Nacional-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Senado prevé votar la legalización del aborto el 29 de diciembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/11/el-senado-preve-votar-la-legalizacion-del-aborto-el-29-de-diciembre/" rel="bookmark" title="El Senado prevé votar la legalización del aborto el 29 de diciembre">El Senado prevé votar la legalización del aborto el 29 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/11/el-aborto-legal-en-la-argentina-ya-tiene-media-sancion-y-pasa-al-senado-para-su-definicion/" rel="bookmark" class="td-image-wrap " title="El aborto legal en la Argentina ya tiene media sanción y pasa al Senado para su definición" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/proyecto-de-interrupcion-voluntaria-del-embarazo-en-Diputados-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/proyecto-de-interrupcion-voluntaria-del-embarazo-en-Diputados-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/proyecto-de-interrupcion-voluntaria-del-embarazo-en-Diputados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El aborto legal en la Argentina ya tiene media sanción y pasa al Senado para su definición" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/11/el-aborto-legal-en-la-argentina-ya-tiene-media-sancion-y-pasa-al-senado-para-su-definicion/" rel="bookmark" title="El aborto legal en la Argentina ya tiene media sanción y pasa al Senado para su definición">El aborto legal en la Argentina ya tiene media sanción y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_2f6" data-td_block_id="tdi_3_2f6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_2f6" data-td_block_id="tdi_3_2f6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_588 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_588" ><script>var block_tdi_4_588 = new tdBlock();
block_tdi_4_588.id = "tdi_4_588";
block_tdi_4_588.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_588","tdc_css_class":"tdi_4_588","tdc_css_class_style":"tdi_4_588_rand_style"}';
block_tdi_4_588.td_column_number = "3";
block_tdi_4_588.block_type = "td_block_mega_menu";
block_tdi_4_588.post_count = "5";
block_tdi_4_588.found_posts = "480";
block_tdi_4_588.header_color = "";
block_tdi_4_588.ajax_pagination_infinite_stop = "";
block_tdi_4_588.max_num_pages = "96";
tdBlocksArray.push(block_tdi_4_588);
</script><div id=tdi_4_588 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/17/putin-no-se-la-aplico-porque-no-es-recomendable-para-mayores-de-60-anos/" rel="bookmark" class="td-image-wrap " title="Putin no se la aplicó porque no es recomendable para mayores de 60 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Rusia-Vladimir-Putin-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Rusia-Vladimir-Putin-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Rusia-Vladimir-Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Putin no se la aplicó porque no es recomendable para mayores de 60 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/17/putin-no-se-la-aplico-porque-no-es-recomendable-para-mayores-de-60-anos/" rel="bookmark" title="Putin no se la aplicó porque no es recomendable para mayores de 60 años">Putin no se la aplicó porque no es recomendable para mayores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/17/macron-dio-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Macron dio positivo por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Francia-Emmanuel-Macron-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Francia-Emmanuel-Macron-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Francia-Emmanuel-Macron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Macron dio positivo por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/17/macron-dio-positivo-por-coronavirus/" rel="bookmark" title="Macron dio positivo por coronavirus">Macron dio positivo por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/08/francisco-aparecio-por-sorpresa-en-la-plaza-espana-para-rezar-ante-la-virgen-de-la-inmaculada/" rel="bookmark" class="td-image-wrap " title="Francisco apareció por sorpresa en la plaza España para rezar ante la Virgen de la Inmaculada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco apareció por sorpresa en la plaza España para rezar ante la Virgen de la Inmaculada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/08/francisco-aparecio-por-sorpresa-en-la-plaza-espana-para-rezar-ante-la-virgen-de-la-inmaculada/" rel="bookmark" title="Francisco apareció por sorpresa en la plaza España para rezar ante la Virgen de la Inmaculada">Francisco apareció por sorpresa en la plaza España para rezar ante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/07/fallecio-pino-solanas-en-paris-tras-contagiarse-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Falleció Pino Solanas en París, tras contagiarse de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Fallecio-Pino-Solanas-en-Paris-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Fallecio-Pino-Solanas-en-Paris-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Fallecio-Pino-Solanas-en-Paris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció Pino Solanas en París, tras contagiarse de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/07/fallecio-pino-solanas-en-paris-tras-contagiarse-de-coronavirus/" rel="bookmark" title="Falleció Pino Solanas en París, tras contagiarse de coronavirus">Falleció Pino Solanas en París, tras contagiarse de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/30/ee-uu-el-huracan-zeta-dejo-tres-muertos/" rel="bookmark" class="td-image-wrap " title="EE.UU: El huracán Zeta dejó tres muertos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Huracan-Zeta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Huracan-Zeta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Huracan-Zeta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="EE.UU: El huracán Zeta dejó tres muertos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/30/ee-uu-el-huracan-zeta-dejo-tres-muertos/" rel="bookmark" title="EE.UU: El huracán Zeta dejó tres muertos">EE.UU: El huracán Zeta dejó tres muertos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_588" data-td_block_id="tdi_4_588"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_588" data-td_block_id="tdi_4_588"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_3ee td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_3ee" ><script>var block_tdi_5_3ee = new tdBlock();
block_tdi_5_3ee.id = "tdi_5_3ee";
block_tdi_5_3ee.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_3ee","tdc_css_class":"tdi_5_3ee","tdc_css_class_style":"tdi_5_3ee_rand_style"}';
block_tdi_5_3ee.td_column_number = "3";
block_tdi_5_3ee.block_type = "td_block_mega_menu";
block_tdi_5_3ee.post_count = "5";
block_tdi_5_3ee.found_posts = "1751";
block_tdi_5_3ee.header_color = "";
block_tdi_5_3ee.ajax_pagination_infinite_stop = "";
block_tdi_5_3ee.max_num_pages = "351";
tdBlocksArray.push(block_tdi_5_3ee);
</script><div id=tdi_5_3ee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/18/river-goleo-a-nacional-y-se-medira-ante-palmeiras-en-la-semi-de-la-libertadores/" rel="bookmark" class="td-image-wrap " title="River goleó a Nacional y se medirá ante Palmeiras en la semi de la Libertadores" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/River-goleo-a-Nacional-por-6-a-2-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/River-goleo-a-Nacional-por-6-a-2-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/River-goleo-a-Nacional-por-6-a-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River goleó a Nacional y se medirá ante Palmeiras en la semi de la Libertadores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/18/river-goleo-a-nacional-y-se-medira-ante-palmeiras-en-la-semi-de-la-libertadores/" rel="bookmark" title="River goleó a Nacional y se medirá ante Palmeiras en la semi de la Libertadores">River goleó a Nacional y se medirá ante Palmeiras en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/18/hoy-viernes-se-presenta-el-south-american-rally-race-2021-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Hoy viernes se presenta el South American Rally Race 2021 en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/South-American-Rally-Race-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/South-American-Rally-Race-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/South-American-Rally-Race-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy viernes se presenta el South American Rally Race 2021 en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/18/hoy-viernes-se-presenta-el-south-american-rally-race-2021-en-catamarca/" rel="bookmark" title="Hoy viernes se presenta el South American Rally Race 2021 en Catamarca">Hoy viernes se presenta el South American Rally Race 2021 en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/09/va-a-ser-eterno-cada-9-de-diciembre-el-emotivo-video-de-river-a-dos-anos-de-la-final-en-madrid-contra-boca/" rel="bookmark" class="td-image-wrap " title="Va a ser eterno cada 9 de diciembre”: el emotivo video de River a dos años de la final en Madrid contra Boca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Campeon-River-Plate-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Campeon-River-Plate-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Campeon-River-Plate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Va a ser eterno cada 9 de diciembre”: el emotivo video de River a dos años de la final en Madrid contra Boca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/09/va-a-ser-eterno-cada-9-de-diciembre-el-emotivo-video-de-river-a-dos-anos-de-la-final-en-madrid-contra-boca/" rel="bookmark" title="Va a ser eterno cada 9 de diciembre”: el emotivo video de River a dos años de la final en Madrid contra Boca">Va a ser eterno cada 9 de diciembre”: el emotivo video&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/08/fallecio-el-ex-director-tecnico-de-la-seleccion-alejandro-sabella/" rel="bookmark" class="td-image-wrap " title="Falleció el ex director técnico de la Selección, Alejandro Sabella" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció el ex director técnico de la Selección, Alejandro Sabella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/08/fallecio-el-ex-director-tecnico-de-la-seleccion-alejandro-sabella/" rel="bookmark" title="Falleció el ex director técnico de la Selección, Alejandro Sabella">Falleció el ex director técnico de la Selección, Alejandro Sabella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/07/se-sortean-hoy-las-fases-definitivas-de-la-lpf/" rel="bookmark" class="td-image-wrap " title="Se sortean hoy las fases definitivas de la LPF" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Copa-Diego-Armando-Maradona-Sorteo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Copa-Diego-Armando-Maradona-Sorteo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Copa-Diego-Armando-Maradona-Sorteo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se sortean hoy las fases definitivas de la LPF" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/07/se-sortean-hoy-las-fases-definitivas-de-la-lpf/" rel="bookmark" title="Se sortean hoy las fases definitivas de la LPF">Se sortean hoy las fases definitivas de la LPF</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_3ee" data-td_block_id="tdi_5_3ee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_3ee" data-td_block_id="tdi_5_3ee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_585 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_585" ><script>var block_tdi_6_585 = new tdBlock();
block_tdi_6_585.id = "tdi_6_585";
block_tdi_6_585.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_585","tdc_css_class":"tdi_6_585","tdc_css_class_style":"tdi_6_585_rand_style"}';
block_tdi_6_585.td_column_number = "3";
block_tdi_6_585.block_type = "td_block_mega_menu";
block_tdi_6_585.post_count = "5";
block_tdi_6_585.found_posts = "258";
block_tdi_6_585.header_color = "";
block_tdi_6_585.ajax_pagination_infinite_stop = "";
block_tdi_6_585.max_num_pages = "52";
tdBlocksArray.push(block_tdi_6_585);
</script><div id=tdi_6_585 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/16/la-rae-una-vez-mas-contra-el-lenguaje-inclusivo-con-e/" rel="bookmark" class="td-image-wrap " title="La RAE, una vez más contra el lenguaje inclusivo con «e»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La RAE, una vez más contra el lenguaje inclusivo con «e»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/16/la-rae-una-vez-mas-contra-el-lenguaje-inclusivo-con-e/" rel="bookmark" title="La RAE, una vez más contra el lenguaje inclusivo con «e»">La RAE, una vez más contra el lenguaje inclusivo con «e»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/13/7-tips-y-trucos-mentales-para-evitar-pensar-demasiado-sobre-cada-decision-que-tomes/" rel="bookmark" class="td-image-wrap " title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/13/7-tips-y-trucos-mentales-para-evitar-pensar-demasiado-sobre-cada-decision-que-tomes/" rel="bookmark" title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes">7 tips y trucos mentales para evitar pensar demasiado sobre cada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/08/damos-gracias-por-este-ano-mariano-nacional-y-por-el-regalo-de-la-beatificacion-de-esquiu/" rel="bookmark" class="td-image-wrap " title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/08/damos-gracias-por-este-ano-mariano-nacional-y-por-el-regalo-de-la-beatificacion-de-esquiu/" rel="bookmark" title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”">“Damos gracias por este Año Mariano Nacional y por el regalo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/01/la-salud-de-alejandro-sabella/" rel="bookmark" class="td-image-wrap " title="La salud de Alejandro Sabella" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La salud de Alejandro Sabella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/01/la-salud-de-alejandro-sabella/" rel="bookmark" title="La salud de Alejandro Sabella">La salud de Alejandro Sabella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/19/suspendieron-la-edicion-56-de-jesus-maria/" rel="bookmark" class="td-image-wrap " title="Suspendieron la edición 56 de Jesús María" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspendieron la edición 56 de Jesús María" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/19/suspendieron-la-edicion-56-de-jesus-maria/" rel="bookmark" title="Suspendieron la edición 56 de Jesús María">Suspendieron la edición 56 de Jesús María</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_585" data-td_block_id="tdi_6_585"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_585" data-td_block_id="tdi_6_585"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_57e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_57e" ><script>var block_tdi_7_57e = new tdBlock();
block_tdi_7_57e.id = "tdi_7_57e";
block_tdi_7_57e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_57e","tdc_css_class":"tdi_7_57e","tdc_css_class_style":"tdi_7_57e_rand_style"}';
block_tdi_7_57e.td_column_number = "3";
block_tdi_7_57e.block_type = "td_block_mega_menu";
block_tdi_7_57e.post_count = "5";
block_tdi_7_57e.found_posts = "271";
block_tdi_7_57e.header_color = "";
block_tdi_7_57e.ajax_pagination_infinite_stop = "";
block_tdi_7_57e.max_num_pages = "55";
tdBlocksArray.push(block_tdi_7_57e);
</script><div id=tdi_7_57e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/18/fallecio-el-ex-chalchalero-polo-roman/" rel="bookmark" class="td-image-wrap " title="Falleció el ex Chalchalero Polo” Román" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció el ex Chalchalero Polo” Román" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/18/fallecio-el-ex-chalchalero-polo-roman/" rel="bookmark" title="Falleció el ex Chalchalero Polo” Román">Falleció el ex Chalchalero Polo” Román</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" class="td-image-wrap " title="A los 81 años, murió Raúl Portal" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 81 años, murió Raúl Portal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" title="A los 81 años, murió Raúl Portal">A los 81 años, murió Raúl Portal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/a-sus-77-anos-murio-por-coronavirus-el-actor-hugo-arana/" rel="bookmark" class="td-image-wrap " title="A sus 77 años, murió por coronavirus el actor Hugo Arana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A sus 77 años, murió por coronavirus el actor Hugo Arana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/a-sus-77-anos-murio-por-coronavirus-el-actor-hugo-arana/" rel="bookmark" title="A sus 77 años, murió por coronavirus el actor Hugo Arana">A sus 77 años, murió por coronavirus el actor Hugo Arana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/30/murio-quino-el-creador-de-mafalda/" rel="bookmark" class="td-image-wrap " title="Murió Quino, el creador de Mafalda" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Quino, el creador de Mafalda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/30/murio-quino-el-creador-de-mafalda/" rel="bookmark" title="Murió Quino, el creador de Mafalda">Murió Quino, el creador de Mafalda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" class="td-image-wrap " title="Murió Ramona Galarza, leyenda del Chamamé" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Ramona Galarza, leyenda del Chamamé" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" title="Murió Ramona Galarza, leyenda del Chamamé">Murió Ramona Galarza, leyenda del Chamamé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_57e" data-td_block_id="tdi_7_57e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_57e" data-td_block_id="tdi_7_57e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_5d0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_5d0" ><script>var block_tdi_8_5d0 = new tdBlock();
block_tdi_8_5d0.id = "tdi_8_5d0";
block_tdi_8_5d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_5d0","tdc_css_class":"tdi_8_5d0","tdc_css_class_style":"tdi_8_5d0_rand_style"}';
block_tdi_8_5d0.td_column_number = "3";
block_tdi_8_5d0.block_type = "td_block_mega_menu";
block_tdi_8_5d0.post_count = "5";
block_tdi_8_5d0.found_posts = "175";
block_tdi_8_5d0.header_color = "";
block_tdi_8_5d0.ajax_pagination_infinite_stop = "";
block_tdi_8_5d0.max_num_pages = "35";
tdBlocksArray.push(block_tdi_8_5d0);
</script><div id=tdi_8_5d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/07/un-estudio-revela-que-los-ninos-producen-anticuerpos-de-coronavirus-mas-debiles-que-los-adultos/" rel="bookmark" class="td-image-wrap " title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/07/un-estudio-revela-que-los-ninos-producen-anticuerpos-de-coronavirus-mas-debiles-que-los-adultos/" rel="bookmark" title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos">Un estudio revela que los niños producen anticuerpos de coronavirus más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" class="td-image-wrap " title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados">Estudio reveló que el coronavirus puede sobrevivir al menos 28 días&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" class="td-image-wrap " title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio">Argentina y México avanzan en la creación de la Agencia Latinoamericana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" class="td-image-wrap " title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años">Científicos del Malbrán lograron mapear la bacteria del cólera que generó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" class="td-image-wrap " title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA">Una estudiante de física rosarina pasó a la instancia internacional en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_5d0" data-td_block_id="tdi_8_5d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_5d0" data-td_block_id="tdi_8_5d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_e13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_e13" ><script>var block_tdi_9_e13 = new tdBlock();
block_tdi_9_e13.id = "tdi_9_e13";
block_tdi_9_e13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_e13","tdc_css_class":"tdi_9_e13","tdc_css_class_style":"tdi_9_e13_rand_style"}';
block_tdi_9_e13.td_column_number = "3";
block_tdi_9_e13.block_type = "td_block_mega_menu";
block_tdi_9_e13.post_count = "5";
block_tdi_9_e13.found_posts = "1298";
block_tdi_9_e13.header_color = "";
block_tdi_9_e13.ajax_pagination_infinite_stop = "";
block_tdi_9_e13.max_num_pages = "260";
tdBlocksArray.push(block_tdi_9_e13);
</script><div id=tdi_9_e13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/23/calendario-de-pago-de-hoy-miercoles-23-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy miércoles 23 de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy miércoles 23 de diciembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/23/calendario-de-pago-de-hoy-miercoles-23-de-diciembre/" rel="bookmark" title="Calendario de pago de hoy miércoles 23 de diciembre">Calendario de pago de hoy miércoles 23 de diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/22/calendario-de-pago-de-hoy-martes-22-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 22 de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy martes 22 de diciembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/22/calendario-de-pago-de-hoy-martes-22-de-diciembre/" rel="bookmark" title="Calendario de pago de hoy martes 22 de diciembre">Calendario de pago de hoy martes 22 de diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/21/calendario-de-pago-de-hoy-lunes-21-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy lunes 21 de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy lunes 21 de diciembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/21/calendario-de-pago-de-hoy-lunes-21-de-diciembre/" rel="bookmark" title="Calendario de pago de hoy lunes 21 de diciembre">Calendario de pago de hoy lunes 21 de diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/18/calendario-de-pago-de-hoy-viernes-18-de-diciembre/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 18 de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 18 de diciembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/18/calendario-de-pago-de-hoy-viernes-18-de-diciembre/" rel="bookmark" title="Calendario de pago de hoy viernes 18 de diciembre">Calendario de pago de hoy viernes 18 de diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/17/jalil-inauguro-el-primer-parque-industrial-del-oeste-provincial/" rel="bookmark" class="td-image-wrap " title="Jalil inauguró el primer Parque Industrial del Oeste provincial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Parque-Industrial-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Parque-Industrial-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Parque-Industrial-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jalil inauguró el primer Parque Industrial del Oeste provincial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/17/jalil-inauguro-el-primer-parque-industrial-del-oeste-provincial/" rel="bookmark" title="Jalil inauguró el primer Parque Industrial del Oeste provincial">Jalil inauguró el primer Parque Industrial del Oeste provincial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_e13" data-td_block_id="tdi_9_e13"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_e13" data-td_block_id="tdi_9_e13"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_8ff td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_8ff" ><script>var block_tdi_10_8ff = new tdBlock();
block_tdi_10_8ff.id = "tdi_10_8ff";
block_tdi_10_8ff.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_8ff","tdc_css_class":"tdi_10_8ff","tdc_css_class_style":"tdi_10_8ff_rand_style"}';
block_tdi_10_8ff.td_column_number = "3";
block_tdi_10_8ff.block_type = "td_block_mega_menu";
block_tdi_10_8ff.post_count = "5";
block_tdi_10_8ff.found_posts = "164";
block_tdi_10_8ff.header_color = "";
block_tdi_10_8ff.ajax_pagination_infinite_stop = "";
block_tdi_10_8ff.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_8ff);
</script><div id=tdi_10_8ff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" class="td-image-wrap " title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/11/Crucero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2019/11/20/el-calvario-de-pasajeros-y-tripulantes-de-un-crucero-de-lujo-retenido-en-buenos-aires/" rel="bookmark" title="El calvario de pasajeros y tripulantes de un crucero de lujo retenido en Buenos Aires">El calvario de pasajeros y tripulantes de un crucero de lujo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_8ff" data-td_block_id="tdi_10_8ff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_8ff" data-td_block_id="tdi_10_8ff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_be6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_be6" ><script>var block_tdi_11_be6 = new tdBlock();
block_tdi_11_be6.id = "tdi_11_be6";
block_tdi_11_be6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_be6","tdc_css_class":"tdi_11_be6","tdc_css_class_style":"tdi_11_be6_rand_style"}';
block_tdi_11_be6.td_column_number = "3";
block_tdi_11_be6.block_type = "td_block_mega_menu";
block_tdi_11_be6.post_count = "5";
block_tdi_11_be6.found_posts = "62";
block_tdi_11_be6.header_color = "";
block_tdi_11_be6.ajax_pagination_infinite_stop = "";
block_tdi_11_be6.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_be6);
</script><div id=tdi_11_be6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_be6" data-td_block_id="tdi_11_be6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_be6" data-td_block_id="tdi_11_be6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_efe td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_efe" ><script>var block_tdi_12_efe = new tdBlock();
block_tdi_12_efe.id = "tdi_12_efe";
block_tdi_12_efe.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_efe","tdc_css_class":"tdi_12_efe","tdc_css_class_style":"tdi_12_efe_rand_style"}';
block_tdi_12_efe.td_column_number = "3";
block_tdi_12_efe.block_type = "td_block_mega_menu";
block_tdi_12_efe.post_count = "5";
block_tdi_12_efe.found_posts = "81";
block_tdi_12_efe.header_color = "";
block_tdi_12_efe.ajax_pagination_infinite_stop = "";
block_tdi_12_efe.max_num_pages = "17";
tdBlocksArray.push(block_tdi_12_efe);
</script><div id=tdi_12_efe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/19/si-hay-aborto-no-hay-navidad-porque-el-nino-jesus-no-hubiese-nacido/" rel="bookmark" class="td-image-wrap " title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/19/si-hay-aborto-no-hay-navidad-porque-el-nino-jesus-no-hubiese-nacido/" rel="bookmark" title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»">«Si hay aborto no hay Navidad, porque el niño Jesús no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" class="td-image-wrap " title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida">El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" class="td-image-wrap " title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación">Padres y hermanos de Carlo Acutis asistieron a la Misa de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/10/fiesta-en-el-cielo-y-en-la-tierra-carlo-acutis-ya-es-beato/" rel="bookmark" class="td-image-wrap " title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Misa-de-beatificacion-de-Carlo-Acutis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/10/fiesta-en-el-cielo-y-en-la-tierra-carlo-acutis-ya-es-beato/" rel="bookmark" title="Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya es beato!">Fiesta en el cielo y en la tierra: ¡Carlo Acutis ya&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/17/sacerdote-pidio-que-no-usaran-barbijo-y-ahora-hay-900-aislados/" rel="bookmark" class="td-image-wrap " title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Justiniano-Posse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/17/sacerdote-pidio-que-no-usaran-barbijo-y-ahora-hay-900-aislados/" rel="bookmark" title="Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados">Sacerdote pidió que no usaran barbijo y ahora hay 900 aislados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_efe" data-td_block_id="tdi_12_efe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_efe" data-td_block_id="tdi_12_efe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_095 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_095" ><script>var block_tdi_13_095 = new tdBlock();
block_tdi_13_095.id = "tdi_13_095";
block_tdi_13_095.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_095","tdc_css_class":"tdi_13_095","tdc_css_class_style":"tdi_13_095_rand_style"}';
block_tdi_13_095.td_column_number = "3";
block_tdi_13_095.block_type = "td_block_mega_menu";
block_tdi_13_095.post_count = "5";
block_tdi_13_095.found_posts = "185";
block_tdi_13_095.header_color = "";
block_tdi_13_095.ajax_pagination_infinite_stop = "";
block_tdi_13_095.max_num_pages = "37";
tdBlocksArray.push(block_tdi_13_095);
</script><div id=tdi_13_095 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/las-clases-en-2021-cada-provincia-decidira-como-y-cuando-comenzara-el-ciclo-lectivo/" rel="bookmark" class="td-image-wrap " title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/las-clases-en-2021-cada-provincia-decidira-como-y-cuando-comenzara-el-ciclo-lectivo/" rel="bookmark" title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo">Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/asumio-centurion-nueva-ministra-de-educacion/" rel="bookmark" class="td-image-wrap " title="Asumió Centurión, nueva Ministra de Educación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asumió Centurión, nueva Ministra de Educación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/asumio-centurion-nueva-ministra-de-educacion/" rel="bookmark" title="Asumió Centurión, nueva Ministra de Educación">Asumió Centurión, nueva Ministra de Educación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/raul-jalil-dialogo-con-rectores-de-ies-de-toda-la-provincia-por-el-proyecto-de-traspaso/" rel="bookmark" class="td-image-wrap " title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/raul-jalil-dialogo-con-rectores-de-ies-de-toda-la-provincia-por-el-proyecto-de-traspaso/" rel="bookmark" title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso">Raúl Jalil dialogó con rectores de IES de toda la provincia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/06/los-chicos-dicen-que-la-tecnologia-vino-para-quedarse-y-valoran-esfuerzo-docente/" rel="bookmark" class="td-image-wrap " title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/06/los-chicos-dicen-que-la-tecnologia-vino-para-quedarse-y-valoran-esfuerzo-docente/" rel="bookmark" title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente">Los chicos dicen que la tecnología «vino para quedarse» y valoran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="El Gobierno anunció el cronograma de regreso a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno anunció el cronograma de regreso a clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" title="El Gobierno anunció el cronograma de regreso a clases presenciales">El Gobierno anunció el cronograma de regreso a clases presenciales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_095" data-td_block_id="tdi_13_095"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_095" data-td_block_id="tdi_13_095"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_889 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_889" ><script>var block_tdi_14_889 = new tdBlock();
block_tdi_14_889.id = "tdi_14_889";
block_tdi_14_889.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_889","tdc_css_class":"tdi_14_889","tdc_css_class_style":"tdi_14_889_rand_style"}';
block_tdi_14_889.td_column_number = "3";
block_tdi_14_889.block_type = "td_block_mega_menu";
block_tdi_14_889.post_count = "5";
block_tdi_14_889.found_posts = "129";
block_tdi_14_889.header_color = "";
block_tdi_14_889.ajax_pagination_infinite_stop = "";
block_tdi_14_889.max_num_pages = "26";
tdBlocksArray.push(block_tdi_14_889);
</script><div id=tdi_14_889 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/accidente-fatal-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Accidente fatal en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente fatal en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/accidente-fatal-en-fiambala/" rel="bookmark" title="Accidente fatal en Fiambalá">Accidente fatal en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/destruyeron-una-imagen-de-la-virgen-del-valle-en-fme/" rel="bookmark" class="td-image-wrap " title="Destruyeron una imagen de la Virgen del Valle en FME" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Destruyeron una imagen de la Virgen del Valle en FME" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/destruyeron-una-imagen-de-la-virgen-del-valle-en-fme/" rel="bookmark" title="Destruyeron una imagen de la Virgen del Valle en FME">Destruyeron una imagen de la Virgen del Valle en FME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/daniel-romero-renuncio-al-servicio-penitenciario/" rel="bookmark" class="td-image-wrap " title="Daniel Romero renunció al Servicio Penitenciario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Daniel Romero renunció al Servicio Penitenciario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/daniel-romero-renuncio-al-servicio-penitenciario/" rel="bookmark" title="Daniel Romero renunció al Servicio Penitenciario">Daniel Romero renunció al Servicio Penitenciario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/02/chamical-una-motociclista-murio-tras-ser-embestida-por-un-camion/" rel="bookmark" class="td-image-wrap " title="Chamical: Una motociclista murió tras ser embestida por un camión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chamical: Una motociclista murió tras ser embestida por un camión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/02/chamical-una-motociclista-murio-tras-ser-embestida-por-un-camion/" rel="bookmark" title="Chamical: Una motociclista murió tras ser embestida por un camión">Chamical: Una motociclista murió tras ser embestida por un camión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" class="td-image-wrap " title="Policías levantaron las protestas tras los anuncios de mejora salarial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policías levantaron las protestas tras los anuncios de mejora salarial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" title="Policías levantaron las protestas tras los anuncios de mejora salarial">Policías levantaron las protestas tras los anuncios de mejora salarial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_889" data-td_block_id="tdi_14_889"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_889" data-td_block_id="tdi_14_889"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_1f1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_1f1" ><script>var block_tdi_15_1f1 = new tdBlock();
block_tdi_15_1f1.id = "tdi_15_1f1";
block_tdi_15_1f1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_1f1","tdc_css_class":"tdi_15_1f1","tdc_css_class_style":"tdi_15_1f1_rand_style"}';
block_tdi_15_1f1.td_column_number = "3";
block_tdi_15_1f1.block_type = "td_block_mega_menu";
block_tdi_15_1f1.post_count = "5";
block_tdi_15_1f1.found_posts = "361";
block_tdi_15_1f1.header_color = "";
block_tdi_15_1f1.ajax_pagination_infinite_stop = "";
block_tdi_15_1f1.max_num_pages = "73";
tdBlocksArray.push(block_tdi_15_1f1);
</script><div id=tdi_15_1f1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/el-papa-en-misa-de-nochebuena-jesus-nacio-debil-y-fragil-como-todos-los-ninos-del-mundo/" rel="bookmark" class="td-image-wrap " title="El Papa en Misa de Nochebuena: Jesús nació débil y frágil como todos los niños del mundo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-durante-la-Misa-por-la-Solemnidad-de-la-Natividad-del-Senor-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-durante-la-Misa-por-la-Solemnidad-de-la-Natividad-del-Senor-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-durante-la-Misa-por-la-Solemnidad-de-la-Natividad-del-Senor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa en Misa de Nochebuena: Jesús nació débil y frágil como todos los niños del mundo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/el-papa-en-misa-de-nochebuena-jesus-nacio-debil-y-fragil-como-todos-los-ninos-del-mundo/" rel="bookmark" title="El Papa en Misa de Nochebuena: Jesús nació débil y frágil como todos los niños del mundo">El Papa en Misa de Nochebuena: Jesús nació débil y frágil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/19/obsequio-del-nuevo-papamovil-en-la-visita-del-papa-a-japon/" rel="bookmark" class="td-image-wrap " title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/19/obsequio-del-nuevo-papamovil-en-la-visita-del-papa-a-japon/" rel="bookmark" title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón">Obsequio del nuevo Papamóvil en la visita del Papa a Japón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-papa-habla-del-beato-carlo-acutis-fue-un-enamorado-de-la-eucaristia/" rel="bookmark" class="td-image-wrap " title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-papa-habla-del-beato-carlo-acutis-fue-un-enamorado-de-la-eucaristia/" rel="bookmark" title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»">El Papa habla del Beato Carlo Acutis: Fue un «enamorado de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/28/el-papa-francisco-evalua-visitar-argentina-en-julio-de-2021/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco evalúa visitar Argentina en julio de 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco evalúa visitar Argentina en julio de 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/28/el-papa-francisco-evalua-visitar-argentina-en-julio-de-2021/" rel="bookmark" title="El Papa Francisco evalúa visitar Argentina en julio de 2021">El Papa Francisco evalúa visitar Argentina en julio de 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" class="td-image-wrap " title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/El-Papa-Francisco-reza-ante-la-Salus-Populi-Romani-en-la-Basílica-de-Santa-María-la-Mayor-de-la-ciudad-de-Roma-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/05/papa-francisco-sorprende-a-fieles-con-visita-a-basilica-santa-maria-la-mayor/" rel="bookmark" title="Papa Francisco sorprende a fieles con visita a basílica Santa María la Mayor">Papa Francisco sorprende a fieles con visita a basílica Santa María&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_1f1" data-td_block_id="tdi_15_1f1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_1f1" data-td_block_id="tdi_15_1f1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_606 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_606" ><script>var block_tdi_16_606 = new tdBlock();
block_tdi_16_606.id = "tdi_16_606";
block_tdi_16_606.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_606","tdc_css_class":"tdi_16_606","tdc_css_class_style":"tdi_16_606_rand_style"}';
block_tdi_16_606.td_column_number = "3";
block_tdi_16_606.block_type = "td_block_mega_menu";
block_tdi_16_606.post_count = "5";
block_tdi_16_606.found_posts = "554";
block_tdi_16_606.header_color = "";
block_tdi_16_606.ajax_pagination_infinite_stop = "";
block_tdi_16_606.max_num_pages = "111";
tdBlocksArray.push(block_tdi_16_606);
</script><div id=tdi_16_606 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/llegaron-al-pais-las-primeras-dosis-de-la-sputnik-v-y-la-semana-proxima-comienza-la-vacunacion/" rel="bookmark" class="td-image-wrap " title="Llegaron al país las primeras dosis de la Sputnik V y la semana próxima comienza la vacunación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/dosis-de-la-Sputnik-V-en-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/dosis-de-la-Sputnik-V-en-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/dosis-de-la-Sputnik-V-en-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llegaron al país las primeras dosis de la Sputnik V y la semana próxima comienza la vacunación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/llegaron-al-pais-las-primeras-dosis-de-la-sputnik-v-y-la-semana-proxima-comienza-la-vacunacion/" rel="bookmark" title="Llegaron al país las primeras dosis de la Sputnik V y la semana próxima comienza la vacunación">Llegaron al país las primeras dosis de la Sputnik V y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/murieron-60-personas-por-coronavirus-y-se-detectaron-8-586-nuevos-casos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 60 personas por coronavirus y se detectaron 8.586 nuevos casos en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 60 personas por coronavirus y se detectaron 8.586 nuevos casos en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/murieron-60-personas-por-coronavirus-y-se-detectaron-8-586-nuevos-casos-en-el-pais/" rel="bookmark" title="Murieron 60 personas por coronavirus y se detectaron 8.586 nuevos casos en el país">Murieron 60 personas por coronavirus y se detectaron 8.586 nuevos casos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/23/murieron-257-personas-por-coronavirus-en-el-pais-y-hubo-8-141-nuevos-casos/" rel="bookmark" class="td-image-wrap " title="Murieron 257 personas por coronavirus en el país y hubo 8.141 nuevos casos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 257 personas por coronavirus en el país y hubo 8.141 nuevos casos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/23/murieron-257-personas-por-coronavirus-en-el-pais-y-hubo-8-141-nuevos-casos/" rel="bookmark" title="Murieron 257 personas por coronavirus en el país y hubo 8.141 nuevos casos">Murieron 257 personas por coronavirus en el país y hubo 8.141&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/22/murieron-184-personas-y-5-853-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 184 personas y 5.853 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 184 personas y 5.853 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/22/murieron-184-personas-y-5-853-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 184 personas y 5.853 fueron diagnosticadas con coronavirus en el país">Murieron 184 personas y 5.853 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/20/murieron-50-personas-y-4-116-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 50 personas y 4.116 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 50 personas y 4.116 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/20/murieron-50-personas-y-4-116-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 50 personas y 4.116 fueron diagnosticadas con coronavirus en el país">Murieron 50 personas y 4.116 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_606" data-td_block_id="tdi_16_606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_606" data-td_block_id="tdi_16_606"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_3f0 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_3f0.td-a-rec{
					text-align: center;
				}.tdi_17_3f0 .td-element-style{
					z-index: -1;
				}.tdi_17_3f0.td-a-rec-img{
				    text-align: left;
				}.tdi_17_3f0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_3f0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-203078" class="post-203078 post type-post status-publish format-standard has-post-thumbnail category-local tag-el-puesto" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-25T13:57:35-03:00" >viernes 25 diciembre 2020 13:57</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Iglesia de la Virgen de Andacollo"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_e5e td_block_template_14 ">

<style>
/* custom css */
.tdi_19_e5e.td-a-rec{
					text-align: center;
				}.tdi_19_e5e .td-element-style{
					z-index: -1;
				}.tdi_19_e5e.td-a-rec-img{
				    text-align: left;
				}.tdi_19_e5e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_e5e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>La Municipalidad de Tinogasta, en conjunto con la Unidad Regional N°5 y organizadores de las Festividades en Honor a Nuestra Virgen de Andacollo Informan a la Comunidad el Protocolo previsto para las mismas en el dia 26 de Diciembre.</p>



<p>&#8211; Las celebraciones Religiosas estaran destinadas unicamente para los habitantes de la Localidad de El Puesto.</p>



<p>&#8211; Estara Prohibido el ingreso a la Localidad durante el dia 26 de Diciembre.- Estará Prohibida la Circulacion con la Localidad de Fiambala durante el dia 26 de Diciembre.</p>



<p>&#8211; Se prohíbe la colocacion de puestos de venta.- </p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_fda td_block_template_14 ">

<style>
/* custom css */
.tdi_18_fda.td-a-rec{
					text-align: center;
				}.tdi_18_fda .td-element-style{
					z-index: -1;
				}.tdi_18_fda.td-a-rec-img{
				    text-align: left;
				}.tdi_18_fda.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_fda.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Venta de gastronomia se permitira solo a los comerciantes del lugar bajo la modalidad «para llevar».</p>



<p></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_a9a td_block_template_14 ">

<style>
/* custom css */
.tdi_20_a9a.td-a-rec{
					text-align: center;
				}.tdi_20_a9a .td-element-style{
					z-index: -1;
				}.tdi_20_a9a.td-a-rec-img{
				    text-align: left;
				}.tdi_20_a9a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_a9a.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/el-puesto/">El Puesto</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F12%2F25%2Fel-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Puesto%2C+protocolo+para+las+festividades+en+Honor+a+la+Virgen+de+Andacollo&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2020%2F12%2F25%2Fel-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Puesto%2C+protocolo+para+las+festividades+en+Honor+a+la+Virgen+de+Andacollo %0A%0A https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo.jpg&description=El+Puesto%2C+protocolo+para+las+festividades+en+Honor+a+la+Virgen+de+Andacollo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/&name=El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2020/12/24/accidente-fatal-en-fiambala/">Accidente fatal en Fiambalá</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2020-12-25T13:57:35-03:00"><meta itemprop="dateModified" content="2020-12-25T13:57:37-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_022 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_022" ><script>var block_tdi_21_022 = new tdBlock();
block_tdi_21_022.id = "tdi_21_022";
block_tdi_21_022.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_022","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":203078,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_022","tdc_css_class_style":"tdi_21_022_rand_style"}';
block_tdi_21_022.td_column_number = "3";
block_tdi_21_022.block_type = "td_block_related_posts";
block_tdi_21_022.post_count = "3";
block_tdi_21_022.found_posts = "44";
block_tdi_21_022.header_color = "";
block_tdi_21_022.ajax_pagination_infinite_stop = "";
block_tdi_21_022.max_num_pages = "15";
tdBlocksArray.push(block_tdi_21_022);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_880" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_022" href="#">Artículos relacionados</a><a id="tdi_23_fae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_022" href="#">Más del autor</a></h4><div id=tdi_21_022 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/08/la-escuela-de-el-puesto-entrego-muebles-para-el-hogar-de-ancianos/" rel="bookmark" class="td-image-wrap " title="La Escuela de «El Puesto» entregó muebles para el Hogar de Ancianos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Escuela-de-El-Puesto-entrego-muebles-para-el-Hogar-de-Ancianos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Escuela-de-El-Puesto-entrego-muebles-para-el-Hogar-de-Ancianos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Escuela-de-El-Puesto-entrego-muebles-para-el-Hogar-de-Ancianos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Escuela de «El Puesto» entregó muebles para el Hogar de Ancianos" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/08/la-escuela-de-el-puesto-entrego-muebles-para-el-hogar-de-ancianos/" rel="bookmark" title="La Escuela de «El Puesto» entregó muebles para el Hogar de Ancianos">La Escuela de «El Puesto» entregó muebles para el Hogar de Ancianos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/01/avanzan-las-gestiones-para-la-instalacion-de-nuevos-cajeros-automaticos-en-los-distritos/" rel="bookmark" class="td-image-wrap " title="Avanzan las gestiones para la instalación de nuevos cajeros automáticos en los distritos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Avanzan-Los-Cajeros-Automaticos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Avanzan-Los-Cajeros-Automaticos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Avanzan-Los-Cajeros-Automaticos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Avanzan las gestiones para la instalación de nuevos cajeros automáticos en los distritos" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/01/avanzan-las-gestiones-para-la-instalacion-de-nuevos-cajeros-automaticos-en-los-distritos/" rel="bookmark" title="Avanzan las gestiones para la instalación de nuevos cajeros automáticos en los distritos">Avanzan las gestiones para la instalación de nuevos cajeros automáticos en los distritos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/04/entregan-creditos-a-empleados-municipales-de-el-puesto/" rel="bookmark" class="td-image-wrap " title="Entregan créditos a empleados municipales de El Puesto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Municipalidad-de-Tinogasta-Sebastián-Nóblega-con-personal-municipal-de-la-localidad-El-Puesto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Municipalidad-de-Tinogasta-Sebastián-Nóblega-con-personal-municipal-de-la-localidad-El-Puesto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Municipalidad-de-Tinogasta-Sebastián-Nóblega-con-personal-municipal-de-la-localidad-El-Puesto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entregan créditos a empleados municipales de El Puesto" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/04/entregan-creditos-a-empleados-municipales-de-el-puesto/" rel="bookmark" title="Entregan créditos a empleados municipales de El Puesto">Entregan créditos a empleados municipales de El Puesto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_022" data-td_block_id="tdi_21_022"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_022" data-td_block_id="tdi_21_022"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_9f9 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_9f9" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-203078-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25_50e td_block_template_14 ">

<style>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</style>
<style>
/* custom css */
.tdi_25_50e.td-a-rec{
					text-align: center;
				}.tdi_25_50e .td-element-style{
					z-index: -1;
				}.tdi_25_50e.td-a-rec-img{
				    text-align: left;
				}.tdi_25_50e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_50e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27_966 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27_966" >
<style>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</style><script>var block_tdi_27_966 = new tdBlock();
block_tdi_27_966.id = "tdi_27_966";
block_tdi_27_966.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27_966","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27_966","tdc_css_class_style":"tdi_27_966_rand_style"}';
block_tdi_27_966.td_column_number = "1";
block_tdi_27_966.block_type = "td_block_1";
block_tdi_27_966.post_count = "1";
block_tdi_27_966.found_posts = "32347";
block_tdi_27_966.header_color = "red";
block_tdi_27_966.ajax_pagination_infinite_stop = "";
block_tdi_27_966.max_num_pages = "32347";
tdBlocksArray.push(block_tdi_27_966);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27_966 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/" rel="bookmark" class="td-image-wrap " title="El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Iglesia-de-la-Virgen-de-Andacollo-324x235.jpg"   alt="" title="El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/25/el-puesto-protocolo-para-las-festividades-en-honor-a-la-virgen-de-andacollo/" rel="bookmark" title="El Puesto, protocolo para las festividades en Honor a la Virgen de Andacollo">El Puesto, protocolo para las festividades en Honor a la Virgen...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-25T13:57:35-03:00" >viernes 25 diciembre 2020 13:57</time></span>                            </div>

            <div class="td-excerpt">
                
La Municipalidad de Tinogasta, en conjunto con la Unidad Regional N°5 y organizadores de las Festividades en Honor a Nuestra Virgen de Andacollo Informan...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28_ee5 td-pb-border-top td_block_template_14">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,065</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,350</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,235</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/francovarasfotografias" target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_29_0ff td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_29_0ff" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_29_0ff class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD4NYdwhCiA" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.719.719a/s640x640/117376612_302490890985984_4534452734120391667_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=UziZkgIKM3IAX_dGhwH&oh=1941b522c716e19b4e8a833627f66922&oe=5F6A7162"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD4M-RLBUfC" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/117369235_305260247352186_50083745998067543_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=106&_nc_ohc=Nrcm2bMhzlEAX_upVH1&oh=3e693c94efd67f14748de15bef58218f&oe=5F6900AE"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD2rB66Bs6Q" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c181.0.717.717a/s640x640/117431712_1000664920372983_5497916161206913093_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=103&_nc_ohc=oyPiqBQGfCIAX_VWhWP&oh=7d83cc8641dc918d612bec2eb1c59f34&oe=5F6833D2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30_ae8 td_block_template_14">
<style>
/* custom css */
.tdi_30_ae8.td-a-rec{
					text-align: center;
				}.tdi_30_ae8 .td-element-style{
					z-index: -1;
				}.tdi_30_ae8.td-a-rec-img{
				    text-align: left;
				}.tdi_30_ae8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_ae8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 5fe628e0a1df4
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>