<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    
		<!-- All in One SEO 4.0.11 -->
		<title>Murieron 142 personas y 13286 diagnosticadas con coronavirus</title>
		<meta name="description" content="Informó el Ministerio de Salud en su reporte vespertino diario"/>
		<meta name="google-site-verification" content="r07_1lsg03s7V58IEEEMA3vzk1LfrvrEDY7c5UoNInY" />
		<meta name="msvalidate.01" content="22ADCE214E5737E40EB550E91E73B997" />
		<meta name="keywords" content="argentina,coronavirus,cuarentena,pandemia,salud" />
		<link rel="canonical" href="https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/" />
		<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el país" />
		<meta property="og:description" content="Informó el Ministerio de Salud en su reporte vespertino diario" />
		<meta property="og:url" content="https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/" />
		<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-960x640.jpg" />
		<meta property="og:image:secure_url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-960x640.jpg" />
		<meta property="og:image:width" content="696" />
		<meta property="og:image:height" content="464" />
		<meta property="article:published_time" content="2021-01-14T23:07:00Z" />
		<meta property="article:modified_time" content="2021-01-15T04:38:07Z" />
		<meta property="article:publisher" content="https://www.facebook.com/tinogastaesnoticias/" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:site" content="@fmacuario102" />
		<meta property="twitter:domain" content="tinogastaesnoticias.com" />
		<meta property="twitter:title" content="Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus" />
		<meta property="twitter:description" content="Informó el Ministerio de Salud en su reporte vespertino diario" />
		<meta property="twitter:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-960x640.jpg" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"https:\/\/tinogastaesnoticias.com\/#website","url":"https:\/\/tinogastaesnoticias.com\/","name":"FM Acuario Noticias","description":"Diario Digital de FM Acuario","publisher":{"@id":"https:\/\/tinogastaesnoticias.com\/#organization"},"potentialAction":{"@type":"SearchAction","target":"https:\/\/tinogastaesnoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"Organization","@id":"https:\/\/tinogastaesnoticias.com\/#organization","name":"Tinogasta Es Noticias, el diario digital de FM ACUARIO","url":"https:\/\/tinogastaesnoticias.com\/","logo":{"@type":"ImageObject","@id":"https:\/\/tinogastaesnoticias.com\/#organizationLogo","url":"https:\/\/tinogastaesnoticias.com\/wp-content\/uploads\/2018\/07\/FM-Acuario-Tinogasta.jpg","width":960,"height":640},"image":{"@id":"https:\/\/tinogastaesnoticias.com\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/tinogastaesnoticias\/","https:\/\/twitter.com\/fmacuario102"]},{"@type":"BreadcrumbList","@id":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"https:\/\/tinogastaesnoticias.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"https:\/\/tinogastaesnoticias.com\/#item","name":"Inicio","description":"Tinogasta Es Noticias | El diario digital de FM Acuario 102 | Actualidad informativa y Radio Digital On Line las 24 hs. www.fmacuario.com.ar","url":"https:\/\/tinogastaesnoticias.com\/"},"nextItem":"https:\/\/tinogastaesnoticias.com\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/tinogastaesnoticias.com\/2021\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"https:\/\/tinogastaesnoticias.com\/2021\/#item","name":"jueves 14 enero 2021 20:07 | FM Acuario Noticias","url":"https:\/\/tinogastaesnoticias.com\/2021\/"},"nextItem":"https:\/\/tinogastaesnoticias.com\/2021\/01\/#listItem","previousItem":"https:\/\/tinogastaesnoticias.com\/#listItem"},{"@type":"ListItem","@id":"https:\/\/tinogastaesnoticias.com\/2021\/01\/#listItem","position":3,"item":{"@type":"CollectionPage","@id":"https:\/\/tinogastaesnoticias.com\/2021\/01\/#item","name":"jueves 14 enero 2021 20:07 | FM Acuario Noticias","url":"https:\/\/tinogastaesnoticias.com\/2021\/01\/"},"nextItem":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/#listItem","previousItem":"https:\/\/tinogastaesnoticias.com\/2021\/#listItem"},{"@type":"ListItem","@id":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/#listItem","position":4,"item":{"@type":"CollectionPage","@id":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/#item","name":"jueves 14 enero 2021 20:07 | FM Acuario Noticias","url":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/"},"nextItem":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais\/#listItem","previousItem":"https:\/\/tinogastaesnoticias.com\/2021\/01\/#listItem"},{"@type":"ListItem","@id":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais\/#listItem","position":5,"item":{"@id":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais\/#item","name":"Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el pa\u00eds","description":"Inform\u00f3 el Ministerio de Salud en su reporte vespertino diario","url":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais\/"},"previousItem":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/#listItem"}]},{"@type":"Person","@id":"https:\/\/tinogastaesnoticias.com\/author\/zy5nmt-bv\/#author","url":"https:\/\/tinogastaesnoticias.com\/author\/zy5nmt-bv\/","name":"Informaci\u00f3n","image":{"@type":"ImageObject","@id":"https:\/\/tinogastaesnoticias.com\/2021\/01\/14\/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais\/#authorImage","url":"https:\/\/secure.gravatar.com\/avatar\/f9a077ff9ab5ab33095fc4a6c3d90b70?s=96&r=g","width":96,"height":96,"caption":"Informaci\u00f3n"}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-37598845-1", { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el país del feed" href="https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/203246" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=203246' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F01%2F14%2Fmurieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F01%2F14%2Fmurieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"78740509f7","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"78740509f7","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-203246 single-format-standard td-standard-pack murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                viernes 15 enero 2021 03:52:20
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_70b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_70b" ><script>var block_tdi_1_70b = new tdBlock();
block_tdi_1_70b.id = "tdi_1_70b";
block_tdi_1_70b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_70b","tdc_css_class":"tdi_1_70b","tdc_css_class_style":"tdi_1_70b_rand_style"}';
block_tdi_1_70b.td_column_number = "3";
block_tdi_1_70b.block_type = "td_block_mega_menu";
block_tdi_1_70b.post_count = "5";
block_tdi_1_70b.found_posts = "3822";
block_tdi_1_70b.header_color = "";
block_tdi_1_70b.ajax_pagination_infinite_stop = "";
block_tdi_1_70b.max_num_pages = "765";
tdBlocksArray.push(block_tdi_1_70b);
</script><div id=tdi_1_70b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/la-secretaria-de-gestion-turistica-recorrio-tinogasta/" rel="bookmark" class="td-image-wrap " title="La Secretaría de Gestión Turística recorrió Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/La-Aguadita-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/La-Aguadita-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/La-Aguadita-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Secretaría de Gestión Turística recorrió Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/la-secretaria-de-gestion-turistica-recorrio-tinogasta/" rel="bookmark" title="La Secretaría de Gestión Turística recorrió Tinogasta">La Secretaría de Gestión Turística recorrió Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/avanzan-los-proyectos-de-cloacas-para-santa-maria-y-tinogasta/" rel="bookmark" class="td-image-wrap " title="Avanzan los proyectos de cloacas para Santa María y Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Apertura-de-sobres-para-cloacas-en-Santa-Maria-y-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Apertura-de-sobres-para-cloacas-en-Santa-Maria-y-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Apertura-de-sobres-para-cloacas-en-Santa-Maria-y-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Avanzan los proyectos de cloacas para Santa María y Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/avanzan-los-proyectos-de-cloacas-para-santa-maria-y-tinogasta/" rel="bookmark" title="Avanzan los proyectos de cloacas para Santa María y Tinogasta">Avanzan los proyectos de cloacas para Santa María y Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/catamarca-alcanzo-la-cifra-de-4-000-contagios-desde-que-empezo-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Catamarca alcanzó la cifra de 4.000 contagios desde que empezó la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca alcanzó la cifra de 4.000 contagios desde que empezó la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/catamarca-alcanzo-la-cifra-de-4-000-contagios-desde-que-empezo-la-pandemia/" rel="bookmark" title="Catamarca alcanzó la cifra de 4.000 contagios desde que empezó la pandemia">Catamarca alcanzó la cifra de 4.000 contagios desde que empezó la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/11/90-personas-fueron-diagnosticadas-con-coronavirus-en-catamarca/" rel="bookmark" class="td-image-wrap " title="90 personas fueron diagnosticadas con coronavirus en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="90 personas fueron diagnosticadas con coronavirus en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/11/90-personas-fueron-diagnosticadas-con-coronavirus-en-catamarca/" rel="bookmark" title="90 personas fueron diagnosticadas con coronavirus en Catamarca">90 personas fueron diagnosticadas con coronavirus en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/09/coe-fiambala-informa/" rel="bookmark" class="td-image-wrap " title="COE Fiambalá Informa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Coe-Fiambala--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Coe-Fiambala--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Coe-Fiambala--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COE Fiambalá Informa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/09/coe-fiambala-informa/" rel="bookmark" title="COE Fiambalá Informa">COE Fiambalá Informa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_70b" data-td_block_id="tdi_1_70b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_70b" data-td_block_id="tdi_1_70b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_0fd td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_0fd" ><script>var block_tdi_2_0fd = new tdBlock();
block_tdi_2_0fd.id = "tdi_2_0fd";
block_tdi_2_0fd.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_0fd","tdc_css_class":"tdi_2_0fd","tdc_css_class_style":"tdi_2_0fd_rand_style"}';
block_tdi_2_0fd.td_column_number = "3";
block_tdi_2_0fd.block_type = "td_block_mega_menu";
block_tdi_2_0fd.post_count = "5";
block_tdi_2_0fd.found_posts = "2715";
block_tdi_2_0fd.header_color = "";
block_tdi_2_0fd.ajax_pagination_infinite_stop = "";
block_tdi_2_0fd.max_num_pages = "543";
tdBlocksArray.push(block_tdi_2_0fd);
</script><div id=tdi_2_0fd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/112-fueron-diagnosticadas-con-coronavirus-en-la-provincia/" rel="bookmark" class="td-image-wrap " title="112 fueron diagnosticadas con coronavirus en la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="112 fueron diagnosticadas con coronavirus en la provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/112-fueron-diagnosticadas-con-coronavirus-en-la-provincia/" rel="bookmark" title="112 fueron diagnosticadas con coronavirus en la provincia">112 fueron diagnosticadas con coronavirus en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/monsenor-luis-urbanc-invita-a-rezar-al-futuro-beato-fray-mamerto-esquiu/" rel="bookmark" class="td-image-wrap " title="Monseñor Luis Urbanč invita a rezar al futuro Beato Fray Mamerto Esquiú" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Fray-Mamerto-Esquiu-imagen-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Fray-Mamerto-Esquiu-imagen-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Fray-Mamerto-Esquiu-imagen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Monseñor Luis Urbanč invita a rezar al futuro Beato Fray Mamerto Esquiú" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/monsenor-luis-urbanc-invita-a-rezar-al-futuro-beato-fray-mamerto-esquiu/" rel="bookmark" title="Monseñor Luis Urbanč invita a rezar al futuro Beato Fray Mamerto Esquiú">Monseñor Luis Urbanč invita a rezar al futuro Beato Fray Mamerto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/13/detectaron-81-nuevos-casos-en-catamarca-y-suman-4-081-positivos/" rel="bookmark" class="td-image-wrap " title="Detectaron 81 nuevos casos en Catamarca y suman 4.081 positivos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/monovalente-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/monovalente-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/monovalente-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detectaron 81 nuevos casos en Catamarca y suman 4.081 positivos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/13/detectaron-81-nuevos-casos-en-catamarca-y-suman-4-081-positivos/" rel="bookmark" title="Detectaron 81 nuevos casos en Catamarca y suman 4.081 positivos">Detectaron 81 nuevos casos en Catamarca y suman 4.081 positivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/catamarca-alcanzo-la-cifra-de-4-000-contagios-desde-que-empezo-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Catamarca alcanzó la cifra de 4.000 contagios desde que empezó la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca alcanzó la cifra de 4.000 contagios desde que empezó la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/catamarca-alcanzo-la-cifra-de-4-000-contagios-desde-que-empezo-la-pandemia/" rel="bookmark" title="Catamarca alcanzó la cifra de 4.000 contagios desde que empezó la pandemia">Catamarca alcanzó la cifra de 4.000 contagios desde que empezó la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/jalil-no-quiero-que-la-gente-que-ingrese-tenga-que-pagar-test-prefiero-que-lo-pague-el-estado/" rel="bookmark" class="td-image-wrap " title="Jalil: «No quiero que la gente que ingrese tenga que pagar test, prefiero que lo pague el Estado»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Gobernador-Raul-Jalil-y-colaboradores-permanecen-en-Aislamiento-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Gobernador-Raul-Jalil-y-colaboradores-permanecen-en-Aislamiento-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/El-Gobernador-Raul-Jalil-y-colaboradores-permanecen-en-Aislamiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jalil: «No quiero que la gente que ingrese tenga que pagar test, prefiero que lo pague el Estado»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/jalil-no-quiero-que-la-gente-que-ingrese-tenga-que-pagar-test-prefiero-que-lo-pague-el-estado/" rel="bookmark" title="Jalil: «No quiero que la gente que ingrese tenga que pagar test, prefiero que lo pague el Estado»">Jalil: «No quiero que la gente que ingrese tenga que pagar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_0fd" data-td_block_id="tdi_2_0fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_0fd" data-td_block_id="tdi_2_0fd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_a94 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_a94" ><script>var block_tdi_3_a94 = new tdBlock();
block_tdi_3_a94.id = "tdi_3_a94";
block_tdi_3_a94.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_a94","tdc_css_class":"tdi_3_a94","tdc_css_class_style":"tdi_3_a94_rand_style"}';
block_tdi_3_a94.td_column_number = "3";
block_tdi_3_a94.block_type = "td_block_mega_menu";
block_tdi_3_a94.post_count = "5";
block_tdi_3_a94.found_posts = "948";
block_tdi_3_a94.header_color = "";
block_tdi_3_a94.ajax_pagination_infinite_stop = "";
block_tdi_3_a94.max_num_pages = "190";
tdBlocksArray.push(block_tdi_3_a94);
</script><div id=tdi_3_a94 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/18/no-habra-bancos-el-24-y-el-31-de-diciembre/" rel="bookmark" class="td-image-wrap " title="No habrá bancos el 24 y el 31 de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Banco-Nacion-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Banco-Nacion-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Banco-Nacion-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No habrá bancos el 24 y el 31 de diciembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/18/no-habra-bancos-el-24-y-el-31-de-diciembre/" rel="bookmark" title="No habrá bancos el 24 y el 31 de diciembre">No habrá bancos el 24 y el 31 de diciembre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/17/inauguracion-de-obras-convenios-y-una-agenda-de-desarrollo-para-tinogasta/" rel="bookmark" class="td-image-wrap " title="Inauguración de obras, convenios y una agenda de desarrollo para Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Obras-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Obras-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Obras-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inauguración de obras, convenios y una agenda de desarrollo para Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/17/inauguracion-de-obras-convenios-y-una-agenda-de-desarrollo-para-tinogasta/" rel="bookmark" title="Inauguración de obras, convenios y una agenda de desarrollo para Tinogasta">Inauguración de obras, convenios y una agenda de desarrollo para Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/12/capacitacion-sobre-chagas-en-nuestra-ciudad/" rel="bookmark" class="td-image-wrap " title="Capacitación sobre Chagas en nuestra ciudad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Capacitacion-de-Chagas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Capacitacion-de-Chagas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Capacitacion-de-Chagas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Capacitación sobre Chagas en nuestra ciudad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/12/capacitacion-sobre-chagas-en-nuestra-ciudad/" rel="bookmark" title="Capacitación sobre Chagas en nuestra ciudad">Capacitación sobre Chagas en nuestra ciudad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/11/el-senado-preve-votar-la-legalizacion-del-aborto-el-29-de-diciembre/" rel="bookmark" class="td-image-wrap " title="El Senado prevé votar la legalización del aborto el 29 de diciembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Senado-Nacional-2020-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Senado-Nacional-2020-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Senado-Nacional-2020-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Senado prevé votar la legalización del aborto el 29 de diciembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/11/el-senado-preve-votar-la-legalizacion-del-aborto-el-29-de-diciembre/" rel="bookmark" title="El Senado prevé votar la legalización del aborto el 29 de diciembre">El Senado prevé votar la legalización del aborto el 29 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/11/el-aborto-legal-en-la-argentina-ya-tiene-media-sancion-y-pasa-al-senado-para-su-definicion/" rel="bookmark" class="td-image-wrap " title="El aborto legal en la Argentina ya tiene media sanción y pasa al Senado para su definición" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/proyecto-de-interrupcion-voluntaria-del-embarazo-en-Diputados-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/proyecto-de-interrupcion-voluntaria-del-embarazo-en-Diputados-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/proyecto-de-interrupcion-voluntaria-del-embarazo-en-Diputados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El aborto legal en la Argentina ya tiene media sanción y pasa al Senado para su definición" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/11/el-aborto-legal-en-la-argentina-ya-tiene-media-sancion-y-pasa-al-senado-para-su-definicion/" rel="bookmark" title="El aborto legal en la Argentina ya tiene media sanción y pasa al Senado para su definición">El aborto legal en la Argentina ya tiene media sanción y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_a94" data-td_block_id="tdi_3_a94"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_a94" data-td_block_id="tdi_3_a94"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_a39 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_a39" ><script>var block_tdi_4_a39 = new tdBlock();
block_tdi_4_a39.id = "tdi_4_a39";
block_tdi_4_a39.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_a39","tdc_css_class":"tdi_4_a39","tdc_css_class_style":"tdi_4_a39_rand_style"}';
block_tdi_4_a39.td_column_number = "3";
block_tdi_4_a39.block_type = "td_block_mega_menu";
block_tdi_4_a39.post_count = "5";
block_tdi_4_a39.found_posts = "481";
block_tdi_4_a39.header_color = "";
block_tdi_4_a39.ajax_pagination_infinite_stop = "";
block_tdi_4_a39.max_num_pages = "97";
tdBlocksArray.push(block_tdi_4_a39);
</script><div id=tdi_4_a39 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/11/el-calendario-electoral-internacional-de-2-021/" rel="bookmark" class="td-image-wrap " title="El calendario electoral internacional de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Calendario-de-Elecciones-en-el-Mundo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Calendario-de-Elecciones-en-el-Mundo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Calendario-de-Elecciones-en-el-Mundo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El calendario electoral internacional de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/11/el-calendario-electoral-internacional-de-2-021/" rel="bookmark" title="El calendario electoral internacional de 2.021">El calendario electoral internacional de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/17/putin-no-se-la-aplico-porque-no-es-recomendable-para-mayores-de-60-anos/" rel="bookmark" class="td-image-wrap " title="Putin no se la aplicó porque no es recomendable para mayores de 60 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Rusia-Vladimir-Putin-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Rusia-Vladimir-Putin-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Rusia-Vladimir-Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Putin no se la aplicó porque no es recomendable para mayores de 60 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/17/putin-no-se-la-aplico-porque-no-es-recomendable-para-mayores-de-60-anos/" rel="bookmark" title="Putin no se la aplicó porque no es recomendable para mayores de 60 años">Putin no se la aplicó porque no es recomendable para mayores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/17/macron-dio-positivo-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Macron dio positivo por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Francia-Emmanuel-Macron-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Francia-Emmanuel-Macron-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Presidente-de-Francia-Emmanuel-Macron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Macron dio positivo por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/17/macron-dio-positivo-por-coronavirus/" rel="bookmark" title="Macron dio positivo por coronavirus">Macron dio positivo por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/08/francisco-aparecio-por-sorpresa-en-la-plaza-espana-para-rezar-ante-la-virgen-de-la-inmaculada/" rel="bookmark" class="td-image-wrap " title="Francisco apareció por sorpresa en la plaza España para rezar ante la Virgen de la Inmaculada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco apareció por sorpresa en la plaza España para rezar ante la Virgen de la Inmaculada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/08/francisco-aparecio-por-sorpresa-en-la-plaza-espana-para-rezar-ante-la-virgen-de-la-inmaculada/" rel="bookmark" title="Francisco apareció por sorpresa en la plaza España para rezar ante la Virgen de la Inmaculada">Francisco apareció por sorpresa en la plaza España para rezar ante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/07/fallecio-pino-solanas-en-paris-tras-contagiarse-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Falleció Pino Solanas en París, tras contagiarse de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Fallecio-Pino-Solanas-en-Paris-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Fallecio-Pino-Solanas-en-Paris-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Fallecio-Pino-Solanas-en-Paris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció Pino Solanas en París, tras contagiarse de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/07/fallecio-pino-solanas-en-paris-tras-contagiarse-de-coronavirus/" rel="bookmark" title="Falleció Pino Solanas en París, tras contagiarse de coronavirus">Falleció Pino Solanas en París, tras contagiarse de coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_a39" data-td_block_id="tdi_4_a39"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_a39" data-td_block_id="tdi_4_a39"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_051 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_051" ><script>var block_tdi_5_051 = new tdBlock();
block_tdi_5_051.id = "tdi_5_051";
block_tdi_5_051.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_051","tdc_css_class":"tdi_5_051","tdc_css_class_style":"tdi_5_051_rand_style"}';
block_tdi_5_051.td_column_number = "3";
block_tdi_5_051.block_type = "td_block_mega_menu";
block_tdi_5_051.post_count = "5";
block_tdi_5_051.found_posts = "1754";
block_tdi_5_051.header_color = "";
block_tdi_5_051.ajax_pagination_infinite_stop = "";
block_tdi_5_051.max_num_pages = "351";
tdBlocksArray.push(block_tdi_5_051);
</script><div id=tdi_5_051 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/11/catas-en-south-american-rally/" rel="bookmark" class="td-image-wrap " title="«Catas” en South American Rally" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Catas-en-South-American-Rally-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Catas-en-South-American-Rally-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Catas-en-South-American-Rally-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Catas” en South American Rally" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/11/catas-en-south-american-rally/" rel="bookmark" title="«Catas” en South American Rally">«Catas” en South American Rally</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/28/asi-quedaron-las-posiciones-de-la-copa-diego-maradona-en-la-puerta-del-superclasico-entre-boca-y-river/" rel="bookmark" class="td-image-wrap " title="Así quedaron las posiciones de la Copa Diego Maradona, en la puerta del Superclásico entre Boca y River" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Superclasico-River-Plate-Boca-Juniiors-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Superclasico-River-Plate-Boca-Juniiors-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Superclasico-River-Plate-Boca-Juniiors-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Así quedaron las posiciones de la Copa Diego Maradona, en la puerta del Superclásico entre Boca y River" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/28/asi-quedaron-las-posiciones-de-la-copa-diego-maradona-en-la-puerta-del-superclasico-entre-boca-y-river/" rel="bookmark" title="Así quedaron las posiciones de la Copa Diego Maradona, en la puerta del Superclásico entre Boca y River">Así quedaron las posiciones de la Copa Diego Maradona, en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/27/se-confirmo-el-calendario-de-la-formula-1-2021/" rel="bookmark" class="td-image-wrap " title="Se confirmó el calendario de la Formula 1 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Calendario-de-la-F1-2021-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Calendario-de-la-F1-2021-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Calendario-de-la-F1-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se confirmó el calendario de la Formula 1 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/27/se-confirmo-el-calendario-de-la-formula-1-2021/" rel="bookmark" title="Se confirmó el calendario de la Formula 1 2021">Se confirmó el calendario de la Formula 1 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/18/river-goleo-a-nacional-y-se-medira-ante-palmeiras-en-la-semi-de-la-libertadores/" rel="bookmark" class="td-image-wrap " title="River goleó a Nacional y se medirá ante Palmeiras en la semi de la Libertadores" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/River-goleo-a-Nacional-por-6-a-2-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/River-goleo-a-Nacional-por-6-a-2-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/River-goleo-a-Nacional-por-6-a-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River goleó a Nacional y se medirá ante Palmeiras en la semi de la Libertadores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/18/river-goleo-a-nacional-y-se-medira-ante-palmeiras-en-la-semi-de-la-libertadores/" rel="bookmark" title="River goleó a Nacional y se medirá ante Palmeiras en la semi de la Libertadores">River goleó a Nacional y se medirá ante Palmeiras en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/18/hoy-viernes-se-presenta-el-south-american-rally-race-2021-en-catamarca/" rel="bookmark" class="td-image-wrap " title="Hoy viernes se presenta el South American Rally Race 2021 en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/South-American-Rally-Race-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/South-American-Rally-Race-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/South-American-Rally-Race-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy viernes se presenta el South American Rally Race 2021 en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/18/hoy-viernes-se-presenta-el-south-american-rally-race-2021-en-catamarca/" rel="bookmark" title="Hoy viernes se presenta el South American Rally Race 2021 en Catamarca">Hoy viernes se presenta el South American Rally Race 2021 en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_051" data-td_block_id="tdi_5_051"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_051" data-td_block_id="tdi_5_051"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_03a td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_03a" ><script>var block_tdi_6_03a = new tdBlock();
block_tdi_6_03a.id = "tdi_6_03a";
block_tdi_6_03a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_03a","tdc_css_class":"tdi_6_03a","tdc_css_class_style":"tdi_6_03a_rand_style"}';
block_tdi_6_03a.td_column_number = "3";
block_tdi_6_03a.block_type = "td_block_mega_menu";
block_tdi_6_03a.post_count = "5";
block_tdi_6_03a.found_posts = "258";
block_tdi_6_03a.header_color = "";
block_tdi_6_03a.ajax_pagination_infinite_stop = "";
block_tdi_6_03a.max_num_pages = "52";
tdBlocksArray.push(block_tdi_6_03a);
</script><div id=tdi_6_03a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/16/la-rae-una-vez-mas-contra-el-lenguaje-inclusivo-con-e/" rel="bookmark" class="td-image-wrap " title="La RAE, una vez más contra el lenguaje inclusivo con «e»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La RAE, una vez más contra el lenguaje inclusivo con «e»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/16/la-rae-una-vez-mas-contra-el-lenguaje-inclusivo-con-e/" rel="bookmark" title="La RAE, una vez más contra el lenguaje inclusivo con «e»">La RAE, una vez más contra el lenguaje inclusivo con «e»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/13/7-tips-y-trucos-mentales-para-evitar-pensar-demasiado-sobre-cada-decision-que-tomes/" rel="bookmark" class="td-image-wrap " title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/13/7-tips-y-trucos-mentales-para-evitar-pensar-demasiado-sobre-cada-decision-que-tomes/" rel="bookmark" title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes">7 tips y trucos mentales para evitar pensar demasiado sobre cada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/08/damos-gracias-por-este-ano-mariano-nacional-y-por-el-regalo-de-la-beatificacion-de-esquiu/" rel="bookmark" class="td-image-wrap " title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/08/damos-gracias-por-este-ano-mariano-nacional-y-por-el-regalo-de-la-beatificacion-de-esquiu/" rel="bookmark" title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”">“Damos gracias por este Año Mariano Nacional y por el regalo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/01/la-salud-de-alejandro-sabella/" rel="bookmark" class="td-image-wrap " title="La salud de Alejandro Sabella" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La salud de Alejandro Sabella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/01/la-salud-de-alejandro-sabella/" rel="bookmark" title="La salud de Alejandro Sabella">La salud de Alejandro Sabella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/19/suspendieron-la-edicion-56-de-jesus-maria/" rel="bookmark" class="td-image-wrap " title="Suspendieron la edición 56 de Jesús María" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspendieron la edición 56 de Jesús María" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/19/suspendieron-la-edicion-56-de-jesus-maria/" rel="bookmark" title="Suspendieron la edición 56 de Jesús María">Suspendieron la edición 56 de Jesús María</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_03a" data-td_block_id="tdi_6_03a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_03a" data-td_block_id="tdi_6_03a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_16b td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_16b" ><script>var block_tdi_7_16b = new tdBlock();
block_tdi_7_16b.id = "tdi_7_16b";
block_tdi_7_16b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_16b","tdc_css_class":"tdi_7_16b","tdc_css_class_style":"tdi_7_16b_rand_style"}';
block_tdi_7_16b.td_column_number = "3";
block_tdi_7_16b.block_type = "td_block_mega_menu";
block_tdi_7_16b.post_count = "5";
block_tdi_7_16b.found_posts = "271";
block_tdi_7_16b.header_color = "";
block_tdi_7_16b.ajax_pagination_infinite_stop = "";
block_tdi_7_16b.max_num_pages = "55";
tdBlocksArray.push(block_tdi_7_16b);
</script><div id=tdi_7_16b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/18/fallecio-el-ex-chalchalero-polo-roman/" rel="bookmark" class="td-image-wrap " title="Falleció el ex Chalchalero Polo” Román" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció el ex Chalchalero Polo” Román" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/18/fallecio-el-ex-chalchalero-polo-roman/" rel="bookmark" title="Falleció el ex Chalchalero Polo” Román">Falleció el ex Chalchalero Polo” Román</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" class="td-image-wrap " title="A los 81 años, murió Raúl Portal" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 81 años, murió Raúl Portal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" title="A los 81 años, murió Raúl Portal">A los 81 años, murió Raúl Portal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/a-sus-77-anos-murio-por-coronavirus-el-actor-hugo-arana/" rel="bookmark" class="td-image-wrap " title="A sus 77 años, murió por coronavirus el actor Hugo Arana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Hugo-Arana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A sus 77 años, murió por coronavirus el actor Hugo Arana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/a-sus-77-anos-murio-por-coronavirus-el-actor-hugo-arana/" rel="bookmark" title="A sus 77 años, murió por coronavirus el actor Hugo Arana">A sus 77 años, murió por coronavirus el actor Hugo Arana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/30/murio-quino-el-creador-de-mafalda/" rel="bookmark" class="td-image-wrap " title="Murió Quino, el creador de Mafalda" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Murio-el-creador-de-Mafalda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Quino, el creador de Mafalda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/30/murio-quino-el-creador-de-mafalda/" rel="bookmark" title="Murió Quino, el creador de Mafalda">Murió Quino, el creador de Mafalda</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" class="td-image-wrap " title="Murió Ramona Galarza, leyenda del Chamamé" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/Ramona-Galarza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Ramona Galarza, leyenda del Chamamé" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/22/murio-ramona-galarza-leyenda-del-chamame/" rel="bookmark" title="Murió Ramona Galarza, leyenda del Chamamé">Murió Ramona Galarza, leyenda del Chamamé</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_16b" data-td_block_id="tdi_7_16b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_16b" data-td_block_id="tdi_7_16b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_620 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_620" ><script>var block_tdi_8_620 = new tdBlock();
block_tdi_8_620.id = "tdi_8_620";
block_tdi_8_620.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_620","tdc_css_class":"tdi_8_620","tdc_css_class_style":"tdi_8_620_rand_style"}';
block_tdi_8_620.td_column_number = "3";
block_tdi_8_620.block_type = "td_block_mega_menu";
block_tdi_8_620.post_count = "5";
block_tdi_8_620.found_posts = "175";
block_tdi_8_620.header_color = "";
block_tdi_8_620.ajax_pagination_infinite_stop = "";
block_tdi_8_620.max_num_pages = "35";
tdBlocksArray.push(block_tdi_8_620);
</script><div id=tdi_8_620 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/07/un-estudio-revela-que-los-ninos-producen-anticuerpos-de-coronavirus-mas-debiles-que-los-adultos/" rel="bookmark" class="td-image-wrap " title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/07/un-estudio-revela-que-los-ninos-producen-anticuerpos-de-coronavirus-mas-debiles-que-los-adultos/" rel="bookmark" title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos">Un estudio revela que los niños producen anticuerpos de coronavirus más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" class="td-image-wrap " title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados">Estudio reveló que el coronavirus puede sobrevivir al menos 28 días&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" class="td-image-wrap " title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio">Argentina y México avanzan en la creación de la Agencia Latinoamericana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" class="td-image-wrap " title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años">Científicos del Malbrán lograron mapear la bacteria del cólera que generó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" class="td-image-wrap " title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA">Una estudiante de física rosarina pasó a la instancia internacional en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_620" data-td_block_id="tdi_8_620"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_620" data-td_block_id="tdi_8_620"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_061 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_061" ><script>var block_tdi_9_061 = new tdBlock();
block_tdi_9_061.id = "tdi_9_061";
block_tdi_9_061.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_061","tdc_css_class":"tdi_9_061","tdc_css_class_style":"tdi_9_061_rand_style"}';
block_tdi_9_061.td_column_number = "3";
block_tdi_9_061.block_type = "td_block_mega_menu";
block_tdi_9_061.post_count = "5";
block_tdi_9_061.found_posts = "1311";
block_tdi_9_061.header_color = "";
block_tdi_9_061.ajax_pagination_infinite_stop = "";
block_tdi_9_061.max_num_pages = "263";
tdBlocksArray.push(block_tdi_9_061);
</script><div id=tdi_9_061 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/15/calendario-de-pago-de-hoy-viernes-15-de-enero-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 15 de enero de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 15 de enero de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/15/calendario-de-pago-de-hoy-viernes-15-de-enero-de-2-021/" rel="bookmark" title="Calendario de pago de hoy viernes 15 de enero de 2.021">Calendario de pago de hoy viernes 15 de enero de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/calendario-de-pago-de-hoy-jueves-14-de-enero-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 14 de enero de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 14 de enero de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/calendario-de-pago-de-hoy-jueves-14-de-enero-de-2-021/" rel="bookmark" title="Calendario de pago de hoy jueves 14 de enero de 2.021">Calendario de pago de hoy jueves 14 de enero de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/13/calendario-de-pago-de-hoy-miercoles-13-de-enero-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy miércoles 13 de enero de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy miércoles 13 de enero de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/13/calendario-de-pago-de-hoy-miercoles-13-de-enero-de-2-021/" rel="bookmark" title="Calendario de pago de hoy miércoles 13 de enero de 2.021">Calendario de pago de hoy miércoles 13 de enero de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/calendario-de-pago-de-hoy-martes-12-de-enero-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 12 de enero de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy martes 12 de enero de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/calendario-de-pago-de-hoy-martes-12-de-enero-de-2-021/" rel="bookmark" title="Calendario de pago de hoy martes 12 de enero de 2.021">Calendario de pago de hoy martes 12 de enero de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/11/calendario-de-pago-de-hoy-lunes-11-de-enero-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy lunes 11 de enero de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy lunes 11 de enero de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/11/calendario-de-pago-de-hoy-lunes-11-de-enero-de-2-021/" rel="bookmark" title="Calendario de pago de hoy lunes 11 de enero de 2.021">Calendario de pago de hoy lunes 11 de enero de 2.021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_061" data-td_block_id="tdi_9_061"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_061" data-td_block_id="tdi_9_061"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_600 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_600" ><script>var block_tdi_10_600 = new tdBlock();
block_tdi_10_600.id = "tdi_10_600";
block_tdi_10_600.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_600","tdc_css_class":"tdi_10_600","tdc_css_class_style":"tdi_10_600_rand_style"}';
block_tdi_10_600.td_column_number = "3";
block_tdi_10_600.block_type = "td_block_mega_menu";
block_tdi_10_600.post_count = "5";
block_tdi_10_600.found_posts = "165";
block_tdi_10_600.header_color = "";
block_tdi_10_600.ajax_pagination_infinite_stop = "";
block_tdi_10_600.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_600);
</script><div id=tdi_10_600 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" class="td-image-wrap " title="Habilitan el Complejo Termal “La Aguadita”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Habilitan el Complejo Termal “La Aguadita”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" title="Habilitan el Complejo Termal “La Aguadita”">Habilitan el Complejo Termal “La Aguadita”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_600" data-td_block_id="tdi_10_600"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_600" data-td_block_id="tdi_10_600"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_7cc td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_7cc" ><script>var block_tdi_11_7cc = new tdBlock();
block_tdi_11_7cc.id = "tdi_11_7cc";
block_tdi_11_7cc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_7cc","tdc_css_class":"tdi_11_7cc","tdc_css_class_style":"tdi_11_7cc_rand_style"}';
block_tdi_11_7cc.td_column_number = "3";
block_tdi_11_7cc.block_type = "td_block_mega_menu";
block_tdi_11_7cc.post_count = "5";
block_tdi_11_7cc.found_posts = "62";
block_tdi_11_7cc.header_color = "";
block_tdi_11_7cc.ajax_pagination_infinite_stop = "";
block_tdi_11_7cc.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_7cc);
</script><div id=tdi_11_7cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_7cc" data-td_block_id="tdi_11_7cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_7cc" data-td_block_id="tdi_11_7cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_cc6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_cc6" ><script>var block_tdi_12_cc6 = new tdBlock();
block_tdi_12_cc6.id = "tdi_12_cc6";
block_tdi_12_cc6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_cc6","tdc_css_class":"tdi_12_cc6","tdc_css_class_style":"tdi_12_cc6_rand_style"}';
block_tdi_12_cc6.td_column_number = "3";
block_tdi_12_cc6.block_type = "td_block_mega_menu";
block_tdi_12_cc6.post_count = "5";
block_tdi_12_cc6.found_posts = "83";
block_tdi_12_cc6.header_color = "";
block_tdi_12_cc6.ajax_pagination_infinite_stop = "";
block_tdi_12_cc6.max_num_pages = "17";
tdBlocksArray.push(block_tdi_12_cc6);
</script><div id=tdi_12_cc6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/30/un-dia-triste-para-argentina-senado-aprueba-legalizar-el-aborto/" rel="bookmark" class="td-image-wrap " title="Un día triste para Argentina: Senado aprueba legalizar el aborto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un día triste para Argentina: Senado aprueba legalizar el aborto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/30/un-dia-triste-para-argentina-senado-aprueba-legalizar-el-aborto/" rel="bookmark" title="Un día triste para Argentina: Senado aprueba legalizar el aborto">Un día triste para Argentina: Senado aprueba legalizar el aborto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/26/con-una-misa-en-lujan-el-episcopado-volvio-a-expresar-su-dolor-por-el-tratamiento-de-la-ley-de-aborto/" rel="bookmark" class="td-image-wrap " title="Con una misa en Luján, el Episcopado volvió a expresar su «dolor» por el tratamiento de la ley de aborto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/misa-en-la-Catedral-de-Lujan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/misa-en-la-Catedral-de-Lujan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/misa-en-la-Catedral-de-Lujan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con una misa en Luján, el Episcopado volvió a expresar su «dolor» por el tratamiento de la ley de aborto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/26/con-una-misa-en-lujan-el-episcopado-volvio-a-expresar-su-dolor-por-el-tratamiento-de-la-ley-de-aborto/" rel="bookmark" title="Con una misa en Luján, el Episcopado volvió a expresar su «dolor» por el tratamiento de la ley de aborto">Con una misa en Luján, el Episcopado volvió a expresar su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/19/si-hay-aborto-no-hay-navidad-porque-el-nino-jesus-no-hubiese-nacido/" rel="bookmark" class="td-image-wrap " title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/19/si-hay-aborto-no-hay-navidad-porque-el-nino-jesus-no-hubiese-nacido/" rel="bookmark" title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»">«Si hay aborto no hay Navidad, porque el niño Jesús no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" class="td-image-wrap " title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida">El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" class="td-image-wrap " title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación">Padres y hermanos de Carlo Acutis asistieron a la Misa de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_cc6" data-td_block_id="tdi_12_cc6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_cc6" data-td_block_id="tdi_12_cc6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_a06 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_a06" ><script>var block_tdi_13_a06 = new tdBlock();
block_tdi_13_a06.id = "tdi_13_a06";
block_tdi_13_a06.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_a06","tdc_css_class":"tdi_13_a06","tdc_css_class_style":"tdi_13_a06_rand_style"}';
block_tdi_13_a06.td_column_number = "3";
block_tdi_13_a06.block_type = "td_block_mega_menu";
block_tdi_13_a06.post_count = "5";
block_tdi_13_a06.found_posts = "185";
block_tdi_13_a06.header_color = "";
block_tdi_13_a06.ajax_pagination_infinite_stop = "";
block_tdi_13_a06.max_num_pages = "37";
tdBlocksArray.push(block_tdi_13_a06);
</script><div id=tdi_13_a06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/04/las-clases-en-2021-cada-provincia-decidira-como-y-cuando-comenzara-el-ciclo-lectivo/" rel="bookmark" class="td-image-wrap " title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/clases-presenciales-en-San-Juan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/04/las-clases-en-2021-cada-provincia-decidira-como-y-cuando-comenzara-el-ciclo-lectivo/" rel="bookmark" title="Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará el ciclo lectivo">Las clases en 2021: cada provincia decidirá cómo y cuándo comenzará&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/asumio-centurion-nueva-ministra-de-educacion/" rel="bookmark" class="td-image-wrap " title="Asumió Centurión, nueva Ministra de Educación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Andrea-Centurion-Ministra-de-Educacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asumió Centurión, nueva Ministra de Educación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/asumio-centurion-nueva-ministra-de-educacion/" rel="bookmark" title="Asumió Centurión, nueva Ministra de Educación">Asumió Centurión, nueva Ministra de Educación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/15/raul-jalil-dialogo-con-rectores-de-ies-de-toda-la-provincia-por-el-proyecto-de-traspaso/" rel="bookmark" class="td-image-wrap " title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/gobernador-Raul-Jalil-y-la-ministra-de-Ciencia-e-Innovacion-Tecnologica-Eugenia-Rosales-dialogaron-con-los-rectores-de-IES-de-toda-la-provincia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/15/raul-jalil-dialogo-con-rectores-de-ies-de-toda-la-provincia-por-el-proyecto-de-traspaso/" rel="bookmark" title="Raúl Jalil dialogó con rectores de IES de toda la provincia por el proyecto de traspaso">Raúl Jalil dialogó con rectores de IES de toda la provincia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/06/los-chicos-dicen-que-la-tecnologia-vino-para-quedarse-y-valoran-esfuerzo-docente/" rel="bookmark" class="td-image-wrap " title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/adolescente-con-celular-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/06/los-chicos-dicen-que-la-tecnologia-vino-para-quedarse-y-valoran-esfuerzo-docente/" rel="bookmark" title="Los chicos dicen que la tecnología «vino para quedarse» y valoran esfuerzo docente">Los chicos dicen que la tecnología «vino para quedarse» y valoran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="El Gobierno anunció el cronograma de regreso a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Claudia-Paladino-Raúl-Jalil-Francisco-Gordillo-y-Hernán-Martel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno anunció el cronograma de regreso a clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/08/13/el-gobierno-anuncio-el-cronograma-de-regreso-a-clases-presenciales/" rel="bookmark" title="El Gobierno anunció el cronograma de regreso a clases presenciales">El Gobierno anunció el cronograma de regreso a clases presenciales</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_a06" data-td_block_id="tdi_13_a06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_a06" data-td_block_id="tdi_13_a06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_303 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_303" ><script>var block_tdi_14_303 = new tdBlock();
block_tdi_14_303.id = "tdi_14_303";
block_tdi_14_303.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_303","tdc_css_class":"tdi_14_303","tdc_css_class_style":"tdi_14_303_rand_style"}';
block_tdi_14_303.td_column_number = "3";
block_tdi_14_303.block_type = "td_block_mega_menu";
block_tdi_14_303.post_count = "5";
block_tdi_14_303.found_posts = "129";
block_tdi_14_303.header_color = "";
block_tdi_14_303.ajax_pagination_infinite_stop = "";
block_tdi_14_303.max_num_pages = "26";
tdBlocksArray.push(block_tdi_14_303);
</script><div id=tdi_14_303 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/accidente-fatal-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Accidente fatal en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente fatal en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/accidente-fatal-en-fiambala/" rel="bookmark" title="Accidente fatal en Fiambalá">Accidente fatal en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/03/destruyeron-una-imagen-de-la-virgen-del-valle-en-fme/" rel="bookmark" class="td-image-wrap " title="Destruyeron una imagen de la Virgen del Valle en FME" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Destruyen-la-Imagen-de-la-Virgen-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Destruyeron una imagen de la Virgen del Valle en FME" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/03/destruyeron-una-imagen-de-la-virgen-del-valle-en-fme/" rel="bookmark" title="Destruyeron una imagen de la Virgen del Valle en FME">Destruyeron una imagen de la Virgen del Valle en FME</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/13/daniel-romero-renuncio-al-servicio-penitenciario/" rel="bookmark" class="td-image-wrap " title="Daniel Romero renunció al Servicio Penitenciario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/ex-Director-del-Servicio-Penitenciario-de-la-provincia-de-Catamarca-Daniel-Romero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Daniel Romero renunció al Servicio Penitenciario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/13/daniel-romero-renuncio-al-servicio-penitenciario/" rel="bookmark" title="Daniel Romero renunció al Servicio Penitenciario">Daniel Romero renunció al Servicio Penitenciario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/02/chamical-una-motociclista-murio-tras-ser-embestida-por-un-camion/" rel="bookmark" class="td-image-wrap " title="Chamical: Una motociclista murió tras ser embestida por un camión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Una-motociclista-murio-tras-ser-embestida-por-un-camion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chamical: Una motociclista murió tras ser embestida por un camión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/02/chamical-una-motociclista-murio-tras-ser-embestida-por-un-camion/" rel="bookmark" title="Chamical: Una motociclista murió tras ser embestida por un camión">Chamical: Una motociclista murió tras ser embestida por un camión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" class="td-image-wrap " title="Policías levantaron las protestas tras los anuncios de mejora salarial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/vehiculos-de-la-policia-bonaerense-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Policías levantaron las protestas tras los anuncios de mejora salarial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/09/10/policias-levantaron-las-protestas-tras-los-anuncios-de-mejora-salarial/" rel="bookmark" title="Policías levantaron las protestas tras los anuncios de mejora salarial">Policías levantaron las protestas tras los anuncios de mejora salarial</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_303" data-td_block_id="tdi_14_303"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_303" data-td_block_id="tdi_14_303"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_61e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_61e" ><script>var block_tdi_15_61e = new tdBlock();
block_tdi_15_61e.id = "tdi_15_61e";
block_tdi_15_61e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_61e","tdc_css_class":"tdi_15_61e","tdc_css_class_style":"tdi_15_61e_rand_style"}';
block_tdi_15_61e.td_column_number = "3";
block_tdi_15_61e.block_type = "td_block_mega_menu";
block_tdi_15_61e.post_count = "5";
block_tdi_15_61e.found_posts = "363";
block_tdi_15_61e.header_color = "";
block_tdi_15_61e.ajax_pagination_infinite_stop = "";
block_tdi_15_61e.max_num_pages = "73";
tdBlocksArray.push(block_tdi_15_61e);
</script><div id=tdi_15_61e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/papa-francisco-fue-vacunado-contra-el-coronavirus-en-el-vaticano/" rel="bookmark" class="td-image-wrap " title="Papa Francisco fue vacunado contra el coronavirus en el Vaticano" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/campana-de-vacunacion-contra-el-COVID-19-en-el-atrio-del-Aula-Pablo-VI-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/campana-de-vacunacion-contra-el-COVID-19-en-el-atrio-del-Aula-Pablo-VI-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/campana-de-vacunacion-contra-el-COVID-19-en-el-atrio-del-Aula-Pablo-VI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco fue vacunado contra el coronavirus en el Vaticano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/papa-francisco-fue-vacunado-contra-el-coronavirus-en-el-vaticano/" rel="bookmark" title="Papa Francisco fue vacunado contra el coronavirus en el Vaticano">Papa Francisco fue vacunado contra el coronavirus en el Vaticano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/26/papa-francisco-pide-vacunas-para-todos/" rel="bookmark" class="td-image-wrap " title="Papa Francisco pide vacunas para todos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco pide vacunas para todos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/26/papa-francisco-pide-vacunas-para-todos/" rel="bookmark" title="Papa Francisco pide vacunas para todos">Papa Francisco pide vacunas para todos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/el-papa-en-misa-de-nochebuena-jesus-nacio-debil-y-fragil-como-todos-los-ninos-del-mundo/" rel="bookmark" class="td-image-wrap " title="El Papa en Misa de Nochebuena: Jesús nació débil y frágil como todos los niños del mundo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-durante-la-Misa-por-la-Solemnidad-de-la-Natividad-del-Senor-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-durante-la-Misa-por-la-Solemnidad-de-la-Natividad-del-Senor-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-durante-la-Misa-por-la-Solemnidad-de-la-Natividad-del-Senor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa en Misa de Nochebuena: Jesús nació débil y frágil como todos los niños del mundo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/el-papa-en-misa-de-nochebuena-jesus-nacio-debil-y-fragil-como-todos-los-ninos-del-mundo/" rel="bookmark" title="El Papa en Misa de Nochebuena: Jesús nació débil y frágil como todos los niños del mundo">El Papa en Misa de Nochebuena: Jesús nació débil y frágil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/19/obsequio-del-nuevo-papamovil-en-la-visita-del-papa-a-japon/" rel="bookmark" class="td-image-wrap " title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Papa-movil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/19/obsequio-del-nuevo-papamovil-en-la-visita-del-papa-a-japon/" rel="bookmark" title="Obsequio del nuevo Papamóvil en la visita del Papa a Japón">Obsequio del nuevo Papamóvil en la visita del Papa a Japón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-papa-habla-del-beato-carlo-acutis-fue-un-enamorado-de-la-eucaristia/" rel="bookmark" class="td-image-wrap " title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-y-Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-papa-habla-del-beato-carlo-acutis-fue-un-enamorado-de-la-eucaristia/" rel="bookmark" title="El Papa habla del Beato Carlo Acutis: Fue un «enamorado de la Eucaristía»">El Papa habla del Beato Carlo Acutis: Fue un «enamorado de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_61e" data-td_block_id="tdi_15_61e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_61e" data-td_block_id="tdi_15_61e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_613 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_613" ><script>var block_tdi_16_613 = new tdBlock();
block_tdi_16_613.id = "tdi_16_613";
block_tdi_16_613.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_613","tdc_css_class":"tdi_16_613","tdc_css_class_style":"tdi_16_613_rand_style"}';
block_tdi_16_613.td_column_number = "3";
block_tdi_16_613.block_type = "td_block_mega_menu";
block_tdi_16_613.post_count = "5";
block_tdi_16_613.found_posts = "577";
block_tdi_16_613.header_color = "";
block_tdi_16_613.ajax_pagination_infinite_stop = "";
block_tdi_16_613.max_num_pages = "116";
tdBlocksArray.push(block_tdi_16_613);
</script><div id=tdi_16_613 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el país">Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/estamos-transitando-la-primera-ola-de-covid-en-catamarca/" rel="bookmark" class="td-image-wrap " title="“Estamos transitando la primera ola de Covid en Catamarca”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Ministra-Claudia-Palladino-terapia-intensiva-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Ministra-Claudia-Palladino-terapia-intensiva-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Ministra-Claudia-Palladino-terapia-intensiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Estamos transitando la primera ola de Covid en Catamarca”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/estamos-transitando-la-primera-ola-de-covid-en-catamarca/" rel="bookmark" title="“Estamos transitando la primera ola de Covid en Catamarca”">“Estamos transitando la primera ola de Covid en Catamarca”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/13/murieron-135-personas-y-detectaron-12-725-nuevos-casos-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 135 personas y detectaron 12.725 nuevos casos en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 135 personas y detectaron 12.725 nuevos casos en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/13/murieron-135-personas-y-detectaron-12-725-nuevos-casos-en-el-pais/" rel="bookmark" title="Murieron 135 personas y detectaron 12.725 nuevos casos en el país">Murieron 135 personas y detectaron 12.725 nuevos casos en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/murieron-194-personas-y-13-783-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 194 personas y 13.783 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 194 personas y 13.783 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/murieron-194-personas-y-13-783-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 194 personas y 13.783 fueron diagnosticadas con coronavirus en el país">Murieron 194 personas y 13.783 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/si-seguimos-a-este-ritmo-en-23-dias-podriamos-tener-el-doble-de-casos-activos-que-tenemos-hoy/" rel="bookmark" class="td-image-wrap " title="“Si seguimos a este ritmo, en 23 días podríamos tener el doble de casos activos que tenemos hoy”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/ministra-de-Salud-Claudia-Palladino-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/ministra-de-Salud-Claudia-Palladino-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/ministra-de-Salud-Claudia-Palladino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Si seguimos a este ritmo, en 23 días podríamos tener el doble de casos activos que tenemos hoy”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/si-seguimos-a-este-ritmo-en-23-dias-podriamos-tener-el-doble-de-casos-activos-que-tenemos-hoy/" rel="bookmark" title="“Si seguimos a este ritmo, en 23 días podríamos tener el doble de casos activos que tenemos hoy”">“Si seguimos a este ritmo, en 23 días podríamos tener el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_613" data-td_block_id="tdi_16_613"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_613" data-td_block_id="tdi_16_613"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_be6 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_be6.td-a-rec{
					text-align: center;
				}.tdi_17_be6 .td-element-style{
					z-index: -1;
				}.tdi_17_be6.td-a-rec-img{
				    text-align: left;
				}.tdi_17_be6.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_be6.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-203246" class="post-203246 post type-post status-publish format-standard has-post-thumbnail category-salud tag-argentina tag-coronavirus tag-cuarentena tag-pandemia tag-salud-2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el país</h1>

                                                            <p class="td-post-sub-title">Con lo reportado este juves suman 45.125 los fallecidos registrados oficialmente a nivel nacional y 1.770.715 los contagiados desde el inicio de la pandemia</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-14T20:07:00-03:00" >jueves 14 enero 2021 20:07</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pandemia coronavirus"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_040 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_040.td-a-rec{
					text-align: center;
				}.tdi_19_040 .td-element-style{
					z-index: -1;
				}.tdi_19_040.td-a-rec-img{
				    text-align: left;
				}.tdi_19_040.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_040.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p><strong>Otras 142 personas murieron y 13.286 fueron reportadas con coronavirus en las últimas 24 horas en la Argentina, con lo que suman 45.125 los fallecidos registrados oficialmente a nivel nacional y 1.770.715 los contagiados desde el inicio de la pandemia, informó el Ministerio de Salud.</strong></p>



<p>La cartera sanitaria indicó que son 3.634 los internados en unidades de terapia intensiva, con un porcentaje de ocupación de camas de adultos de 55,2% en el país y del 59,9% en el Área Metropolitana Buenos Aires (AMBA).</p>



<p>Un 49,31% (6.552 personas) de los infectados de este jueves(13.286) corresponden a la Ciudad y a la Provincia de Buenos Aires.</p>



<p><strong>De los 1.770.715 contagiados, el 87,5% (1.549.490) recibió el alta y 176.100 son casos confirmados activos.</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_3cc td_block_template_14 ">

<style>
/* custom css */
.tdi_18_3cc.td-a-rec{
					text-align: center;
				}.tdi_18_3cc .td-element-style{
					z-index: -1;
				}.tdi_18_3cc.td-a-rec-img{
				    text-align: left;
				}.tdi_18_3cc.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_3cc.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>El reporte vespertino consignó que murieron 86 hombres, 32 residentes en la provincia de Buenos Aires; 4 en la Ciudad de Buenos Aires; 1 en Chaco; 9 en Chubut; 8 en Córdoba; 2 en Mendoza; 6 en Misiones; 5 en Río Negro; 1 en San Juan; 1 en San Luis; 1 en Santa Cruz; 13 en Santa Fe; y 3 en Tierra del Fuego.</p>



<p>También fallecieron 53 mujeres: 20 en la provincia de Buenos Aires; 2 en la Ciudad de Buenos Aires; 2 en Chaco; 3 en Chubut; 6 en Córdoba; 2 en Entre Ríos; 4 en Mendoza; 1 en Misiones; 5 en Río Negro; 2 en Santa Cruz y 6 en Santa Fe.</p>



<p>El Ministerio aclaró que tres personas residentes en las provincias de Buenos Aires, Córdoba y Mendoza, respectivamente, fueron registradas sin dato de sexo.</p>



<p>Este jueves se registraron en la provincia de Buenos Aires 5.185 casos; en la Ciudad de Buenos Aires, 1.367; en Catamarca, 78; en Chaco, 304; en Chubut, 543; en Corrientes, 415; en Córdoba, 770; en Entre Ríos, 539; en Formosa, 75; en Jujuy, 23; en La Pampa, 255; en La Rioja, 12; en Mendoza, 162; en Misiones, 215; en Neuquén, 532; en Río Negro, 437; en Salta, 57; en San Juan, 78; en San Luis, 58; en Santa Cruz, 285; en Santa Fe, 1.395; en Santiago del Estero, 198; Tierra del Fuego, 72 y en Tucumán 231.</p>



<p><strong>En las últimas 24 horas se hicieron 50.729 testeos y desde el inicio del brote se realizaron 5.415.971 pruebas diagnósticas para esta enfermedad, lo que equivale a 119.355 muestras por millón de habitantes.</strong></p>



<p>El total de acumulados por distrito indica que la provincia de Buenos Aires suma 740.587 casos; la Ciudad de Buenos Aires, 191.081; Catamarca, 3.434; Chaco, 27.942; Chubut, 37.498; Corrientes, 14.992; Córdoba 136.219; Entre Ríos, 35.325; Formosa, 500; Jujuy, 18.759; La Pampa, 14.539; La Rioja, 9.259; Mendoza, 61.903; Misiones, 1.762; Neuquén, 47.197; Río Negro, 43.077; Salta, 22.920; San Juan, 12.917; San Luis, 16.760; Santa Cruz, 28.537; Santa Fe, 191.841; Santiago del Estero, 19.250; Tierra del Fuego, 20.570 y Tucumán, 73.846.</p>



<p>Se incluyen 17 casos existentes en las Islas Malvinas según información de prensa (debido a la ocupación ilegal del Reino Unido, Gran Bretaña e Irlanda del Norte no es posible contar con información propia sobre el impacto del Covid-19 en esa parte del territorio argentino).</p>



<figure class="wp-block-image"><img src="https://www.telam.com.ar/advf/imagenes/2021/01/6000d778c6461_1004x1873.jpg" alt="" title=""/></figure>



<p>PANORAMA NACIONAL<br><strong>El ministro de Educación, Nicolás Trotta, ratificó en Santiago del Estero que están trabajando junto con las 24 jurisdicciones en el regreso a las escuelas en forma presencial porque es el «organizador de nuestro sistema educativo» y brindó detalles de cómo será el proceso de vacunación a los docentes.</strong></p>



<p>Durante una rueda de prensa, el funcionario nacional detalló que «el 2 de julio aprobamos los protocolos para el regreso a la presencialidad segura» y explicó que en un país federal «es una decisión de las jurisdicciones, pero todos compartimos la necesidad de priorizar la presencialidad y poner en valor los aprendizajes que tuvimos en el 2020».</p>



<p>Trotta habló de una «presencialidad cuidada y eso nos debe comprometer a todos y todas las argentinas para que vayamos construyendo entre todos el cumplimiento de esos protocolos que implican un regreso seguro».</p>



<p>En cuanto al proceso de vacunación, el ministro detalló: «Lo vamos a terminar de definir la semana próxima, seguramente en una reunión del Consejo Federal de Educación».</p>



<p><strong>En tanto, según un estudio del Instituto Leloir y del Conicet, el 95 por ciento de los pacientes que tuvieron coronavirus desarrollaron anticuerpos a los 45 días de haber comenzado con los síntomas; más del 90 por ciento después de la tercera semana y el 35 por ciento, después de los siete días.</strong></p>



<p>Los resultados surgen del análisis de más de 3.000 muestras de personas infectadas en el país con manifestaciones severas, leves y asintomáticas estudiadas con los test serológicos COVIDAR IgG e IgM, que estas y estos científicos habían desarrollado con anterioridad en asociación con el Laboratorio Lemos.</p>



<p>PANORAMA MUNDIAL<br>En el plano internacional, a poco más de un año de la irrupción del coronavirus en el mundo, el recrudecimiento que se experimentó a nivel general forzó a varios Gobiernos a aplicar nuevas restricciones para detener su propagación, incluso en países que ya están vacunando.</p>



<p>A su vez, un equipo internacional de expertos llegaba a la ciudad china donde el virus se detectó por primera vez.</p>



<p>Con el objetivo de investigar el origen del virus que desde mediados de diciembre de 2019 ha contagiado a cerca de 92,7 millones de personas y se cobró la vida de más de 1,98 millones, 13 de los 15 científicos enviados por la Organización Mundial de la Salud (OMS) llegaron a la ciudad china de Wuhan, luego que dos debieran permanecer en Singapur tras dar positivo en anticuerpos de la Covid-19, informó el organismo en Twitter.</p>



<p>Los especialistas, que comenzarán a trabajar de inmediato con expertos chinos vía videoconferencia, deberán hacer dos semanas de cuarentena, un hisopado y test de anticuerpos para Covid-19, informó CGTN, el canal de TV en inglés de la cadena pública china CCTV.</p>



<p>Por su parte, el director para Europa de la OMS, Hans Kluge, instó a la región a ser solidaria, tras informar que el 95% de las vacunas contra la Covid-19 administradas en el mundo fueron inoculadas en solo diez países, sin dar a conocer cuáles, consignó la agencia de noticias AFP.</p>



<p>En Europa, el Gobierno italiano extendió hasta el 15 de febrero la prohibición de los desplazamientos no justificados entre las 20 regiones del país y prorrogó hasta el 5 de marzo la norma que permite a sus habitantes invitar un máximo de dos personas a sus casas.</p>



<p>En paralelo y debido a la nueva variante del coronavirus detectada en la Amazonia brasileña, el Gobierno británico prohibió el ingreso de pasajeros desde Argentina y del resto de los países de América del Sur, además de Portugal, «dados sus estrechos lazos de viaje con Brasil», desde el viernes a las 4 de la madrugada hora local.</p>



<p>La medida se tomó «a raíz de la evidencia de una nueva variante en Brasil», anunció el ministro de Transportes, Grant Shapps, en Twitter.</p>



<p>Francia, por su parte, exigirá una prueba negativa de coronavirus a todos los viajeros externos a la Unión Europea, entre ellos los argentinos, desde el próximo lunes para evitar que porten nuevas variantes del patógeno, informó el primer ministro, Jean Castex.</p>



<p>Mientras tanto, en una Alemania bajo confinamiento, el Instituto Robert Koch reportó 1.244 muertes por coronavirus en un día, un nuevo récord desde el inicio de la pandemia y una situación considerada «muy preocupante» por el director de la institución, Lothar Wieler.</p>



<p>La canciller, Angela Merkel, pidió que se refuercen las restricciones para evitar un colapso total.</p>



<p>En paralelo, África ya registra más casos diarios de la Covid-19 en su actual segunda ola que durante la primera del año pasado, anunció la OMS, un incremento que adjudicó a la nueva variante del virus descubierta en Sudáfrica y que ya está presente en Botswana, Gambia y Zambia.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_670 td_block_template_14 ">

<style>
/* custom css */
.tdi_20_670.td-a-rec{
					text-align: center;
				}.tdi_20_670 .td-element-style{
					z-index: -1;
				}.tdi_20_670.td-a-rec-img{
				    text-align: left;
				}.tdi_20_670.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_670.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Telam</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/argentina/">Argentina</a></li><li><a href="https://tinogastaesnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://tinogastaesnoticias.com/tag/cuarentena/">cuarentena</a></li><li><a href="https://tinogastaesnoticias.com/tag/pandemia/">pandemia</a></li><li><a href="https://tinogastaesnoticias.com/tag/salud-2/">salud</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F01%2F14%2Fmurieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Murieron+142+personas+y+13.286+fueron+diagnosticadas+con+coronavirus+en+el+pa%C3%ADs&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F01%2F14%2Fmurieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Murieron+142+personas+y+13.286+fueron+diagnosticadas+con+coronavirus+en+el+pa%C3%ADs %0A%0A https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg&description=Murieron+142+personas+y+13.286+fueron+diagnosticadas+con+coronavirus+en+el+pa%C3%ADs">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/&name=Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el país">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2021/01/14/la-secretaria-de-gestion-turistica-recorrio-tinogasta/">La Secretaría de Gestión Turística recorrió Tinogasta</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2021/01/14/112-fueron-diagnosticadas-con-coronavirus-en-la-provincia/">112 fueron diagnosticadas con coronavirus en la provincia</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2021-01-14T20:07:00-03:00"><meta itemprop="dateModified" content="2021-01-15T01:38:07-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2021/01/14/murieron-142-personas-y-13-286-fueron-diagnosticadas-con-coronavirus-en-el-pais/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Murieron 142 personas y 13.286 fueron diagnosticadas con coronavirus en el país"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_9a4 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_9a4" ><script>var block_tdi_21_9a4 = new tdBlock();
block_tdi_21_9a4.id = "tdi_21_9a4";
block_tdi_21_9a4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_9a4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":203246,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_9a4","tdc_css_class_style":"tdi_21_9a4_rand_style"}';
block_tdi_21_9a4.td_column_number = "3";
block_tdi_21_9a4.block_type = "td_block_related_posts";
block_tdi_21_9a4.post_count = "3";
block_tdi_21_9a4.found_posts = "1731";
block_tdi_21_9a4.header_color = "";
block_tdi_21_9a4.ajax_pagination_infinite_stop = "";
block_tdi_21_9a4.max_num_pages = "577";
tdBlocksArray.push(block_tdi_21_9a4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_300" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_9a4" href="#">Artículos relacionados</a><a id="tdi_23_1ae" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_9a4" href="#">Más del autor</a></h4><div id=tdi_21_9a4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/112-fueron-diagnosticadas-con-coronavirus-en-la-provincia/" rel="bookmark" class="td-image-wrap " title="112 fueron diagnosticadas con coronavirus en la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="112 fueron diagnosticadas con coronavirus en la provincia" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/112-fueron-diagnosticadas-con-coronavirus-en-la-provincia/" rel="bookmark" title="112 fueron diagnosticadas con coronavirus en la provincia">112 fueron diagnosticadas con coronavirus en la provincia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/la-secretaria-de-gestion-turistica-recorrio-tinogasta/" rel="bookmark" class="td-image-wrap " title="La Secretaría de Gestión Turística recorrió Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/La-Aguadita-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/La-Aguadita-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/La-Aguadita-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Secretaría de Gestión Turística recorrió Tinogasta" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/la-secretaria-de-gestion-turistica-recorrio-tinogasta/" rel="bookmark" title="La Secretaría de Gestión Turística recorrió Tinogasta">La Secretaría de Gestión Turística recorrió Tinogasta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/estamos-transitando-la-primera-ola-de-covid-en-catamarca/" rel="bookmark" class="td-image-wrap " title="“Estamos transitando la primera ola de Covid en Catamarca”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Ministra-Claudia-Palladino-terapia-intensiva-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Ministra-Claudia-Palladino-terapia-intensiva-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Ministra-Claudia-Palladino-terapia-intensiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Estamos transitando la primera ola de Covid en Catamarca”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/estamos-transitando-la-primera-ola-de-covid-en-catamarca/" rel="bookmark" title="“Estamos transitando la primera ola de Covid en Catamarca”">“Estamos transitando la primera ola de Covid en Catamarca”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_9a4" data-td_block_id="tdi_21_9a4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_9a4" data-td_block_id="tdi_21_9a4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_df0 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_df0" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-203246-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25_356 td_block_template_14 ">

<style>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</style>
<style>
/* custom css */
.tdi_25_356.td-a-rec{
					text-align: center;
				}.tdi_25_356 .td-element-style{
					z-index: -1;
				}.tdi_25_356.td-a-rec-img{
				    text-align: left;
				}.tdi_25_356.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_356.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27_bb0 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27_bb0" >
<style>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</style><script>var block_tdi_27_bb0 = new tdBlock();
block_tdi_27_bb0.id = "tdi_27_bb0";
block_tdi_27_bb0.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27_bb0","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27_bb0","tdc_css_class_style":"tdi_27_bb0_rand_style"}';
block_tdi_27_bb0.td_column_number = "1";
block_tdi_27_bb0.block_type = "td_block_1";
block_tdi_27_bb0.post_count = "1";
block_tdi_27_bb0.found_posts = "32441";
block_tdi_27_bb0.header_color = "red";
block_tdi_27_bb0.ajax_pagination_infinite_stop = "";
block_tdi_27_bb0.max_num_pages = "32441";
tdBlocksArray.push(block_tdi_27_bb0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27_bb0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/15/calendario-de-pago-de-hoy-viernes-15-de-enero-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 15 de enero de 2.021" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-324x235.jpg"   alt="" title="Calendario de pago de hoy viernes 15 de enero de 2.021" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/15/calendario-de-pago-de-hoy-viernes-15-de-enero-de-2-021/" rel="bookmark" title="Calendario de pago de hoy viernes 15 de enero de 2.021">Calendario de pago de hoy viernes 15 de enero de 2.021</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-15T01:52:37-03:00" >viernes 15 enero 2021 01:52</time></span>                            </div>

            <div class="td-excerpt">
                
La ANSES, organismo a cargo de Fernanda Raverta, informa que hoy se abonan jubilaciones, pensiones, Asignación Universal por Hijo, por Embarazo y Asignaciones Familiares.



Jubilaciones&nbsp;y&nbsp;pensiones&nbsp;del...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28_016 td-pb-border-top td_block_template_14">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,096</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,379</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,235</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/francovarasfotografias" target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_29_bb0 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_29_bb0" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_29_bb0 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD4NYdwhCiA" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.719.719a/s640x640/117376612_302490890985984_4534452734120391667_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=UziZkgIKM3IAX_dGhwH&oh=1941b522c716e19b4e8a833627f66922&oe=5F6A7162"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD4M-RLBUfC" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/117369235_305260247352186_50083745998067543_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=106&_nc_ohc=Nrcm2bMhzlEAX_upVH1&oh=3e693c94efd67f14748de15bef58218f&oe=5F6900AE"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD2rB66Bs6Q" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c181.0.717.717a/s640x640/117431712_1000664920372983_5497916161206913093_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=103&_nc_ohc=oyPiqBQGfCIAX_VWhWP&oh=7d83cc8641dc918d612bec2eb1c59f34&oe=5F6833D2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30_3b0 td_block_template_14">
<style>
/* custom css */
.tdi_30_3b0.td-a-rec{
					text-align: center;
				}.tdi_30_3b0 .td-element-style{
					z-index: -1;
				}.tdi_30_3b0.td-a-rec-img{
				    text-align: left;
				}.tdi_30_3b0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_3b0.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2020 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


<div id="aioseo-admin"></div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60013ba51e3bd
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>