<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia del feed" href="https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/203949" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=203949' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F02%2F17%2Fcon-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F02%2F17%2Fcon-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f20af5be1b","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"f20af5be1b","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,444] -->
<meta name="keywords" content="catamarca,coe,coronavirus,dengue,pandemia,salud" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/" />
<meta property="og:title" content="Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="El COE para la prevención de Coronavirus y Dengue actualizó la información oficial sobre la situación epidemiológica provincial y los trabajos de prevención y contención que se desarrollan en todo el territorio de Catamarca en el marco de la lucha contra el Dengue y el COVID-19.   COVID-19   Hasta las 22 horas del miércoles 17 de febrero,&nbsp;se han detectado 77 nuevos casos positivos de coronavirus&nbsp;en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 7.465   De los 77 casos positivos detectados hoy, 50 fueron confirmados por test PCR procesados por el Laboratorio Central del Ministerio de Salud y 27 por test Antígenos, 12 realizados en el sistema público de Salud y 15 por laboratorio público.   Los casos positivos detectados hoy corresponden a Capital (42), Tinogasta (9), Santa María (5), Valle Viejo (13), La Paz (3) Fray Mamerto Esquiú (4) y Andalgalá (1).   Hasta las 22 horas de hoy se registraron 103 nuevos pacientes recuperados:" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El COE para la prevención de Coronavirus y Dengue actualizó la información oficial sobre la situación epidemiológica provincial y los trabajos de prevención y contención que se desarrollan en todo el territorio de Catamarca en el marco de la lucha contra el Dengue y el COVID-19.   COVID-19   Hasta las 22 horas del miércoles 17 de febrero,&nbsp;se han detectado 77 nuevos casos positivos de coronavirus&nbsp;en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 7.465   De los 77 casos positivos detectados hoy, 50 fueron confirmados por test PCR procesados por el Laboratorio Central del Ministerio de Salud y 27 por test Antígenos, 12 realizados en el sistema público de Salud y 15 por laboratorio público.   Los casos positivos detectados hoy corresponden a Capital (42), Tinogasta (9), Santa María (5), Valle Viejo (13), La Paz (3) Fray Mamerto Esquiú (4) y Andalgalá (1).   Hasta las 22 horas de hoy se registraron 103 nuevos pacientes recuperados:" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-203949 single-format-standard td-standard-pack con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                jueves 18 febrero 2021 05:18:13
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_552 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_552" ><script>var block_tdi_1_552 = new tdBlock();
block_tdi_1_552.id = "tdi_1_552";
block_tdi_1_552.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_552","tdc_css_class":"tdi_1_552","tdc_css_class_style":"tdi_1_552_rand_style"}';
block_tdi_1_552.td_column_number = "3";
block_tdi_1_552.block_type = "td_block_mega_menu";
block_tdi_1_552.post_count = "5";
block_tdi_1_552.found_posts = "3873";
block_tdi_1_552.header_color = "";
block_tdi_1_552.ajax_pagination_infinite_stop = "";
block_tdi_1_552.max_num_pages = "775";
tdBlocksArray.push(block_tdi_1_552);
</script><div id=tdi_1_552 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/tinogasta-departamento-contabiliza-6-casos-positivos/" rel="bookmark" class="td-image-wrap " title="Tinogasta (departamento) contabiliza otros 6 casos positivos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta (departamento) contabiliza otros 6 casos positivos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/tinogasta-departamento-contabiliza-6-casos-positivos/" rel="bookmark" title="Tinogasta (departamento) contabiliza otros 6 casos positivos">Tinogasta (departamento) contabiliza otros 6 casos positivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/el-municipio-de-tinogasta-adquirio-un-tanqu-atmosferico/" rel="bookmark" class="td-image-wrap " title="El Municipio de Tinogasta adquirió un tanque atmosférico" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tanque-Atmosferico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tanque-Atmosferico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tanque-Atmosferico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Municipio de Tinogasta adquirió un tanque atmosférico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/el-municipio-de-tinogasta-adquirio-un-tanqu-atmosferico/" rel="bookmark" title="El Municipio de Tinogasta adquirió un tanque atmosférico">El Municipio de Tinogasta adquirió un tanque atmosférico</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/durante-el-fin-de-semana-largo-de-carnaval-tinogasta-tuvo-casi-un-45-de-turistas/" rel="bookmark" class="td-image-wrap " title="Durante el fin de semana largo de carnaval Tinogasta tuvo casi un 45% de turistas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fin-de-Semana-Largo-en-TINOGASTA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fin-de-Semana-Largo-en-TINOGASTA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fin-de-Semana-Largo-en-TINOGASTA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Durante el fin de semana largo de carnaval Tinogasta tuvo casi un 45% de turistas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/durante-el-fin-de-semana-largo-de-carnaval-tinogasta-tuvo-casi-un-45-de-turistas/" rel="bookmark" title="Durante el fin de semana largo de carnaval Tinogasta tuvo casi un 45% de turistas">Durante el fin de semana largo de carnaval Tinogasta tuvo casi&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/se-detecto-un-caso-confirmado-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Se detectó un caso confirmado en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se detectó un caso confirmado en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/se-detecto-un-caso-confirmado-en-fiambala/" rel="bookmark" title="Se detectó un caso confirmado en Fiambalá">Se detectó un caso confirmado en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/15/un-recuperado-y-varios-contagiados-en-el-departamento/" rel="bookmark" class="td-image-wrap " title="Un recuperado y varios contagiados en el departamento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un recuperado y varios contagiados en el departamento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/15/un-recuperado-y-varios-contagiados-en-el-departamento/" rel="bookmark" title="Un recuperado y varios contagiados en el departamento">Un recuperado y varios contagiados en el departamento</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_552" data-td_block_id="tdi_1_552"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_552" data-td_block_id="tdi_1_552"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_32c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_32c" ><script>var block_tdi_2_32c = new tdBlock();
block_tdi_2_32c.id = "tdi_2_32c";
block_tdi_2_32c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_32c","tdc_css_class":"tdi_2_32c","tdc_css_class_style":"tdi_2_32c_rand_style"}';
block_tdi_2_32c.td_column_number = "3";
block_tdi_2_32c.block_type = "td_block_mega_menu";
block_tdi_2_32c.post_count = "5";
block_tdi_2_32c.found_posts = "2764";
block_tdi_2_32c.header_color = "";
block_tdi_2_32c.ajax_pagination_infinite_stop = "";
block_tdi_2_32c.max_num_pages = "553";
tdBlocksArray.push(block_tdi_2_32c);
</script><div id=tdi_2_32c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia">Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/se-registro-una-muerte-y-69-casos-positivos/" rel="bookmark" class="td-image-wrap " title="Se registró una muerte y 69 casos positivos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/malbran-Catamarca-UTI-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/malbran-Catamarca-UTI-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/malbran-Catamarca-UTI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registró una muerte y 69 casos positivos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/se-registro-una-muerte-y-69-casos-positivos/" rel="bookmark" title="Se registró una muerte y 69 casos positivos">Se registró una muerte y 69 casos positivos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/15/28-nuevos-contagios-en-catamarca/" rel="bookmark" class="td-image-wrap " title="28 nuevos contagios en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="28 nuevos contagios en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/15/28-nuevos-contagios-en-catamarca/" rel="bookmark" title="28 nuevos contagios en Catamarca">28 nuevos contagios en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/15/la-doctora-lagoria-se-vacuno-pero-igual-esta-contagiada/" rel="bookmark" class="td-image-wrap " title="La doctora Lagoria se vacunó, pero igual está contagiada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Subsecretaria-de-Salud-Municipal-de-la-Capital-Ana-Lagoria-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Subsecretaria-de-Salud-Municipal-de-la-Capital-Ana-Lagoria-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Subsecretaria-de-Salud-Municipal-de-la-Capital-Ana-Lagoria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La doctora Lagoria se vacunó, pero igual está contagiada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/15/la-doctora-lagoria-se-vacuno-pero-igual-esta-contagiada/" rel="bookmark" title="La doctora Lagoria se vacunó, pero igual está contagiada">La doctora Lagoria se vacunó, pero igual está contagiada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/14/detectaron-88-positivos-2-fallecimientos-y-88-recuperados/" rel="bookmark" class="td-image-wrap " title="Detectaron 88 positivos, 2 fallecimientos y 88 recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detectaron 88 positivos, 2 fallecimientos y 88 recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/14/detectaron-88-positivos-2-fallecimientos-y-88-recuperados/" rel="bookmark" title="Detectaron 88 positivos, 2 fallecimientos y 88 recuperados">Detectaron 88 positivos, 2 fallecimientos y 88 recuperados</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_32c" data-td_block_id="tdi_2_32c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_32c" data-td_block_id="tdi_2_32c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_60d td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_60d" ><script>var block_tdi_3_60d = new tdBlock();
block_tdi_3_60d.id = "tdi_3_60d";
block_tdi_3_60d.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_60d","tdc_css_class":"tdi_3_60d","tdc_css_class_style":"tdi_3_60d_rand_style"}';
block_tdi_3_60d.td_column_number = "3";
block_tdi_3_60d.block_type = "td_block_mega_menu";
block_tdi_3_60d.post_count = "5";
block_tdi_3_60d.found_posts = "961";
block_tdi_3_60d.header_color = "";
block_tdi_3_60d.ajax_pagination_infinite_stop = "";
block_tdi_3_60d.max_num_pages = "193";
tdBlocksArray.push(block_tdi_3_60d);
</script><div id=tdi_3_60d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/tucuman-vuelve-a-clases-presenciales-dos-veces-por-semana/" rel="bookmark" class="td-image-wrap " title="Tucumán vuelve a clases presenciales, dos veces por semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tucuman-escuela-presencial-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tucuman-escuela-presencial-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tucuman-escuela-presencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tucumán vuelve a clases presenciales, dos veces por semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/tucuman-vuelve-a-clases-presenciales-dos-veces-por-semana/" rel="bookmark" title="Tucumán vuelve a clases presenciales, dos veces por semana">Tucumán vuelve a clases presenciales, dos veces por semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/inhumaron-los-restos-de-menem-tras-una-ceremonia-intima-en-el-cementerio-de-la-tablada/" rel="bookmark" class="td-image-wrap " title="Inhumaron los restos de Menem tras una ceremonia íntima en el Cementerio de La Tablada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/restos-mortales-del-expresidente-Carlos-Menem-fueron-inhumados-en-el-Cementerio-Islamico-de-La-Tablada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/restos-mortales-del-expresidente-Carlos-Menem-fueron-inhumados-en-el-Cementerio-Islamico-de-La-Tablada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/restos-mortales-del-expresidente-Carlos-Menem-fueron-inhumados-en-el-Cementerio-Islamico-de-La-Tablada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inhumaron los restos de Menem tras una ceremonia íntima en el Cementerio de La Tablada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/inhumaron-los-restos-de-menem-tras-una-ceremonia-intima-en-el-cementerio-de-la-tablada/" rel="bookmark" title="Inhumaron los restos de Menem tras una ceremonia íntima en el Cementerio de La Tablada">Inhumaron los restos de Menem tras una ceremonia íntima en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/15/para-el-intendente-de-rio-tercero-menem-fue-un-personaje-nefasto-de-la-historia-argentina/" rel="bookmark" class="td-image-wrap " title="Para el intendente de Río Tercero, «Menem fue un personaje nefasto de la historia argentina»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/intendente-de-la-Ciudad-de-Cordoba-de-Rio-Tercero-Marcos-Ferrer-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/intendente-de-la-Ciudad-de-Cordoba-de-Rio-Tercero-Marcos-Ferrer-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/intendente-de-la-Ciudad-de-Cordoba-de-Rio-Tercero-Marcos-Ferrer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Para el intendente de Río Tercero, «Menem fue un personaje nefasto de la historia argentina»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/15/para-el-intendente-de-rio-tercero-menem-fue-un-personaje-nefasto-de-la-historia-argentina/" rel="bookmark" title="Para el intendente de Río Tercero, «Menem fue un personaje nefasto de la historia argentina»">Para el intendente de Río Tercero, «Menem fue un personaje nefasto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/15/por-la-tarde-los-restos-de-carlos-menem-seran-inhumados-en-el-cementerio-islamico-de-la-tablada/" rel="bookmark" class="td-image-wrap " title="Por la tarde los restos de Carlos Menem serán inhumados en el cementerio islámico de La Tablada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fallecio-el-ex-Presidente-Carlos-Saul-Menem-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fallecio-el-ex-Presidente-Carlos-Saul-Menem-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fallecio-el-ex-Presidente-Carlos-Saul-Menem-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por la tarde los restos de Carlos Menem serán inhumados en el cementerio islámico de La Tablada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/15/por-la-tarde-los-restos-de-carlos-menem-seran-inhumados-en-el-cementerio-islamico-de-la-tablada/" rel="bookmark" title="Por la tarde los restos de Carlos Menem serán inhumados en el cementerio islámico de La Tablada">Por la tarde los restos de Carlos Menem serán inhumados en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/15/robaron-30-dosis-de-la-vacuna-sputnik-v-en-comodoro-rivadavia/" rel="bookmark" class="td-image-wrap " title="Robaron 30 dosis de la vacuna Sputnik V en Comodoro Rivadavia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Hospital-Regional-de-Comodoro-Rivadavia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Hospital-Regional-de-Comodoro-Rivadavia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Hospital-Regional-de-Comodoro-Rivadavia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Robaron 30 dosis de la vacuna Sputnik V en Comodoro Rivadavia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/15/robaron-30-dosis-de-la-vacuna-sputnik-v-en-comodoro-rivadavia/" rel="bookmark" title="Robaron 30 dosis de la vacuna Sputnik V en Comodoro Rivadavia">Robaron 30 dosis de la vacuna Sputnik V en Comodoro Rivadavia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_60d" data-td_block_id="tdi_3_60d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_60d" data-td_block_id="tdi_3_60d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_0c2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_0c2" ><script>var block_tdi_4_0c2 = new tdBlock();
block_tdi_4_0c2.id = "tdi_4_0c2";
block_tdi_4_0c2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_0c2","tdc_css_class":"tdi_4_0c2","tdc_css_class_style":"tdi_4_0c2_rand_style"}';
block_tdi_4_0c2.td_column_number = "3";
block_tdi_4_0c2.block_type = "td_block_mega_menu";
block_tdi_4_0c2.post_count = "5";
block_tdi_4_0c2.found_posts = "491";
block_tdi_4_0c2.header_color = "";
block_tdi_4_0c2.ajax_pagination_infinite_stop = "";
block_tdi_4_0c2.max_num_pages = "99";
tdBlocksArray.push(block_tdi_4_0c2);
</script><div id=tdi_4_0c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/14/exploto-un-camion-que-transportaba-oxigeno-medicinal-y-murieron-dos-argentinos/" rel="bookmark" class="td-image-wrap " title="Explotó un camión que transportaba oxígeno medicinal y murieron dos argentinos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Exploto-un-camion-llevando-oxigeno-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Exploto-un-camion-llevando-oxigeno-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Exploto-un-camion-llevando-oxigeno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Explotó un camión que transportaba oxígeno medicinal y murieron dos argentinos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/14/exploto-un-camion-que-transportaba-oxigeno-medicinal-y-murieron-dos-argentinos/" rel="bookmark" title="Explotó un camión que transportaba oxígeno medicinal y murieron dos argentinos">Explotó un camión que transportaba oxígeno medicinal y murieron dos argentinos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/12/un-piloto-de-la-f1-fue-atropellado-mientras-andaba-en-bicicleta-debio-ser-hospitalizado/" rel="bookmark" class="td-image-wrap " title="Un piloto de la F1 fue atropellado mientras andaba en bicicleta: Debió ser hospitalizado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fernando-Alonso-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fernando-Alonso-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Fernando-Alonso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un piloto de la F1 fue atropellado mientras andaba en bicicleta: Debió ser hospitalizado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/12/un-piloto-de-la-f1-fue-atropellado-mientras-andaba-en-bicicleta-debio-ser-hospitalizado/" rel="bookmark" title="Un piloto de la F1 fue atropellado mientras andaba en bicicleta: Debió ser hospitalizado">Un piloto de la F1 fue atropellado mientras andaba en bicicleta:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/12/hoy-llega-desde-rusia-el-cuarto-avion-con-vacunas/" rel="bookmark" class="td-image-wrap " title="Hoy llega desde Rusia el cuarto avión con vacunas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Aerolineas-Argentinas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Aerolineas-Argentinas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Aerolineas-Argentinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy llega desde Rusia el cuarto avión con vacunas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/12/hoy-llega-desde-rusia-el-cuarto-avion-con-vacunas/" rel="bookmark" title="Hoy llega desde Rusia el cuarto avión con vacunas">Hoy llega desde Rusia el cuarto avión con vacunas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/10/esta-noche-parte-un-nuevo-vuelo-a-rusia-en-busca-de-vacunas-sputnik/" rel="bookmark" class="td-image-wrap " title="Esta noche parte un nuevo vuelo a Rusia en busca de vacunas Sputnik" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Aerolineas-Argentinas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Aerolineas-Argentinas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Aerolineas-Argentinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Esta noche parte un nuevo vuelo a Rusia en busca de vacunas Sputnik" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/10/esta-noche-parte-un-nuevo-vuelo-a-rusia-en-busca-de-vacunas-sputnik/" rel="bookmark" title="Esta noche parte un nuevo vuelo a Rusia en busca de vacunas Sputnik">Esta noche parte un nuevo vuelo a Rusia en busca de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/08/alerta-la-nueva-cepa-brasilena-de-covid-19-llego-a-la-argentina/" rel="bookmark" class="td-image-wrap " title="ALERTA: La nueva cepa brasileña de Covid-19 llegó a la Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nueva-Cepa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nueva-Cepa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nueva-Cepa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="ALERTA: La nueva cepa brasileña de Covid-19 llegó a la Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/08/alerta-la-nueva-cepa-brasilena-de-covid-19-llego-a-la-argentina/" rel="bookmark" title="ALERTA: La nueva cepa brasileña de Covid-19 llegó a la Argentina">ALERTA: La nueva cepa brasileña de Covid-19 llegó a la Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_0c2" data-td_block_id="tdi_4_0c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_0c2" data-td_block_id="tdi_4_0c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_b52 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_b52" ><script>var block_tdi_5_b52 = new tdBlock();
block_tdi_5_b52.id = "tdi_5_b52";
block_tdi_5_b52.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_b52","tdc_css_class":"tdi_5_b52","tdc_css_class_style":"tdi_5_b52_rand_style"}';
block_tdi_5_b52.td_column_number = "3";
block_tdi_5_b52.block_type = "td_block_mega_menu";
block_tdi_5_b52.post_count = "5";
block_tdi_5_b52.found_posts = "1766";
block_tdi_5_b52.header_color = "";
block_tdi_5_b52.ajax_pagination_infinite_stop = "";
block_tdi_5_b52.max_num_pages = "354";
tdBlocksArray.push(block_tdi_5_b52);
</script><div id=tdi_5_b52 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/el-barcelona-de-messi-perdio-por-goleada-con-psg-y-quedo-al-borde-de-la-eliminacion/" rel="bookmark" class="td-image-wrap " title="El Barcelona de Messi perdió por goleada con PSG y quedó al borde de la eliminación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Barcelona-vs-PSG-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Barcelona-vs-PSG-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Barcelona-vs-PSG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Barcelona de Messi perdió por goleada con PSG y quedó al borde de la eliminación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/el-barcelona-de-messi-perdio-por-goleada-con-psg-y-quedo-al-borde-de-la-eliminacion/" rel="bookmark" title="El Barcelona de Messi perdió por goleada con PSG y quedó al borde de la eliminación">El Barcelona de Messi perdió por goleada con PSG y quedó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/nueva-fecha-para-la-final-de-la-supercopa-argentina-en-santiago/" rel="bookmark" class="td-image-wrap " title="Nueva fecha para la final de la Supercopa Argentina en Santiago" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Supercopa-Argentina-Racing-Club-vs-River-Plate-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Supercopa-Argentina-Racing-Club-vs-River-Plate-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Supercopa-Argentina-Racing-Club-vs-River-Plate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nueva fecha para la final de la Supercopa Argentina en Santiago" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/nueva-fecha-para-la-final-de-la-supercopa-argentina-en-santiago/" rel="bookmark" title="Nueva fecha para la final de la Supercopa Argentina en Santiago">Nueva fecha para la final de la Supercopa Argentina en Santiago</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/15/murio-con-coronavirus-leopoldo-jacinto-luque-campeon-goleador-y-de-temple-gigante/" rel="bookmark" class="td-image-wrap " title="Murió con coronavirus Leopoldo Jacinto Luque, campeón, goleador y de temple gigante" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Leopoldo-Jacinto-Luque-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Leopoldo-Jacinto-Luque-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Leopoldo-Jacinto-Luque-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió con coronavirus Leopoldo Jacinto Luque, campeón, goleador y de temple gigante" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/15/murio-con-coronavirus-leopoldo-jacinto-luque-campeon-goleador-y-de-temple-gigante/" rel="bookmark" title="Murió con coronavirus Leopoldo Jacinto Luque, campeón, goleador y de temple gigante">Murió con coronavirus Leopoldo Jacinto Luque, campeón, goleador y de temple&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/11/bayern-munich-campeon-tras-vencer-a-tigres-en-qatar/" rel="bookmark" class="td-image-wrap " title="Bayern Munich campeón tras vencer a Tigres en Qatar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Bayern-Munich-vs-Tigres-en-Qatar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Bayern-Munich-vs-Tigres-en-Qatar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Bayern-Munich-vs-Tigres-en-Qatar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bayern Munich campeón tras vencer a Tigres en Qatar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/11/bayern-munich-campeon-tras-vencer-a-tigres-en-qatar/" rel="bookmark" title="Bayern Munich campeón tras vencer a Tigres en Qatar">Bayern Munich campeón tras vencer a Tigres en Qatar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/10/lewis-hamilton-renovo-su-contrato-con-mercedes-para-2021/" rel="bookmark" class="td-image-wrap " title="Lewis Hamilton renovó su contrato con Mercedes para 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Lewis-Hamilton-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Lewis-Hamilton-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Lewis-Hamilton-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lewis Hamilton renovó su contrato con Mercedes para 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/10/lewis-hamilton-renovo-su-contrato-con-mercedes-para-2021/" rel="bookmark" title="Lewis Hamilton renovó su contrato con Mercedes para 2021">Lewis Hamilton renovó su contrato con Mercedes para 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_b52" data-td_block_id="tdi_5_b52"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_b52" data-td_block_id="tdi_5_b52"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_52c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_52c" ><script>var block_tdi_6_52c = new tdBlock();
block_tdi_6_52c.id = "tdi_6_52c";
block_tdi_6_52c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_52c","tdc_css_class":"tdi_6_52c","tdc_css_class_style":"tdi_6_52c_rand_style"}';
block_tdi_6_52c.td_column_number = "3";
block_tdi_6_52c.block_type = "td_block_mega_menu";
block_tdi_6_52c.post_count = "5";
block_tdi_6_52c.found_posts = "258";
block_tdi_6_52c.header_color = "";
block_tdi_6_52c.ajax_pagination_infinite_stop = "";
block_tdi_6_52c.max_num_pages = "52";
tdBlocksArray.push(block_tdi_6_52c);
</script><div id=tdi_6_52c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/16/la-rae-una-vez-mas-contra-el-lenguaje-inclusivo-con-e/" rel="bookmark" class="td-image-wrap " title="La RAE, una vez más contra el lenguaje inclusivo con «e»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La RAE, una vez más contra el lenguaje inclusivo con «e»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/16/la-rae-una-vez-mas-contra-el-lenguaje-inclusivo-con-e/" rel="bookmark" title="La RAE, una vez más contra el lenguaje inclusivo con «e»">La RAE, una vez más contra el lenguaje inclusivo con «e»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/13/7-tips-y-trucos-mentales-para-evitar-pensar-demasiado-sobre-cada-decision-que-tomes/" rel="bookmark" class="td-image-wrap " title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/pensamiento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/13/7-tips-y-trucos-mentales-para-evitar-pensar-demasiado-sobre-cada-decision-que-tomes/" rel="bookmark" title="7 tips y trucos mentales para evitar pensar demasiado sobre cada decisión que tomes">7 tips y trucos mentales para evitar pensar demasiado sobre cada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/08/damos-gracias-por-este-ano-mariano-nacional-y-por-el-regalo-de-la-beatificacion-de-esquiu/" rel="bookmark" class="td-image-wrap " title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Virgen-del-Valle-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/08/damos-gracias-por-este-ano-mariano-nacional-y-por-el-regalo-de-la-beatificacion-de-esquiu/" rel="bookmark" title="“Damos gracias por este Año Mariano Nacional y por el regalo de la beatificación de Esquiú”">“Damos gracias por este Año Mariano Nacional y por el regalo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/01/la-salud-de-alejandro-sabella/" rel="bookmark" class="td-image-wrap " title="La salud de Alejandro Sabella" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Alejandro-Sabella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La salud de Alejandro Sabella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/01/la-salud-de-alejandro-sabella/" rel="bookmark" title="La salud de Alejandro Sabella">La salud de Alejandro Sabella</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/19/suspendieron-la-edicion-56-de-jesus-maria/" rel="bookmark" class="td-image-wrap " title="Suspendieron la edición 56 de Jesús María" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Suspencion-del-Festival-de-Jesus-Maria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspendieron la edición 56 de Jesús María" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/19/suspendieron-la-edicion-56-de-jesus-maria/" rel="bookmark" title="Suspendieron la edición 56 de Jesús María">Suspendieron la edición 56 de Jesús María</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_52c" data-td_block_id="tdi_6_52c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_52c" data-td_block_id="tdi_6_52c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_529 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_529" ><script>var block_tdi_7_529 = new tdBlock();
block_tdi_7_529.id = "tdi_7_529";
block_tdi_7_529.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_529","tdc_css_class":"tdi_7_529","tdc_css_class_style":"tdi_7_529_rand_style"}';
block_tdi_7_529.td_column_number = "3";
block_tdi_7_529.block_type = "td_block_mega_menu";
block_tdi_7_529.post_count = "5";
block_tdi_7_529.found_posts = "274";
block_tdi_7_529.header_color = "";
block_tdi_7_529.ajax_pagination_infinite_stop = "";
block_tdi_7_529.max_num_pages = "55";
tdBlocksArray.push(block_tdi_7_529);
</script><div id=tdi_7_529 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/08/murio-ricardo-silva-actor-de-doblaje-y-cantante-del-tema-de-dragon-ball-z-entre-otros/" rel="bookmark" class="td-image-wrap " title="Murió Ricardo Silva, actor de doblaje y cantante del tema de “Dragon Ball Z”, entre otros" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Ricardo-Silva-creador-de-Dragon-Ball-Z-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Ricardo-Silva-creador-de-Dragon-Ball-Z-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Ricardo-Silva-creador-de-Dragon-Ball-Z-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Ricardo Silva, actor de doblaje y cantante del tema de “Dragon Ball Z”, entre otros" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/08/murio-ricardo-silva-actor-de-doblaje-y-cantante-del-tema-de-dragon-ball-z-entre-otros/" rel="bookmark" title="Murió Ricardo Silva, actor de doblaje y cantante del tema de “Dragon Ball Z”, entre otros">Murió Ricardo Silva, actor de doblaje y cantante del tema de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/02/conoce-el-listado-completo-de-los-16-participantes-de-masterchef-celebrity-2/" rel="bookmark" class="td-image-wrap " title="Conocé el listado completo de los 16 participantes de MasterChef Celebrity 2" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Masterchef-Celebrity-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Masterchef-Celebrity-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Masterchef-Celebrity-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conocé el listado completo de los 16 participantes de MasterChef Celebrity 2" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/02/conoce-el-listado-completo-de-los-16-participantes-de-masterchef-celebrity-2/" rel="bookmark" title="Conocé el listado completo de los 16 participantes de MasterChef Celebrity 2">Conocé el listado completo de los 16 participantes de MasterChef Celebrity&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/28/murio-a-los-82-anos-el-musico-y-compositor-salteno-cesar-isella/" rel="bookmark" class="td-image-wrap " title="Murió a los 82 años el músico y compositor salteño César Isella" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Cesar-Isella-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Cesar-Isella-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Cesar-Isella-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió a los 82 años el músico y compositor salteño César Isella" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/28/murio-a-los-82-anos-el-musico-y-compositor-salteno-cesar-isella/" rel="bookmark" title="Murió a los 82 años el músico y compositor salteño César Isella">Murió a los 82 años el músico y compositor salteño César&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/18/fallecio-el-ex-chalchalero-polo-roman/" rel="bookmark" class="td-image-wrap " title="Falleció el ex Chalchalero Polo” Román" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Eduardo-Polo-Roman-Ex-Chalchalero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció el ex Chalchalero Polo” Román" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/18/fallecio-el-ex-chalchalero-polo-roman/" rel="bookmark" title="Falleció el ex Chalchalero Polo” Román">Falleció el ex Chalchalero Polo” Román</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" class="td-image-wrap " title="A los 81 años, murió Raúl Portal" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Raul-Portal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 81 años, murió Raúl Portal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/14/a-los-81-anos-murio-raul-portal/" rel="bookmark" title="A los 81 años, murió Raúl Portal">A los 81 años, murió Raúl Portal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_529" data-td_block_id="tdi_7_529"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_529" data-td_block_id="tdi_7_529"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_e20 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_e20" ><script>var block_tdi_8_e20 = new tdBlock();
block_tdi_8_e20.id = "tdi_8_e20";
block_tdi_8_e20.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_e20","tdc_css_class":"tdi_8_e20","tdc_css_class_style":"tdi_8_e20_rand_style"}';
block_tdi_8_e20.td_column_number = "3";
block_tdi_8_e20.block_type = "td_block_mega_menu";
block_tdi_8_e20.post_count = "5";
block_tdi_8_e20.found_posts = "175";
block_tdi_8_e20.header_color = "";
block_tdi_8_e20.ajax_pagination_infinite_stop = "";
block_tdi_8_e20.max_num_pages = "35";
tdBlocksArray.push(block_tdi_8_e20);
</script><div id=tdi_8_e20 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/11/07/un-estudio-revela-que-los-ninos-producen-anticuerpos-de-coronavirus-mas-debiles-que-los-adultos/" rel="bookmark" class="td-image-wrap " title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Ninos-con-mascaras-y-disfraces-en-Halloween-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/11/07/un-estudio-revela-que-los-ninos-producen-anticuerpos-de-coronavirus-mas-debiles-que-los-adultos/" rel="bookmark" title="Un estudio revela que los niños producen anticuerpos de coronavirus más débiles que los adultos">Un estudio revela que los niños producen anticuerpos de coronavirus más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" class="td-image-wrap " title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/superficie-del-acero-en-un-picaporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/estudio-revelo-que-el-coronavirus-puede-sobrevivir-al-menos-28-dias-a-20-grados/" rel="bookmark" title="Estudio reveló que el coronavirus puede sobrevivir al menos 28 días a 20 grados">Estudio reveló que el coronavirus puede sobrevivir al menos 28 días&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" class="td-image-wrap " title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/canciller-Felipe-Sola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/09/argentina-y-mexico-avanzan-en-la-creacion-de-la-agencia-latinoamericana-y-caribena-del-espacio/" rel="bookmark" title="Argentina y México avanzan en la creación de la Agencia Latinoamericana y Caribeña del Espacio">Argentina y México avanzan en la creación de la Agencia Latinoamericana&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" class="td-image-wrap " title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/equipo-que-trabajo-en-el-proyecto-desde-el-Instituto-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/07/cientificos-del-malbran-lograron-mapear-la-bacteria-del-colera-que-genero-una-epidemia-hace-30-anos/" rel="bookmark" title="Científicos del Malbrán lograron mapear la bacteria del cólera que generó una epidemia hace 30 años">Científicos del Malbrán lograron mapear la bacteria del cólera que generó&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" class="td-image-wrap " title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Maria-Victoria-Lomanto-de-Rosario-concurso-de-La-Nasa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/05/una-estudiante-de-fisica-rosarina-paso-a-la-instancia-internacional-en-un-concurso-de-la-nasa/" rel="bookmark" title="Una estudiante de física rosarina pasó a la instancia internacional en un concurso de la NASA">Una estudiante de física rosarina pasó a la instancia internacional en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_e20" data-td_block_id="tdi_8_e20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_e20" data-td_block_id="tdi_8_e20"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_662 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_662" ><script>var block_tdi_9_662 = new tdBlock();
block_tdi_9_662.id = "tdi_9_662";
block_tdi_9_662.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_662","tdc_css_class":"tdi_9_662","tdc_css_class_style":"tdi_9_662_rand_style"}';
block_tdi_9_662.td_column_number = "3";
block_tdi_9_662.block_type = "td_block_mega_menu";
block_tdi_9_662.post_count = "5";
block_tdi_9_662.found_posts = "1339";
block_tdi_9_662.header_color = "";
block_tdi_9_662.ajax_pagination_infinite_stop = "";
block_tdi_9_662.max_num_pages = "268";
tdBlocksArray.push(block_tdi_9_662);
</script><div id=tdi_9_662 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/18/calendario-de-pago-de-hoy-jueves-18-de-febrero-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 18 de febrero de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 18 de febrero de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/18/calendario-de-pago-de-hoy-jueves-18-de-febrero-de-2-021/" rel="bookmark" title="Calendario de pago de hoy jueves 18 de febrero de 2.021">Calendario de pago de hoy jueves 18 de febrero de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/el-manejo-que-la-provincia-hizo-de-la-pandemia-fue-excelente/" rel="bookmark" class="td-image-wrap " title="«El manejo que la Provincia hizo de la pandemia fue excelente»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Lucia-Corpacci-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Lucia-Corpacci-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Lucia-Corpacci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«El manejo que la Provincia hizo de la pandemia fue excelente»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/el-manejo-que-la-provincia-hizo-de-la-pandemia-fue-excelente/" rel="bookmark" title="«El manejo que la Provincia hizo de la pandemia fue excelente»">«El manejo que la Provincia hizo de la pandemia fue excelente»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/calendario-de-pago-de-hoy-miercoles-17-de-febrero-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy miércoles 17 de febrero de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy miércoles 17 de febrero de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/calendario-de-pago-de-hoy-miercoles-17-de-febrero-de-2-021/" rel="bookmark" title="Calendario de pago de hoy miércoles 17 de febrero de 2.021">Calendario de pago de hoy miércoles 17 de febrero de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/gobernadores-sindicalistas-diputados-e-intendentes-quienes-estan-en-la-lista-de-conduccion-del-pj/" rel="bookmark" class="td-image-wrap " title="Gobernadores, sindicalistas, diputados e intendentes: quiénes están en la lista de conducción del PJ" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/PJ-Partido-Justicialista-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/PJ-Partido-Justicialista-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/PJ-Partido-Justicialista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gobernadores, sindicalistas, diputados e intendentes: quiénes están en la lista de conducción del PJ" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/gobernadores-sindicalistas-diputados-e-intendentes-quienes-estan-en-la-lista-de-conduccion-del-pj/" rel="bookmark" title="Gobernadores, sindicalistas, diputados e intendentes: quiénes están en la lista de conducción del PJ">Gobernadores, sindicalistas, diputados e intendentes: quiénes están en la lista de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/fernandez-sera-el-presidente-del-pj-acompanado-por-lucia-corpacci-como-vice/" rel="bookmark" class="td-image-wrap " title="Fernández será el presidente del PJ, acompañado por Lucía Corpacci como vice" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Alberto-Fernandez-y-Lucia-Corpacci-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Alberto-Fernandez-y-Lucia-Corpacci-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Alberto-Fernandez-y-Lucia-Corpacci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fernández será el presidente del PJ, acompañado por Lucía Corpacci como vice" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/fernandez-sera-el-presidente-del-pj-acompanado-por-lucia-corpacci-como-vice/" rel="bookmark" title="Fernández será el presidente del PJ, acompañado por Lucía Corpacci como vice">Fernández será el presidente del PJ, acompañado por Lucía Corpacci como&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_662" data-td_block_id="tdi_9_662"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_662" data-td_block_id="tdi_9_662"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_646 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_646" ><script>var block_tdi_10_646 = new tdBlock();
block_tdi_10_646.id = "tdi_10_646";
block_tdi_10_646.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_646","tdc_css_class":"tdi_10_646","tdc_css_class_style":"tdi_10_646_rand_style"}';
block_tdi_10_646.td_column_number = "3";
block_tdi_10_646.block_type = "td_block_mega_menu";
block_tdi_10_646.post_count = "5";
block_tdi_10_646.found_posts = "165";
block_tdi_10_646.header_color = "";
block_tdi_10_646.ajax_pagination_infinite_stop = "";
block_tdi_10_646.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_646);
</script><div id=tdi_10_646 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" class="td-image-wrap " title="Habilitan el Complejo Termal “La Aguadita”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Habilitan el Complejo Termal “La Aguadita”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" title="Habilitan el Complejo Termal “La Aguadita”">Habilitan el Complejo Termal “La Aguadita”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_646" data-td_block_id="tdi_10_646"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_646" data-td_block_id="tdi_10_646"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_522 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_522" ><script>var block_tdi_11_522 = new tdBlock();
block_tdi_11_522.id = "tdi_11_522";
block_tdi_11_522.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_522","tdc_css_class":"tdi_11_522","tdc_css_class_style":"tdi_11_522_rand_style"}';
block_tdi_11_522.td_column_number = "3";
block_tdi_11_522.block_type = "td_block_mega_menu";
block_tdi_11_522.post_count = "5";
block_tdi_11_522.found_posts = "62";
block_tdi_11_522.header_color = "";
block_tdi_11_522.ajax_pagination_infinite_stop = "";
block_tdi_11_522.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_522);
</script><div id=tdi_11_522 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_522" data-td_block_id="tdi_11_522"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_522" data-td_block_id="tdi_11_522"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_06c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_06c" ><script>var block_tdi_12_06c = new tdBlock();
block_tdi_12_06c.id = "tdi_12_06c";
block_tdi_12_06c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_06c","tdc_css_class":"tdi_12_06c","tdc_css_class_style":"tdi_12_06c_rand_style"}';
block_tdi_12_06c.td_column_number = "3";
block_tdi_12_06c.block_type = "td_block_mega_menu";
block_tdi_12_06c.post_count = "5";
block_tdi_12_06c.found_posts = "83";
block_tdi_12_06c.header_color = "";
block_tdi_12_06c.ajax_pagination_infinite_stop = "";
block_tdi_12_06c.max_num_pages = "17";
tdBlocksArray.push(block_tdi_12_06c);
</script><div id=tdi_12_06c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/30/un-dia-triste-para-argentina-senado-aprueba-legalizar-el-aborto/" rel="bookmark" class="td-image-wrap " title="Un día triste para Argentina: Senado aprueba legalizar el aborto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un día triste para Argentina: Senado aprueba legalizar el aborto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/30/un-dia-triste-para-argentina-senado-aprueba-legalizar-el-aborto/" rel="bookmark" title="Un día triste para Argentina: Senado aprueba legalizar el aborto">Un día triste para Argentina: Senado aprueba legalizar el aborto</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/26/con-una-misa-en-lujan-el-episcopado-volvio-a-expresar-su-dolor-por-el-tratamiento-de-la-ley-de-aborto/" rel="bookmark" class="td-image-wrap " title="Con una misa en Luján, el Episcopado volvió a expresar su «dolor» por el tratamiento de la ley de aborto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/misa-en-la-Catedral-de-Lujan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/misa-en-la-Catedral-de-Lujan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/misa-en-la-Catedral-de-Lujan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con una misa en Luján, el Episcopado volvió a expresar su «dolor» por el tratamiento de la ley de aborto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/26/con-una-misa-en-lujan-el-episcopado-volvio-a-expresar-su-dolor-por-el-tratamiento-de-la-ley-de-aborto/" rel="bookmark" title="Con una misa en Luján, el Episcopado volvió a expresar su «dolor» por el tratamiento de la ley de aborto">Con una misa en Luján, el Episcopado volvió a expresar su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/19/si-hay-aborto-no-hay-navidad-porque-el-nino-jesus-no-hubiese-nacido/" rel="bookmark" class="td-image-wrap " title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/aborto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/19/si-hay-aborto-no-hay-navidad-porque-el-nino-jesus-no-hubiese-nacido/" rel="bookmark" title="«Si hay aborto no hay Navidad, porque el niño Jesús no hubiese nacido»">«Si hay aborto no hay Navidad, porque el niño Jesús no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" class="td-image-wrap " title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Carlo-Acutis-en-la-Basilica-Papal-de-San-Francisco-en-Asis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/12/el-biografo-de-carlo-acutis-revelo-detalles-desconocidos-de-su-vida/" rel="bookmark" title="El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida">El biógrafo de Carlo Acutis reveló detalles desconocidos de su vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" class="td-image-wrap " title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Padres-y-hermanos-de-Carlo-Acutis-en-la-ceremonia-de-beatificacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/10/11/padres-y-hermanos-de-carlo-acutis-asistieron-a-la-misa-de-beatificacion/" rel="bookmark" title="Padres y hermanos de Carlo Acutis asistieron a la Misa de beatificación">Padres y hermanos de Carlo Acutis asistieron a la Misa de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_06c" data-td_block_id="tdi_12_06c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_06c" data-td_block_id="tdi_12_06c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_b82 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_b82" ><script>var block_tdi_13_b82 = new tdBlock();
block_tdi_13_b82.id = "tdi_13_b82";
block_tdi_13_b82.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_b82","tdc_css_class":"tdi_13_b82","tdc_css_class_style":"tdi_13_b82_rand_style"}';
block_tdi_13_b82.td_column_number = "3";
block_tdi_13_b82.block_type = "td_block_mega_menu";
block_tdi_13_b82.post_count = "5";
block_tdi_13_b82.found_posts = "193";
block_tdi_13_b82.header_color = "";
block_tdi_13_b82.ajax_pagination_infinite_stop = "";
block_tdi_13_b82.max_num_pages = "39";
tdBlocksArray.push(block_tdi_13_b82);
</script><div id=tdi_13_b82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/18/comenzo-el-ciclo-lectivo-con-presencialidad-en-varios-distritos-del-pais/" rel="bookmark" class="td-image-wrap " title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/18/comenzo-el-ciclo-lectivo-con-presencialidad-en-varios-distritos-del-pais/" rel="bookmark" title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país">Comenzó el ciclo lectivo con presencialidad en varios distritos del país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/tucuman-vuelve-a-clases-presenciales-dos-veces-por-semana/" rel="bookmark" class="td-image-wrap " title="Tucumán vuelve a clases presenciales, dos veces por semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tucuman-escuela-presencial-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tucuman-escuela-presencial-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Tucuman-escuela-presencial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tucumán vuelve a clases presenciales, dos veces por semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/tucuman-vuelve-a-clases-presenciales-dos-veces-por-semana/" rel="bookmark" title="Tucumán vuelve a clases presenciales, dos veces por semana">Tucumán vuelve a clases presenciales, dos veces por semana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/los-ninos-y-la-escuela-protocolos/" rel="bookmark" class="td-image-wrap " title="«Los niños y la escuela, protocolos»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/alumnos-barbijo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/alumnos-barbijo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/alumnos-barbijo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Los niños y la escuela, protocolos»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/los-ninos-y-la-escuela-protocolos/" rel="bookmark" title="«Los niños y la escuela, protocolos»">«Los niños y la escuela, protocolos»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/trotta-vamos-a-llegar-a-un-acuerdo-en-la-paritaria-nacional-docente/" rel="bookmark" class="td-image-wrap " title="Trotta: «Vamos a llegar a un acuerdo en la paritaria nacional docente»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trotta: «Vamos a llegar a un acuerdo en la paritaria nacional docente»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/trotta-vamos-a-llegar-a-un-acuerdo-en-la-paritaria-nacional-docente/" rel="bookmark" title="Trotta: «Vamos a llegar a un acuerdo en la paritaria nacional docente»">Trotta: «Vamos a llegar a un acuerdo en la paritaria nacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/13/como-es-el-orden-de-vacunacion-de-los-docentes-y-personal-de-educacion/" rel="bookmark" class="td-image-wrap " title="¿Cómo es el orden de vacunación de los docentes y personal de educación?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacunacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacunacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacunacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo es el orden de vacunación de los docentes y personal de educación?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/13/como-es-el-orden-de-vacunacion-de-los-docentes-y-personal-de-educacion/" rel="bookmark" title="¿Cómo es el orden de vacunación de los docentes y personal de educación?">¿Cómo es el orden de vacunación de los docentes y personal&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_b82" data-td_block_id="tdi_13_b82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_b82" data-td_block_id="tdi_13_b82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_f6e td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_f6e" ><script>var block_tdi_14_f6e = new tdBlock();
block_tdi_14_f6e.id = "tdi_14_f6e";
block_tdi_14_f6e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_f6e","tdc_css_class":"tdi_14_f6e","tdc_css_class_style":"tdi_14_f6e_rand_style"}';
block_tdi_14_f6e.td_column_number = "3";
block_tdi_14_f6e.block_type = "td_block_mega_menu";
block_tdi_14_f6e.post_count = "5";
block_tdi_14_f6e.found_posts = "133";
block_tdi_14_f6e.header_color = "";
block_tdi_14_f6e.ajax_pagination_infinite_stop = "";
block_tdi_14_f6e.max_num_pages = "27";
tdBlocksArray.push(block_tdi_14_f6e);
</script><div id=tdi_14_f6e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/13/la-autopsia-ratifico-que-a-ursula-la-asesinaron-de-15-punaladas-con-un-cuchillo/" rel="bookmark" class="td-image-wrap " title="La autopsia ratificó que a Úrsula la asesinaron de 15 puñaladas con un cuchillo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La autopsia ratificó que a Úrsula la asesinaron de 15 puñaladas con un cuchillo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/13/la-autopsia-ratifico-que-a-ursula-la-asesinaron-de-15-punaladas-con-un-cuchillo/" rel="bookmark" title="La autopsia ratificó que a Úrsula la asesinaron de 15 puñaladas con un cuchillo">La autopsia ratificó que a Úrsula la asesinaron de 15 puñaladas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/11/tres-dias-antes-del-femicidio-ursula-denuncio-que-martinez-la-habia-amenazado-de-muerte/" rel="bookmark" class="td-image-wrap " title="Tres días antes del femicidio Úrsula denunció que Martínez la había amenazado de muerte" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tres días antes del femicidio Úrsula denunció que Martínez la había amenazado de muerte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/11/tres-dias-antes-del-femicidio-ursula-denuncio-que-martinez-la-habia-amenazado-de-muerte/" rel="bookmark" title="Tres días antes del femicidio Úrsula denunció que Martínez la había amenazado de muerte">Tres días antes del femicidio Úrsula denunció que Martínez la había&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/10/la-autopsia-revelo-que-ursula-bahillo-fue-asesinada-con-15-punaladas/" rel="bookmark" class="td-image-wrap " title="La autopsia reveló que Úrsula Bahillo fue asesinada con 15 puñaladas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La autopsia reveló que Úrsula Bahillo fue asesinada con 15 puñaladas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/10/la-autopsia-revelo-que-ursula-bahillo-fue-asesinada-con-15-punaladas/" rel="bookmark" title="La autopsia reveló que Úrsula Bahillo fue asesinada con 15 puñaladas">La autopsia reveló que Úrsula Bahillo fue asesinada con 15 puñaladas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/10/desafectan-a-mas-de-400-policias-que-habian-participado-de-protestas-en-septiembre-de-2020/" rel="bookmark" class="td-image-wrap " title="Desafectan a más de 400 policías que habían participado de protestas en septiembre de 2020" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/protesta-de-la-Policia-bonaerense-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/protesta-de-la-Policia-bonaerense-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/protesta-de-la-Policia-bonaerense-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desafectan a más de 400 policías que habían participado de protestas en septiembre de 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/10/desafectan-a-mas-de-400-policias-que-habian-participado-de-protestas-en-septiembre-de-2020/" rel="bookmark" title="Desafectan a más de 400 policías que habían participado de protestas en septiembre de 2020">Desafectan a más de 400 policías que habían participado de protestas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/24/accidente-fatal-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Accidente fatal en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Accidente-Fatal-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente fatal en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/24/accidente-fatal-en-fiambala/" rel="bookmark" title="Accidente fatal en Fiambalá">Accidente fatal en Fiambalá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_f6e" data-td_block_id="tdi_14_f6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_f6e" data-td_block_id="tdi_14_f6e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_ce0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_ce0" ><script>var block_tdi_15_ce0 = new tdBlock();
block_tdi_15_ce0.id = "tdi_15_ce0";
block_tdi_15_ce0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_ce0","tdc_css_class":"tdi_15_ce0","tdc_css_class_style":"tdi_15_ce0_rand_style"}';
block_tdi_15_ce0.td_column_number = "3";
block_tdi_15_ce0.block_type = "td_block_mega_menu";
block_tdi_15_ce0.post_count = "5";
block_tdi_15_ce0.found_posts = "366";
block_tdi_15_ce0.header_color = "";
block_tdi_15_ce0.ajax_pagination_infinite_stop = "";
block_tdi_15_ce0.max_num_pages = "74";
tdBlocksArray.push(block_tdi_15_ce0);
</script><div id=tdi_15_ce0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/03/francisco-recibio-la-segunda-dosis-de-la-vacuna-de-pfizer-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Francisco recibió la segunda dosis de la vacuna de Pfizer contra el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco recibió la segunda dosis de la vacuna de Pfizer contra el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/03/francisco-recibio-la-segunda-dosis-de-la-vacuna-de-pfizer-contra-el-coronavirus/" rel="bookmark" title="Francisco recibió la segunda dosis de la vacuna de Pfizer contra el coronavirus">Francisco recibió la segunda dosis de la vacuna de Pfizer contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/01/francisco-pidio-rezar-por-las-mujeres-que-son-victimas-de-violencia/" rel="bookmark" class="td-image-wrap " title="Francisco pidió rezar «por las mujeres que son víctimas de violencia»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco pidió rezar «por las mujeres que son víctimas de violencia»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/01/francisco-pidio-rezar-por-las-mujeres-que-son-victimas-de-violencia/" rel="bookmark" title="Francisco pidió rezar «por las mujeres que son víctimas de violencia»">Francisco pidió rezar «por las mujeres que son víctimas de violencia»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/24/mensaje-del-papa-francisco-para-la-jornada-mundial-de-las-comunicaciones-sociales-2021/" rel="bookmark" class="td-image-wrap " title="Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Papa-Francisco-en-Audiencia-General-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Papa-Francisco-en-Audiencia-General-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Papa-Francisco-en-Audiencia-General-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/24/mensaje-del-papa-francisco-para-la-jornada-mundial-de-las-comunicaciones-sociales-2021/" rel="bookmark" title="Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2021">Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/14/papa-francisco-fue-vacunado-contra-el-coronavirus-en-el-vaticano/" rel="bookmark" class="td-image-wrap " title="Papa Francisco fue vacunado contra el coronavirus en el Vaticano" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/campana-de-vacunacion-contra-el-COVID-19-en-el-atrio-del-Aula-Pablo-VI-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/campana-de-vacunacion-contra-el-COVID-19-en-el-atrio-del-Aula-Pablo-VI-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/campana-de-vacunacion-contra-el-COVID-19-en-el-atrio-del-Aula-Pablo-VI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco fue vacunado contra el coronavirus en el Vaticano" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/14/papa-francisco-fue-vacunado-contra-el-coronavirus-en-el-vaticano/" rel="bookmark" title="Papa Francisco fue vacunado contra el coronavirus en el Vaticano">Papa Francisco fue vacunado contra el coronavirus en el Vaticano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/26/papa-francisco-pide-vacunas-para-todos/" rel="bookmark" class="td-image-wrap " title="Papa Francisco pide vacunas para todos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco pide vacunas para todos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/26/papa-francisco-pide-vacunas-para-todos/" rel="bookmark" title="Papa Francisco pide vacunas para todos">Papa Francisco pide vacunas para todos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_ce0" data-td_block_id="tdi_15_ce0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_ce0" data-td_block_id="tdi_15_ce0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_ed6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_ed6" ><script>var block_tdi_16_ed6 = new tdBlock();
block_tdi_16_ed6.id = "tdi_16_ed6";
block_tdi_16_ed6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_ed6","tdc_css_class":"tdi_16_ed6","tdc_css_class_style":"tdi_16_ed6_rand_style"}';
block_tdi_16_ed6.td_column_number = "3";
block_tdi_16_ed6.block_type = "td_block_mega_menu";
block_tdi_16_ed6.post_count = "5";
block_tdi_16_ed6.found_posts = "623";
block_tdi_16_ed6.header_color = "";
block_tdi_16_ed6.ajax_pagination_infinite_stop = "";
block_tdi_16_ed6.max_num_pages = "125";
tdBlocksArray.push(block_tdi_16_ed6);
</script><div id=tdi_16_ed6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/murieron-184-personas-y-hubo-6-064-nuevos-casos-de-coronavirus-en-la-argentina/" rel="bookmark" class="td-image-wrap " title="Murieron 184 personas y hubo 6.064 nuevos casos de coronavirus en la Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 184 personas y hubo 6.064 nuevos casos de coronavirus en la Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/murieron-184-personas-y-hubo-6-064-nuevos-casos-de-coronavirus-en-la-argentina/" rel="bookmark" title="Murieron 184 personas y hubo 6.064 nuevos casos de coronavirus en la Argentina">Murieron 184 personas y hubo 6.064 nuevos casos de coronavirus en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/detectan-en-el-reino-unido-una-nueva-cepa-del-coronavirus-con-mutaciones-preocupantes/" rel="bookmark" class="td-image-wrap " title="Detectan en el Reino Unido una nueva cepa del coronavirus con mutaciones preocupantes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Pandemia-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Pandemia-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Pandemia-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detectan en el Reino Unido una nueva cepa del coronavirus con mutaciones preocupantes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/detectan-en-el-reino-unido-una-nueva-cepa-del-coronavirus-con-mutaciones-preocupantes/" rel="bookmark" title="Detectan en el Reino Unido una nueva cepa del coronavirus con mutaciones preocupantes">Detectan en el Reino Unido una nueva cepa del coronavirus con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/llega-este-miercoles-al-pais-un-lote-de-580-mil-vacunas-producidas-en-la-india/" rel="bookmark" class="td-image-wrap " title="Llega este miércoles al país un lote de 580 mil vacunas producidas en la India" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacuna-de-India-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacuna-de-India-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacuna-de-India-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llega este miércoles al país un lote de 580 mil vacunas producidas en la India" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/llega-este-miercoles-al-pais-un-lote-de-580-mil-vacunas-producidas-en-la-india/" rel="bookmark" title="Llega este miércoles al país un lote de 580 mil vacunas producidas en la India">Llega este miércoles al país un lote de 580 mil vacunas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/mueren-106-personas-de-coronavirus-y-se-registran-4-003-nuevos-casos-en-la-argentina/" rel="bookmark" class="td-image-wrap " title="Mueren 106 personas de coronavirus y se registran 4.003 nuevos casos en la Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mueren 106 personas de coronavirus y se registran 4.003 nuevos casos en la Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/mueren-106-personas-de-coronavirus-y-se-registran-4-003-nuevos-casos-en-la-argentina/" rel="bookmark" title="Mueren 106 personas de coronavirus y se registran 4.003 nuevos casos en la Argentina">Mueren 106 personas de coronavirus y se registran 4.003 nuevos casos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/16/la-oms-aprobo-el-uso-de-emergencia-de-dos-versiones-de-la-vacuna-de-astrazeneca/" rel="bookmark" class="td-image-wrap " title="La OMS aprobó el uso de emergencia de dos versiones de la vacuna de AstraZeneca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Organización-Mundial-de-la-Salud-OMS-expertos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Organización-Mundial-de-la-Salud-OMS-expertos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Organización-Mundial-de-la-Salud-OMS-expertos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La OMS aprobó el uso de emergencia de dos versiones de la vacuna de AstraZeneca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/16/la-oms-aprobo-el-uso-de-emergencia-de-dos-versiones-de-la-vacuna-de-astrazeneca/" rel="bookmark" title="La OMS aprobó el uso de emergencia de dos versiones de la vacuna de AstraZeneca">La OMS aprobó el uso de emergencia de dos versiones de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_ed6" data-td_block_id="tdi_16_ed6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_ed6" data-td_block_id="tdi_16_ed6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_663 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_663.td-a-rec{
					text-align: center;
				}.tdi_17_663 .td-element-style{
					z-index: -1;
				}.tdi_17_663.td-a-rec-img{
				    text-align: left;
				}.tdi_17_663.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_663.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-203949" class="post-203949 post type-post status-publish format-standard has-post-thumbnail category-catamarca tag-catamarca tag-coe tag-coronavirus tag-dengue tag-pandemia tag-salud-2" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia</h1>

                                                            <p class="td-post-sub-title">Informe diario del COE Catamarca en su reporte nocturno diario</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-17T22:56:19-03:00" >miércoles 17 febrero 2021 22:56</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Hospital Carlos G. Malbran Catamarca"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_120 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_120.td-a-rec{
					text-align: center;
				}.tdi_19_120 .td-element-style{
					z-index: -1;
				}.tdi_19_120.td-a-rec-img{
				    text-align: left;
				}.tdi_19_120.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_120.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>El COE para la prevención de Coronavirus y Dengue actualizó la información oficial sobre la situación epidemiológica provincial y los trabajos de prevención y contención que se desarrollan en todo el territorio de Catamarca en el marco de la lucha contra el Dengue y el COVID-19.</p>



<p><strong>COVID-19</strong></p>



<p>Hasta las 22 horas del miércoles 17 de febrero,&nbsp;<strong>se han detectado 77 nuevos casos positivos de coronavirus</strong>&nbsp;en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 7.465</p>



<p>De los 77 casos positivos detectados hoy, 50 fueron confirmados por test PCR procesados por el Laboratorio Central del Ministerio de Salud y 27 por test Antígenos, 12 realizados en el sistema público de Salud y 15 por laboratorio público.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_5c5 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_5c5.td-a-rec{
					text-align: center;
				}.tdi_18_5c5 .td-element-style{
					z-index: -1;
				}.tdi_18_5c5.td-a-rec-img{
				    text-align: left;
				}.tdi_18_5c5.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_5c5.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p>Los casos positivos detectados hoy corresponden a Capital (42), Tinogasta (9), Santa María (5), Valle Viejo (13), La Paz (3) Fray Mamerto Esquiú (4) y Andalgalá (1).</p>



<p>Hasta las 22 horas de hoy se registraron 103 nuevos pacientes recuperados: 91 de Capital, 8 de Valle Viejo y 4 de Fray Mamerto Esquiú. Por esta razón, teniendo en cuenta la sumatoria de casos recuperados y personas fallecidas hasta la fecha, 1.784 casos se consideran casos activos.</p>



<p>Todos los pacientes alojados en las áreas de internación y aislamiento del Hospital Carlos Malbrán hasta las 22 horas son casos positivos de COVID-19. Seis pacientes se encuentran internados en la UTI con diagnóstico positivo para coronavirus, tres de ellos con Asistencia Respiratoria Mecánica.</p>



<p><strong>Datos generales hasta las 22 horas del 17 de febrero:</strong></p>



<p>Total de positivos: 7.465</p>



<p>Contagios diarios: 77</p>



<p>Recuperados diarios: 103</p>



<p>Fallecidos (total): 48</p>



<p>Total recuperados: 5.633</p>



<p>Casos activos: 1.784</p>



<p>PCR diarios: 313</p>



<p>Total de PCR realizados en el Laboratorio Central del Ministerio de Salud hasta la fecha: 46.319</p>



<p><strong>Sistema de Salud &#8211; 22 horas del 17 de febrero:</strong></p>



<p>Ocupación UTI: 36%</p>



<p>Ocupación respiradores: 36%</p>



<p>*Hospital Malbrán &#8211; 22 horas del 17 de febrero:*</p>



<p>Ocupación UTI: 12%</p>



<p>Ocupación de Terapia Intermedia: 86%</p>



<p>12 personas se encuentran internadas en el sector Leves con diagnóstico positivo para COVID-19.</p>



<p><strong>Hospital San Juan Bautista &#8211; 22 horas del 17 de febrero:</strong></p>



<p>Área de Atención Protegida para Pacientes con COVID-19: 60%</p>



<p>Fuente: Ministerio de Salud de Catamarca.</p>



<p>Etapas de Convivencia</p>



<p>El Poder Ejecutivo Provincial ha dispuesto que Catamarca se encuentra en Etapa Amarilla, identificada como “Alerta Vigilancia Epidemiológica”.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_c62 td_block_template_14 ">

<style>
/* custom css */
.tdi_20_c62.td-a-rec{
					text-align: center;
				}.tdi_20_c62 .td-element-style{
					z-index: -1;
				}.tdi_20_c62.td-a-rec-img{
				    text-align: left;
				}.tdi_20_c62.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_c62.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Prensa Casa de Gobierno de Catamarca</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/catamarca/">Catamarca</a></li><li><a href="https://tinogastaesnoticias.com/tag/coe/">COE</a></li><li><a href="https://tinogastaesnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://tinogastaesnoticias.com/tag/dengue/">dengue</a></li><li><a href="https://tinogastaesnoticias.com/tag/pandemia/">pandemia</a></li><li><a href="https://tinogastaesnoticias.com/tag/salud-2/">salud</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F02%2F17%2Fcon-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Con+77+nuevos+contagios+Catamarca+acumula+7.465+positivos+desde+el+inicio+de+la+pandemia&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F02%2F17%2Fcon-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Con+77+nuevos+contagios+Catamarca+acumula+7.465+positivos+desde+el+inicio+de+la+pandemia %0A%0A https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca.jpg&description=Con+77+nuevos+contagios+Catamarca+acumula+7.465+positivos+desde+el+inicio+de+la+pandemia">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/&name=Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2021/02/17/tucuman-vuelve-a-clases-presenciales-dos-veces-por-semana/">Tucumán vuelve a clases presenciales, dos veces por semana</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2021/02/18/calendario-de-pago-de-hoy-jueves-18-de-febrero-de-2-021/">Calendario de pago de hoy jueves 18 de febrero de 2.021</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2021-02-17T22:56:19-03:00"><meta itemprop="dateModified" content="2021-02-17T22:56:21-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2021/02/17/con-77-nuevos-contagios-catamarca-acumula-7-465-positivos-desde-el-inicio-de-la-pandemia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Con 77 nuevos contagios Catamarca acumula 7.465 positivos desde el inicio de la pandemia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Hospital-Carlos-G.-Malbran-Catamarca.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_512 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_512" ><script>var block_tdi_21_512 = new tdBlock();
block_tdi_21_512.id = "tdi_21_512";
block_tdi_21_512.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_512","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":203949,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_512","tdc_css_class_style":"tdi_21_512_rand_style"}';
block_tdi_21_512.td_column_number = "3";
block_tdi_21_512.block_type = "td_block_related_posts";
block_tdi_21_512.post_count = "3";
block_tdi_21_512.found_posts = "1805";
block_tdi_21_512.header_color = "";
block_tdi_21_512.ajax_pagination_infinite_stop = "";
block_tdi_21_512.max_num_pages = "602";
tdBlocksArray.push(block_tdi_21_512);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_163" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_512" href="#">Artículos relacionados</a><a id="tdi_23_3e1" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_512" href="#">Más del autor</a></h4><div id=tdi_21_512 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/18/comenzo-el-ciclo-lectivo-con-presencialidad-en-varios-distritos-del-pais/" rel="bookmark" class="td-image-wrap " title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/18/comenzo-el-ciclo-lectivo-con-presencialidad-en-varios-distritos-del-pais/" rel="bookmark" title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país">Comenzó el ciclo lectivo con presencialidad en varios distritos del país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/tinogasta-departamento-contabiliza-6-casos-positivos/" rel="bookmark" class="td-image-wrap " title="Tinogasta (departamento) contabiliza otros 6 casos positivos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta (departamento) contabiliza otros 6 casos positivos" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/tinogasta-departamento-contabiliza-6-casos-positivos/" rel="bookmark" title="Tinogasta (departamento) contabiliza otros 6 casos positivos">Tinogasta (departamento) contabiliza otros 6 casos positivos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/17/murieron-184-personas-y-hubo-6-064-nuevos-casos-de-coronavirus-en-la-argentina/" rel="bookmark" class="td-image-wrap " title="Murieron 184 personas y hubo 6.064 nuevos casos de coronavirus en la Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 184 personas y hubo 6.064 nuevos casos de coronavirus en la Argentina" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/17/murieron-184-personas-y-hubo-6-064-nuevos-casos-de-coronavirus-en-la-argentina/" rel="bookmark" title="Murieron 184 personas y hubo 6.064 nuevos casos de coronavirus en la Argentina">Murieron 184 personas y hubo 6.064 nuevos casos de coronavirus en la Argentina</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_512" data-td_block_id="tdi_21_512"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_512" data-td_block_id="tdi_21_512"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_669 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_669" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-203949-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25_621 td_block_template_14 ">

<style>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</style>
<style>
/* custom css */
.tdi_25_621.td-a-rec{
					text-align: center;
				}.tdi_25_621 .td-element-style{
					z-index: -1;
				}.tdi_25_621.td-a-rec-img{
				    text-align: left;
				}.tdi_25_621.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_621.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27_226 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27_226" >
<style>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</style><script>var block_tdi_27_226 = new tdBlock();
block_tdi_27_226.id = "tdi_27_226";
block_tdi_27_226.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27_226","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27_226","tdc_css_class_style":"tdi_27_226_rand_style"}';
block_tdi_27_226.td_column_number = "1";
block_tdi_27_226.block_type = "td_block_1";
block_tdi_27_226.post_count = "1";
block_tdi_27_226.found_posts = "32668";
block_tdi_27_226.header_color = "red";
block_tdi_27_226.ajax_pagination_infinite_stop = "";
block_tdi_27_226.max_num_pages = "32668";
tdBlocksArray.push(block_tdi_27_226);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27_226 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/18/comenzo-el-ciclo-lectivo-con-presencialidad-en-varios-distritos-del-pais/" rel="bookmark" class="td-image-wrap " title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Nicolas-Trotta-Ministro-de-Educacion-de-la-Nacion-324x235.jpg"   alt="" title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/18/comenzo-el-ciclo-lectivo-con-presencialidad-en-varios-distritos-del-pais/" rel="bookmark" title="Comenzó el ciclo lectivo con presencialidad en varios distritos del país">Comenzó el ciclo lectivo con presencialidad en varios distritos del país</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-18T02:32:37-03:00" >jueves 18 febrero 2021 02:32</time></span>                            </div>

            <div class="td-excerpt">
                
El ciclo lectivo 2021 comenzó a desarrollarse este miércoles en la Argentina con un esquema de presencialidad cuidada y de manera progresiva por la...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28_22b td-pb-border-top td_block_template_14">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,162</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,408</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,235</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/francovarasfotografias" target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_29_26c td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_29_26c" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_29_26c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD4NYdwhCiA" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.719.719a/s640x640/117376612_302490890985984_4534452734120391667_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=UziZkgIKM3IAX_dGhwH&oh=1941b522c716e19b4e8a833627f66922&oe=5F6A7162"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD4M-RLBUfC" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/117369235_305260247352186_50083745998067543_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=106&_nc_ohc=Nrcm2bMhzlEAX_upVH1&oh=3e693c94efd67f14748de15bef58218f&oe=5F6900AE"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD2rB66Bs6Q" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c181.0.717.717a/s640x640/117431712_1000664920372983_5497916161206913093_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=103&_nc_ohc=oyPiqBQGfCIAX_VWhWP&oh=7d83cc8641dc918d612bec2eb1c59f34&oe=5F6833D2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30_266 td_block_template_14">
<style>
/* custom css */
.tdi_30_266.td-a-rec{
					text-align: center;
				}.tdi_30_266 .td-element-style{
					z-index: -1;
				}.tdi_30_266.td-a-rec-img{
				    text-align: left;
				}.tdi_30_266.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_266.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2021 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 602e22c61f926
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.6.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>