<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>Calendario de pago de hoy lunes 29 de marzo de 2.021</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Calendario de pago de hoy lunes 29 de marzo de 2.021 del feed" href="https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/205315" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=205315' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F03%2F29%2Fcalendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F03%2F29%2Fcalendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"eaaa4b0336","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"eaaa4b0336","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,408] -->
<meta name="keywords" content="2021, anses, banco, correo, economía, pagos, ,anses,banco,correo,economía,pagos" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/" />
<meta property="og:title" content="Calendario de pago de hoy lunes 29 de marzo de 2.021" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="El organismo, a cargo de la Lic. Fernanda Raverta, informa que hoy se abonan jubilaciones, pensiones y Prestación por Desempleo.   Jubilaciones&nbsp;y&nbsp;pensiones&nbsp;del Sistema Integrado Previsional Argentino (SIPA)   Las sucursales bancarias habilitadas atenderán por ventanilla a jubilados, jubiladas, pensionados y pensionadas que tengan haberes entre 23.120 pesos y 138.426 pesos y sus documentos terminen en 8 y 9.   En este sentido, si bien estas personas no tienen que solicitar turno previo para cobrar el beneficio,&nbsp;deben acercarse a la sucursal bancaria únicamente en la fecha asignada. Cabe recordar que los haberes permanecerán depositados en sus cuentas.   Prestación por Desempleo   Hoy perciben la Prestación por Desempleo las personas cuyos documentos finalicen en 6 y 7." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El organismo, a cargo de la Lic. Fernanda Raverta, informa que hoy se abonan jubilaciones, pensiones y Prestación por Desempleo.   Jubilaciones&nbsp;y&nbsp;pensiones&nbsp;del Sistema Integrado Previsional Argentino (SIPA)   Las sucursales bancarias habilitadas atenderán por ventanilla a jubilados, jubiladas, pensionados y pensionadas que tengan haberes entre 23.120 pesos y 138.426 pesos y sus documentos terminen en 8 y 9.   En este sentido, si bien estas personas no tienen que solicitar turno previo para cobrar el beneficio,&nbsp;deben acercarse a la sucursal bancaria únicamente en la fecha asignada. Cabe recordar que los haberes permanecerán depositados en sus cuentas.   Prestación por Desempleo   Hoy perciben la Prestación por Desempleo las personas cuyos documentos finalicen en 6 y 7." />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-205315 single-format-standard td-standard-pack calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021 global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrarse</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>¡Bienvenido!</span>Ingrese a su cuenta</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Iniciar sesión">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recuperación de contraseña</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes 29 marzo 2021 04:50:45
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1_691 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1_691" ><script>var block_tdi_1_691 = new tdBlock();
block_tdi_1_691.id = "tdi_1_691";
block_tdi_1_691.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1_691","tdc_css_class":"tdi_1_691","tdc_css_class_style":"tdi_1_691_rand_style"}';
block_tdi_1_691.td_column_number = "3";
block_tdi_1_691.block_type = "td_block_mega_menu";
block_tdi_1_691.post_count = "5";
block_tdi_1_691.found_posts = "3966";
block_tdi_1_691.header_color = "";
block_tdi_1_691.ajax_pagination_infinite_stop = "";
block_tdi_1_691.max_num_pages = "794";
tdBlocksArray.push(block_tdi_1_691);
</script><div id=tdi_1_691 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/27/informacion-del-sabado-27-de-marzo/" rel="bookmark" class="td-image-wrap " title="Información del sábado 27 de marzo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Información del sábado 27 de marzo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/27/informacion-del-sabado-27-de-marzo/" rel="bookmark" title="Información del sábado 27 de marzo">Información del sábado 27 de marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/27/encuentro-con-jovenes-de-la-asociacion-p-i-e-r/" rel="bookmark" class="td-image-wrap " title="Encuentro con jóvenes de la Asociación P.I.E.R." ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Encuentro-de-la-Municipalidad-de-Tinogasta-con-jovenes-de-la-Asociacion-P.I.E.R.-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Encuentro-de-la-Municipalidad-de-Tinogasta-con-jovenes-de-la-Asociacion-P.I.E.R.-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Encuentro-de-la-Municipalidad-de-Tinogasta-con-jovenes-de-la-Asociacion-P.I.E.R.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Encuentro con jóvenes de la Asociación P.I.E.R." /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/27/encuentro-con-jovenes-de-la-asociacion-p-i-e-r/" rel="bookmark" title="Encuentro con jóvenes de la Asociación P.I.E.R.">Encuentro con jóvenes de la Asociación P.I.E.R.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/27/entrega-de-mejoramiento-habitacionales/" rel="bookmark" class="td-image-wrap " title="Entrega de mejoramiento habitacionales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/entrega-de-mejoramientos-habitacionales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/entrega-de-mejoramientos-habitacionales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/entrega-de-mejoramientos-habitacionales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entrega de mejoramiento habitacionales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/27/entrega-de-mejoramiento-habitacionales/" rel="bookmark" title="Entrega de mejoramiento habitacionales">Entrega de mejoramiento habitacionales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/27/sigue-el-operativo-de-vacunacion-en-distritos-de-la-jurisdiccion-tinogasta/" rel="bookmark" class="td-image-wrap " title="Sigue el operativo de vacunación en distritos de la jurisdicción Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacunacion-por-coronavirus-a-adulto-mayor-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacunacion-por-coronavirus-a-adulto-mayor-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/vacunacion-por-coronavirus-a-adulto-mayor-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sigue el operativo de vacunación en distritos de la jurisdicción Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/27/sigue-el-operativo-de-vacunacion-en-distritos-de-la-jurisdiccion-tinogasta/" rel="bookmark" title="Sigue el operativo de vacunación en distritos de la jurisdicción Tinogasta">Sigue el operativo de vacunación en distritos de la jurisdicción Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/parte-del-viernes-26-de-marzo-departamento-tinogasta/" rel="bookmark" class="td-image-wrap " title="Parte del viernes 26 de marzo: departamento Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fiambala-plaza-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fiambala-plaza-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fiambala-plaza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Parte del viernes 26 de marzo: departamento Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/parte-del-viernes-26-de-marzo-departamento-tinogasta/" rel="bookmark" title="Parte del viernes 26 de marzo: departamento Tinogasta">Parte del viernes 26 de marzo: departamento Tinogasta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_1_691" data-td_block_id="tdi_1_691"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_1_691" data-td_block_id="tdi_1_691"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_1d0 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2_1d0" ><script>var block_tdi_2_1d0 = new tdBlock();
block_tdi_2_1d0.id = "tdi_2_1d0";
block_tdi_2_1d0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_1d0","tdc_css_class":"tdi_2_1d0","tdc_css_class_style":"tdi_2_1d0_rand_style"}';
block_tdi_2_1d0.td_column_number = "3";
block_tdi_2_1d0.block_type = "td_block_mega_menu";
block_tdi_2_1d0.post_count = "5";
block_tdi_2_1d0.found_posts = "2820";
block_tdi_2_1d0.header_color = "";
block_tdi_2_1d0.ajax_pagination_infinite_stop = "";
block_tdi_2_1d0.max_num_pages = "564";
tdBlocksArray.push(block_tdi_2_1d0);
</script><div id=tdi_2_1d0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/27/catamarca-con-86-nuevos-casos-llega-a-11-053/" rel="bookmark" class="td-image-wrap " title="Catamarca: con 86 nuevos casos, llega a 11.053" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca: con 86 nuevos casos, llega a 11.053" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/27/catamarca-con-86-nuevos-casos-llega-a-11-053/" rel="bookmark" title="Catamarca: con 86 nuevos casos, llega a 11.053">Catamarca: con 86 nuevos casos, llega a 11.053</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/27/la-diocesis-de-catamarca-tiene-tres-nuevos-diaconos/" rel="bookmark" class="td-image-wrap " title="La Diócesis de Catamarca tiene tres nuevos Diáconos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/ordenacion-de-diaconos-en-la-diocesis-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/ordenacion-de-diaconos-en-la-diocesis-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/ordenacion-de-diaconos-en-la-diocesis-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Diócesis de Catamarca tiene tres nuevos Diáconos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/27/la-diocesis-de-catamarca-tiene-tres-nuevos-diaconos/" rel="bookmark" title="La Diócesis de Catamarca tiene tres nuevos Diáconos">La Diócesis de Catamarca tiene tres nuevos Diáconos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/catamarca-con-112-nuevos-contagios-asciende-a-10-967-y-con-el-nuevo-deceso-ya-son-71/" rel="bookmark" class="td-image-wrap " title="Catamarca: con 112 nuevos contagios asciende a 10.967 y con el nuevo deceso ya son 71" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Hospital-Carlos-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca: con 112 nuevos contagios asciende a 10.967 y con el nuevo deceso ya son 71" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/catamarca-con-112-nuevos-contagios-asciende-a-10-967-y-con-el-nuevo-deceso-ya-son-71/" rel="bookmark" title="Catamarca: con 112 nuevos contagios asciende a 10.967 y con el nuevo deceso ya son 71">Catamarca: con 112 nuevos contagios asciende a 10.967 y con el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/cronograma-de-sueldos-de-la-administracion-publica-cronograma-de-abril-2021/" rel="bookmark" class="td-image-wrap " title="Cronograma de sueldos de la Administración Pública: cronograma de abril 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/cajero-automatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/cajero-automatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/cajero-automatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cronograma de sueldos de la Administración Pública: cronograma de abril 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/cronograma-de-sueldos-de-la-administracion-publica-cronograma-de-abril-2021/" rel="bookmark" title="Cronograma de sueldos de la Administración Pública: cronograma de abril 2021">Cronograma de sueldos de la Administración Pública: cronograma de abril 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/25/104-pacientes-fueron-dadas-de-alta-en-catamarca-por-lo-que-suman-8-345-los-recuperados/" rel="bookmark" class="td-image-wrap " title="104 pacientes fueron dadas de alta en Catamarca por lo que suman 8.345 los recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/monovalente-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/monovalente-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/monovalente-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="104 pacientes fueron dadas de alta en Catamarca por lo que suman 8.345 los recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/25/104-pacientes-fueron-dadas-de-alta-en-catamarca-por-lo-que-suman-8-345-los-recuperados/" rel="bookmark" title="104 pacientes fueron dadas de alta en Catamarca por lo que suman 8.345 los recuperados">104 pacientes fueron dadas de alta en Catamarca por lo que&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_1d0" data-td_block_id="tdi_2_1d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_1d0" data-td_block_id="tdi_2_1d0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3_6a6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3_6a6" ><script>var block_tdi_3_6a6 = new tdBlock();
block_tdi_3_6a6.id = "tdi_3_6a6";
block_tdi_3_6a6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3_6a6","tdc_css_class":"tdi_3_6a6","tdc_css_class_style":"tdi_3_6a6_rand_style"}';
block_tdi_3_6a6.td_column_number = "3";
block_tdi_3_6a6.block_type = "td_block_mega_menu";
block_tdi_3_6a6.post_count = "5";
block_tdi_3_6a6.found_posts = "997";
block_tdi_3_6a6.header_color = "";
block_tdi_3_6a6.ajax_pagination_infinite_stop = "";
block_tdi_3_6a6.max_num_pages = "200";
tdBlocksArray.push(block_tdi_3_6a6);
</script><div id=tdi_3_6a6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/29/teletrabajo-en-sector-publico-desde-hoy-lunes-hasta-el-miercoles/" rel="bookmark" class="td-image-wrap " title="Teletrabajo en sector público desde hoy lunes hasta el miércoles" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Santiago-Cafiero-y-Carla-Vizzotti-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Santiago-Cafiero-y-Carla-Vizzotti-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Santiago-Cafiero-y-Carla-Vizzotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Teletrabajo en sector público desde hoy lunes hasta el miércoles" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/29/teletrabajo-en-sector-publico-desde-hoy-lunes-hasta-el-miercoles/" rel="bookmark" title="Teletrabajo en sector público desde hoy lunes hasta el miércoles">Teletrabajo en sector público desde hoy lunes hasta el miércoles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/28/en-la-rioja-confirmaron-610-casos-de-dengue-y-hay-alarma/" rel="bookmark" class="td-image-wrap " title="En La Rioja confirmaron 610 casos de dengue y hay alarma" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Dengue-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Dengue-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Dengue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En La Rioja confirmaron 610 casos de dengue y hay alarma" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/28/en-la-rioja-confirmaron-610-casos-de-dengue-y-hay-alarma/" rel="bookmark" title="En La Rioja confirmaron 610 casos de dengue y hay alarma">En La Rioja confirmaron 610 casos de dengue y hay alarma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/desde-el-sabado-quedan-suspendidos-los-vuelos-provenientes-de-brasil-chile-y-mexico/" rel="bookmark" class="td-image-wrap " title="Desde el sábado quedan suspendidos los vuelos provenientes de Brasil, Chile y México" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Aerolinias-Argentinas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Aerolinias-Argentinas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Aerolinias-Argentinas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desde el sábado quedan suspendidos los vuelos provenientes de Brasil, Chile y México" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/desde-el-sabado-quedan-suspendidos-los-vuelos-provenientes-de-brasil-chile-y-mexico/" rel="bookmark" title="Desde el sábado quedan suspendidos los vuelos provenientes de Brasil, Chile y México">Desde el sábado quedan suspendidos los vuelos provenientes de Brasil, Chile&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/24/tinogasta-homenajeo-a-las-victimas-de-la-dictadura/" rel="bookmark" class="td-image-wrap " title="TINOGASTA HOMENAJEO A LAS VÍCTIMAS DE LA DICTADURA" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Dia-memoria-240321-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Dia-memoria-240321-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Dia-memoria-240321-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="TINOGASTA HOMENAJEO A LAS VÍCTIMAS DE LA DICTADURA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/24/tinogasta-homenajeo-a-las-victimas-de-la-dictadura/" rel="bookmark" title="TINOGASTA HOMENAJEO A LAS VÍCTIMAS DE LA DICTADURA">TINOGASTA HOMENAJEO A LAS VÍCTIMAS DE LA DICTADURA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/23/suspendieron-la-peregrinacion-de-la-fiesta-del-senor-de-la-pena-en-la-rioja/" rel="bookmark" class="td-image-wrap " title="Suspendieron la peregrinación de la fiesta del Señor de la Peña en La Rioja" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Senor-de-la-Pena-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Senor-de-la-Pena-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Senor-de-la-Pena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Suspendieron la peregrinación de la fiesta del Señor de la Peña en La Rioja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/23/suspendieron-la-peregrinacion-de-la-fiesta-del-senor-de-la-pena-en-la-rioja/" rel="bookmark" title="Suspendieron la peregrinación de la fiesta del Señor de la Peña en La Rioja">Suspendieron la peregrinación de la fiesta del Señor de la Peña&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_3_6a6" data-td_block_id="tdi_3_6a6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_3_6a6" data-td_block_id="tdi_3_6a6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4_b81 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4_b81" ><script>var block_tdi_4_b81 = new tdBlock();
block_tdi_4_b81.id = "tdi_4_b81";
block_tdi_4_b81.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4_b81","tdc_css_class":"tdi_4_b81","tdc_css_class_style":"tdi_4_b81_rand_style"}';
block_tdi_4_b81.td_column_number = "3";
block_tdi_4_b81.block_type = "td_block_mega_menu";
block_tdi_4_b81.post_count = "5";
block_tdi_4_b81.found_posts = "506";
block_tdi_4_b81.header_color = "";
block_tdi_4_b81.ajax_pagination_infinite_stop = "";
block_tdi_4_b81.max_num_pages = "102";
tdBlocksArray.push(block_tdi_4_b81);
</script><div id=tdi_4_b81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/24/india-detecto-una-nueva-variante-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="India detectó una nueva variante del coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/hisopando-por-coronavirus-a-hombre-de-India-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/hisopando-por-coronavirus-a-hombre-de-India-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/hisopando-por-coronavirus-a-hombre-de-India-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="India detectó una nueva variante del coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/24/india-detecto-una-nueva-variante-del-coronavirus/" rel="bookmark" title="India detectó una nueva variante del coronavirus">India detectó una nueva variante del coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/23/brasil-teme-falta-de-oxigeno-y-de-lugar-en-los-cementerios/" rel="bookmark" class="td-image-wrap " title="Brasil teme falta de oxígeno y de lugar en los cementerios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fuerza-armada-de-Brasil-en-una-playa-por-pandemia-de-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fuerza-armada-de-Brasil-en-una-playa-por-pandemia-de-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fuerza-armada-de-Brasil-en-una-playa-por-pandemia-de-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil teme falta de oxígeno y de lugar en los cementerios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/23/brasil-teme-falta-de-oxigeno-y-de-lugar-en-los-cementerios/" rel="bookmark" title="Brasil teme falta de oxígeno y de lugar en los cementerios">Brasil teme falta de oxígeno y de lugar en los cementerios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/23/14-millones-de-personas-vuelven-a-cuarentena-total-en-chile/" rel="bookmark" class="td-image-wrap " title="14 millones de personas vuelven a cuarentena total en Chile" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Cuarentena-Total-en-Chile-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Cuarentena-Total-en-Chile-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Cuarentena-Total-en-Chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="14 millones de personas vuelven a cuarentena total en Chile" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/23/14-millones-de-personas-vuelven-a-cuarentena-total-en-chile/" rel="bookmark" title="14 millones de personas vuelven a cuarentena total en Chile">14 millones de personas vuelven a cuarentena total en Chile</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/23/uruguay-advierten-por-peligro-de-saturacion-de-las-terapias-intensivas/" rel="bookmark" class="td-image-wrap " title="Uruguay: Advierten por peligro de saturación de las terapias intensivas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Peligro-de-saturacion-de-las-terapias-intensivas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Peligro-de-saturacion-de-las-terapias-intensivas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Peligro-de-saturacion-de-las-terapias-intensivas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Uruguay: Advierten por peligro de saturación de las terapias intensivas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/23/uruguay-advierten-por-peligro-de-saturacion-de-las-terapias-intensivas/" rel="bookmark" title="Uruguay: Advierten por peligro de saturación de las terapias intensivas">Uruguay: Advierten por peligro de saturación de las terapias intensivas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/23/tiroteo-en-un-supermercado-de-estados-unidos-deja-10-muertos/" rel="bookmark" class="td-image-wrap " title="Tiroteo en un supermercado de Estados Unidos deja 10 muertos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Tiroteo-en-Estados-Unidos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Tiroteo-en-Estados-Unidos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Tiroteo-en-Estados-Unidos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tiroteo en un supermercado de Estados Unidos deja 10 muertos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/23/tiroteo-en-un-supermercado-de-estados-unidos-deja-10-muertos/" rel="bookmark" title="Tiroteo en un supermercado de Estados Unidos deja 10 muertos">Tiroteo en un supermercado de Estados Unidos deja 10 muertos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_b81" data-td_block_id="tdi_4_b81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_b81" data-td_block_id="tdi_4_b81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5_606 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5_606" ><script>var block_tdi_5_606 = new tdBlock();
block_tdi_5_606.id = "tdi_5_606";
block_tdi_5_606.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5_606","tdc_css_class":"tdi_5_606","tdc_css_class_style":"tdi_5_606_rand_style"}';
block_tdi_5_606.td_column_number = "3";
block_tdi_5_606.block_type = "td_block_mega_menu";
block_tdi_5_606.post_count = "5";
block_tdi_5_606.found_posts = "1778";
block_tdi_5_606.header_color = "";
block_tdi_5_606.ajax_pagination_infinite_stop = "";
block_tdi_5_606.max_num_pages = "356";
tdBlocksArray.push(block_tdi_5_606);
</script><div id=tdi_5_606 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/22/presentaron-la-camiseta-con-la-que-la-seleccion-argentina-jugara-la-copa-america/" rel="bookmark" class="td-image-wrap " title="Presentaron la camiseta con la que la Selección Argentina jugará la Copa América" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Camiseta-Nueva-de-la-Seleccion-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Camiseta-Nueva-de-la-Seleccion-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Camiseta-Nueva-de-la-Seleccion-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Presentaron la camiseta con la que la Selección Argentina jugará la Copa América" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/22/presentaron-la-camiseta-con-la-que-la-seleccion-argentina-jugara-la-copa-america/" rel="bookmark" title="Presentaron la camiseta con la que la Selección Argentina jugará la Copa América">Presentaron la camiseta con la que la Selección Argentina jugará la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/22/con-dos-goles-de-messi-el-barcelona-aplasto-6-1-a-la-real-sociedad-y-no-le-pierde-pisada-al-atletico/" rel="bookmark" class="td-image-wrap " title="Con dos goles de Messi, el Barcelona aplastó 6-1 a la Real Sociedad y no le pierde pisada al Atlético" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fc-Barcelona-Goleo-a-Real-Sociedad-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fc-Barcelona-Goleo-a-Real-Sociedad-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fc-Barcelona-Goleo-a-Real-Sociedad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con dos goles de Messi, el Barcelona aplastó 6-1 a la Real Sociedad y no le pierde pisada al Atlético" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/22/con-dos-goles-de-messi-el-barcelona-aplasto-6-1-a-la-real-sociedad-y-no-le-pierde-pisada-al-atletico/" rel="bookmark" title="Con dos goles de Messi, el Barcelona aplastó 6-1 a la Real Sociedad y no le pierde pisada al Atlético">Con dos goles de Messi, el Barcelona aplastó 6-1 a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/17/higuain-no-volvere-a-river-me-voy-a-retirar-en-los-estados-unidos/" rel="bookmark" class="td-image-wrap " title="Higuaín: «No volveré a River, me voy a retirar en los Estados Unidos»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Gonzalo-Higuain-jugador-de-Inter-de-Miami-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Gonzalo-Higuain-jugador-de-Inter-de-Miami-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Gonzalo-Higuain-jugador-de-Inter-de-Miami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Higuaín: «No volveré a River, me voy a retirar en los Estados Unidos»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/17/higuain-no-volvere-a-river-me-voy-a-retirar-en-los-estados-unidos/" rel="bookmark" title="Higuaín: «No volveré a River, me voy a retirar en los Estados Unidos»">Higuaín: «No volveré a River, me voy a retirar en los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/14/el-superclasico-no-tuvo-dueno-con-un-empate-justo-que-no-conformo-a-ninguno/" rel="bookmark" class="td-image-wrap " title="El superclásico no tuvo dueño con un empate justo que no conformó a ninguno" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Boca-vs-River-en-Marzo-de-2021-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Boca-vs-River-en-Marzo-de-2021-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Boca-vs-River-en-Marzo-de-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El superclásico no tuvo dueño con un empate justo que no conformó a ninguno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/14/el-superclasico-no-tuvo-dueno-con-un-empate-justo-que-no-conformo-a-ninguno/" rel="bookmark" title="El superclásico no tuvo dueño con un empate justo que no conformó a ninguno">El superclásico no tuvo dueño con un empate justo que no&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/12/di-maria-extendio-su-contrato-con-el-paris-saint-germain/" rel="bookmark" class="td-image-wrap " title="Di María extendió su contrato con el París Saint Germain" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Angel-Di-Maria-contrato-con-el-Paris-Saint-Germain-PSG-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Angel-Di-Maria-contrato-con-el-Paris-Saint-Germain-PSG-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Angel-Di-Maria-contrato-con-el-Paris-Saint-Germain-PSG-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Di María extendió su contrato con el París Saint Germain" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/12/di-maria-extendio-su-contrato-con-el-paris-saint-germain/" rel="bookmark" title="Di María extendió su contrato con el París Saint Germain">Di María extendió su contrato con el París Saint Germain</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_5_606" data-td_block_id="tdi_5_606"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_5_606" data-td_block_id="tdi_5_606"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6_d66 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6_d66" ><script>var block_tdi_6_d66 = new tdBlock();
block_tdi_6_d66.id = "tdi_6_d66";
block_tdi_6_d66.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6_d66","tdc_css_class":"tdi_6_d66","tdc_css_class_style":"tdi_6_d66_rand_style"}';
block_tdi_6_d66.td_column_number = "3";
block_tdi_6_d66.block_type = "td_block_mega_menu";
block_tdi_6_d66.post_count = "5";
block_tdi_6_d66.found_posts = "266";
block_tdi_6_d66.header_color = "";
block_tdi_6_d66.ajax_pagination_infinite_stop = "";
block_tdi_6_d66.max_num_pages = "54";
tdBlocksArray.push(block_tdi_6_d66);
</script><div id=tdi_6_d66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/24/el-virus-del-resfrio-podria-proteger-temporalmente-del-covid-19/" rel="bookmark" class="td-image-wrap " title="El virus del resfrío podría proteger temporalmente del Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/cientifico-argentino-Pablo-Murcia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/cientifico-argentino-Pablo-Murcia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/cientifico-argentino-Pablo-Murcia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El virus del resfrío podría proteger temporalmente del Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/24/el-virus-del-resfrio-podria-proteger-temporalmente-del-covid-19/" rel="bookmark" title="El virus del resfrío podría proteger temporalmente del Covid-19">El virus del resfrío podría proteger temporalmente del Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/22/veterinarios-advirtieron-cuadros-graves-en-perros-y-gatos-por-la-variante-britanica/" rel="bookmark" class="td-image-wrap " title="Veterinarios advirtieron cuadros graves en perros y gatos por la variante británica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/perro-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/perro-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/perro-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Veterinarios advirtieron cuadros graves en perros y gatos por la variante británica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/22/veterinarios-advirtieron-cuadros-graves-en-perros-y-gatos-por-la-variante-britanica/" rel="bookmark" title="Veterinarios advirtieron cuadros graves en perros y gatos por la variante británica">Veterinarios advirtieron cuadros graves en perros y gatos por la variante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/22/palladino-hablo-de-la-falta-de-certeza-respecto-de-la-llegada-de-vacunas-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Palladino habló de la falta de certeza respecto de la llegada de vacunas contra el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Palladino-hablo-de-la-falta-de-certeza-respecto-de-la-llegada-de-vacunas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Palladino-hablo-de-la-falta-de-certeza-respecto-de-la-llegada-de-vacunas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Palladino-hablo-de-la-falta-de-certeza-respecto-de-la-llegada-de-vacunas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Palladino habló de la falta de certeza respecto de la llegada de vacunas contra el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/22/palladino-hablo-de-la-falta-de-certeza-respecto-de-la-llegada-de-vacunas-contra-el-coronavirus/" rel="bookmark" title="Palladino habló de la falta de certeza respecto de la llegada de vacunas contra el coronavirus">Palladino habló de la falta de certeza respecto de la llegada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/10/un-perro-llego-solo-a-una-veterinaria-para-que-lo-atiendan/" rel="bookmark" class="td-image-wrap " title="Un perro llegó solo a una veterinaria para que lo atiendan" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/perro-en-veterinaria-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/perro-en-veterinaria-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/perro-en-veterinaria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un perro llegó solo a una veterinaria para que lo atiendan" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/10/un-perro-llego-solo-a-una-veterinaria-para-que-lo-atiendan/" rel="bookmark" title="Un perro llegó solo a una veterinaria para que lo atiendan">Un perro llegó solo a una veterinaria para que lo atiendan</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/06/shiatsu-la-terapia-japonesa-para-vencer-la-fatiga-y-la-artritis/" rel="bookmark" class="td-image-wrap " title="Shiatsu: la terapia japonesa para vencer la fatiga y la artritis" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Shiatsu-terapia-japonesa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Shiatsu-terapia-japonesa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Shiatsu-terapia-japonesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Shiatsu: la terapia japonesa para vencer la fatiga y la artritis" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/06/shiatsu-la-terapia-japonesa-para-vencer-la-fatiga-y-la-artritis/" rel="bookmark" title="Shiatsu: la terapia japonesa para vencer la fatiga y la artritis">Shiatsu: la terapia japonesa para vencer la fatiga y la artritis</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_6_d66" data-td_block_id="tdi_6_d66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_6_d66" data-td_block_id="tdi_6_d66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_f60 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7_f60" ><script>var block_tdi_7_f60 = new tdBlock();
block_tdi_7_f60.id = "tdi_7_f60";
block_tdi_7_f60.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_f60","tdc_css_class":"tdi_7_f60","tdc_css_class_style":"tdi_7_f60_rand_style"}';
block_tdi_7_f60.td_column_number = "3";
block_tdi_7_f60.block_type = "td_block_mega_menu";
block_tdi_7_f60.post_count = "5";
block_tdi_7_f60.found_posts = "279";
block_tdi_7_f60.header_color = "";
block_tdi_7_f60.ajax_pagination_infinite_stop = "";
block_tdi_7_f60.max_num_pages = "56";
tdBlocksArray.push(block_tdi_7_f60);
</script><div id=tdi_7_f60 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/oscar-gonzalez-oro-anuncio-su-retiro-de-los-medios/" rel="bookmark" class="td-image-wrap " title="Oscar González Oro anunció su retiro de los medios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Oscar-Gonzalez-Oro-su-retiro-a-los-medios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Oscar-Gonzalez-Oro-su-retiro-a-los-medios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Oscar-Gonzalez-Oro-su-retiro-a-los-medios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oscar González Oro anunció su retiro de los medios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/oscar-gonzalez-oro-anuncio-su-retiro-de-los-medios/" rel="bookmark" title="Oscar González Oro anunció su retiro de los medios">Oscar González Oro anunció su retiro de los medios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/10/selena-gomez-confeso-que-piensa-retirarse-de-la-musica/" rel="bookmark" class="td-image-wrap " title="Selena Gómez confesó que piensa retirarse de la música" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Selena-Gomez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Selena-Gomez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Selena-Gomez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Selena Gómez confesó que piensa retirarse de la música" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/10/selena-gomez-confeso-que-piensa-retirarse-de-la-musica/" rel="bookmark" title="Selena Gómez confesó que piensa retirarse de la música">Selena Gómez confesó que piensa retirarse de la música</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/02/murio-carlos-sanchez-el-humorista-tenia-68-anos-y-enfrentaba-un-cancer/" rel="bookmark" class="td-image-wrap " title="Murió Carlos Sánchez: el humorista tenía 68 años y enfrentaba un cáncer" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fallecio-Carlos-Sanchez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fallecio-Carlos-Sanchez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Fallecio-Carlos-Sanchez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Carlos Sánchez: el humorista tenía 68 años y enfrentaba un cáncer" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/02/murio-carlos-sanchez-el-humorista-tenia-68-anos-y-enfrentaba-un-cancer/" rel="bookmark" title="Murió Carlos Sánchez: el humorista tenía 68 años y enfrentaba un cáncer">Murió Carlos Sánchez: el humorista tenía 68 años y enfrentaba un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/21/carmen-barbieri-recibio-el-alta-y-volvio-a-su-casa/" rel="bookmark" class="td-image-wrap " title="Carmen Barbieri recibió el alta y volvió a su casa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Carmen-Barbieri-de-alta-por-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Carmen-Barbieri-de-alta-por-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Carmen-Barbieri-de-alta-por-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carmen Barbieri recibió el alta y volvió a su casa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/21/carmen-barbieri-recibio-el-alta-y-volvio-a-su-casa/" rel="bookmark" title="Carmen Barbieri recibió el alta y volvió a su casa">Carmen Barbieri recibió el alta y volvió a su casa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/19/paula-chaves-dio-positivo-en-coronavirus-postergaron-grabaciones-de-masterchef/" rel="bookmark" class="td-image-wrap " title="Paula Chaves dio positivo en coronavirus: postergaron grabaciones de MasterChef" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Paula-Chaves-Dio-Positivo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Paula-Chaves-Dio-Positivo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Paula-Chaves-Dio-Positivo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Paula Chaves dio positivo en coronavirus: postergaron grabaciones de MasterChef" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/19/paula-chaves-dio-positivo-en-coronavirus-postergaron-grabaciones-de-masterchef/" rel="bookmark" title="Paula Chaves dio positivo en coronavirus: postergaron grabaciones de MasterChef">Paula Chaves dio positivo en coronavirus: postergaron grabaciones de MasterChef</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_f60" data-td_block_id="tdi_7_f60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_f60" data-td_block_id="tdi_7_f60"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8_060 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8_060" ><script>var block_tdi_8_060 = new tdBlock();
block_tdi_8_060.id = "tdi_8_060";
block_tdi_8_060.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8_060","tdc_css_class":"tdi_8_060","tdc_css_class_style":"tdi_8_060_rand_style"}';
block_tdi_8_060.td_column_number = "3";
block_tdi_8_060.block_type = "td_block_mega_menu";
block_tdi_8_060.post_count = "5";
block_tdi_8_060.found_posts = "180";
block_tdi_8_060.header_color = "";
block_tdi_8_060.ajax_pagination_infinite_stop = "";
block_tdi_8_060.max_num_pages = "36";
tdBlocksArray.push(block_tdi_8_060);
</script><div id=tdi_8_060 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/24/la-nasa-busca-sobrevolar-marte-en-un-helicoptero-motorizado/" rel="bookmark" class="td-image-wrap " title="La Nasa busca sobrevolar Marte en un helicóptero motorizado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/helicoptero-de-la-NASA-en-Marte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/helicoptero-de-la-NASA-en-Marte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/helicoptero-de-la-NASA-en-Marte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Nasa busca sobrevolar Marte en un helicóptero motorizado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/24/la-nasa-busca-sobrevolar-marte-en-un-helicoptero-motorizado/" rel="bookmark" title="La Nasa busca sobrevolar Marte en un helicóptero motorizado">La Nasa busca sobrevolar Marte en un helicóptero motorizado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/14/comienzan-las-pruebas-de-5g-tres-empresas-exponen-la-tecnologia-ante-el-enacom/" rel="bookmark" class="td-image-wrap " title="Comienzan las pruebas de 5G: tres empresas exponen la tecnología ante el Enacom" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/antena-de-internet-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/antena-de-internet-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/antena-de-internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comienzan las pruebas de 5G: tres empresas exponen la tecnología ante el Enacom" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/14/comienzan-las-pruebas-de-5g-tres-empresas-exponen-la-tecnologia-ante-el-enacom/" rel="bookmark" title="Comienzan las pruebas de 5G: tres empresas exponen la tecnología ante el Enacom">Comienzan las pruebas de 5G: tres empresas exponen la tecnología ante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/12/un-nuevo-barbijo-con-cuatro-capas-filtra-mas-del-97-de-polvo-y-gotas/" rel="bookmark" class="td-image-wrap " title="Un nuevo barbijo con cuatro capas filtra más del 97% de polvo y gotas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/barbijo-Atom-Protect-N95-Plus-FFP2-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/barbijo-Atom-Protect-N95-Plus-FFP2-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/barbijo-Atom-Protect-N95-Plus-FFP2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un nuevo barbijo con cuatro capas filtra más del 97% de polvo y gotas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/12/un-nuevo-barbijo-con-cuatro-capas-filtra-mas-del-97-de-polvo-y-gotas/" rel="bookmark" title="Un nuevo barbijo con cuatro capas filtra más del 97% de polvo y gotas">Un nuevo barbijo con cuatro capas filtra más del 97% de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/20/como-funcionara-la-app-para-chatear-con-los-muertos/" rel="bookmark" class="td-image-wrap " title="¿Cómo funcionará la app para «chatear con los muertos»?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/muerto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/muerto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/muerto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cómo funcionará la app para «chatear con los muertos»?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/20/como-funcionara-la-app-para-chatear-con-los-muertos/" rel="bookmark" title="¿Cómo funcionará la app para «chatear con los muertos»?">¿Cómo funcionará la app para «chatear con los muertos»?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/18/el-rover-de-la-nasa-que-aterrizo-el-marte-comenzo-a-buscar-restos-de-vida/" rel="bookmark" class="td-image-wrap " title="El rover de la NASA que aterrizó el Marte comenzó a buscar restos de vida" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/rover-de-la-NASA-en-Marte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/rover-de-la-NASA-en-Marte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/rover-de-la-NASA-en-Marte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El rover de la NASA que aterrizó el Marte comenzó a buscar restos de vida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/18/el-rover-de-la-nasa-que-aterrizo-el-marte-comenzo-a-buscar-restos-de-vida/" rel="bookmark" title="El rover de la NASA que aterrizó el Marte comenzó a buscar restos de vida">El rover de la NASA que aterrizó el Marte comenzó a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_8_060" data-td_block_id="tdi_8_060"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_8_060" data-td_block_id="tdi_8_060"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9_996 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9_996" ><script>var block_tdi_9_996 = new tdBlock();
block_tdi_9_996.id = "tdi_9_996";
block_tdi_9_996.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9_996","tdc_css_class":"tdi_9_996","tdc_css_class_style":"tdi_9_996_rand_style"}';
block_tdi_9_996.td_column_number = "3";
block_tdi_9_996.block_type = "td_block_mega_menu";
block_tdi_9_996.post_count = "5";
block_tdi_9_996.found_posts = "1384";
block_tdi_9_996.header_color = "";
block_tdi_9_996.ajax_pagination_infinite_stop = "";
block_tdi_9_996.max_num_pages = "277";
tdBlocksArray.push(block_tdi_9_996);
</script><div id=tdi_9_996 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy lunes 29 de marzo de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy lunes 29 de marzo de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/" rel="bookmark" title="Calendario de pago de hoy lunes 29 de marzo de 2.021">Calendario de pago de hoy lunes 29 de marzo de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/calendario-de-pago-de-hoy-viernes-26-de-marzo-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 26 de marzo de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 26 de marzo de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/calendario-de-pago-de-hoy-viernes-26-de-marzo-de-2-021/" rel="bookmark" title="Calendario de pago de hoy viernes 26 de marzo de 2.021">Calendario de pago de hoy viernes 26 de marzo de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/25/macri-defendio-su-accionar-ante-el-fmi-y-dijo-que-peron-se-afiliaria-a-juntos-por-el-cambio/" rel="bookmark" class="td-image-wrap " title="Macri defendió su accionar ante el FMI y dijo que Perón se afiliaría a Juntos por el Cambio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Macri-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Macri-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Macri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Macri defendió su accionar ante el FMI y dijo que Perón se afiliaría a Juntos por el Cambio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/25/macri-defendio-su-accionar-ante-el-fmi-y-dijo-que-peron-se-afiliaria-a-juntos-por-el-cambio/" rel="bookmark" title="Macri defendió su accionar ante el FMI y dijo que Perón se afiliaría a Juntos por el Cambio">Macri defendió su accionar ante el FMI y dijo que Perón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/25/calendario-de-pago-de-hoy-jueves-25-de-marzo-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 25 de marzo de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 25 de marzo de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/25/calendario-de-pago-de-hoy-jueves-25-de-marzo-de-2-021/" rel="bookmark" title="Calendario de pago de hoy jueves 25 de marzo de 2.021">Calendario de pago de hoy jueves 25 de marzo de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/23/calendario-de-pago-de-hoy-martes-23-de-marzo-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 23 de marzo de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy martes 23 de marzo de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/23/calendario-de-pago-de-hoy-martes-23-de-marzo-de-2-021/" rel="bookmark" title="Calendario de pago de hoy martes 23 de marzo de 2.021">Calendario de pago de hoy martes 23 de marzo de 2.021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_9_996" data-td_block_id="tdi_9_996"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_9_996" data-td_block_id="tdi_9_996"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10_036 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10_036" ><script>var block_tdi_10_036 = new tdBlock();
block_tdi_10_036.id = "tdi_10_036";
block_tdi_10_036.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10_036","tdc_css_class":"tdi_10_036","tdc_css_class_style":"tdi_10_036_rand_style"}';
block_tdi_10_036.td_column_number = "3";
block_tdi_10_036.block_type = "td_block_mega_menu";
block_tdi_10_036.post_count = "5";
block_tdi_10_036.found_posts = "165";
block_tdi_10_036.header_color = "";
block_tdi_10_036.ajax_pagination_infinite_stop = "";
block_tdi_10_036.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10_036);
</script><div id=tdi_10_036 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" class="td-image-wrap " title="Habilitan el Complejo Termal “La Aguadita”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Habilitan el Complejo Termal “La Aguadita”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" title="Habilitan el Complejo Termal “La Aguadita”">Habilitan el Complejo Termal “La Aguadita”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_10_036" data-td_block_id="tdi_10_036"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_10_036" data-td_block_id="tdi_10_036"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11_c66 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11_c66" ><script>var block_tdi_11_c66 = new tdBlock();
block_tdi_11_c66.id = "tdi_11_c66";
block_tdi_11_c66.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11_c66","tdc_css_class":"tdi_11_c66","tdc_css_class_style":"tdi_11_c66_rand_style"}';
block_tdi_11_c66.td_column_number = "3";
block_tdi_11_c66.block_type = "td_block_mega_menu";
block_tdi_11_c66.post_count = "5";
block_tdi_11_c66.found_posts = "62";
block_tdi_11_c66.header_color = "";
block_tdi_11_c66.ajax_pagination_infinite_stop = "";
block_tdi_11_c66.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11_c66);
</script><div id=tdi_11_c66 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_11_c66" data-td_block_id="tdi_11_c66"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_11_c66" data-td_block_id="tdi_11_c66"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12_666 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12_666" ><script>var block_tdi_12_666 = new tdBlock();
block_tdi_12_666.id = "tdi_12_666";
block_tdi_12_666.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12_666","tdc_css_class":"tdi_12_666","tdc_css_class_style":"tdi_12_666_rand_style"}';
block_tdi_12_666.td_column_number = "3";
block_tdi_12_666.block_type = "td_block_mega_menu";
block_tdi_12_666.post_count = "5";
block_tdi_12_666.found_posts = "87";
block_tdi_12_666.header_color = "";
block_tdi_12_666.ajax_pagination_infinite_stop = "";
block_tdi_12_666.max_num_pages = "18";
tdBlocksArray.push(block_tdi_12_666);
</script><div id=tdi_12_666 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/28/que-podemos-aprender-de-una-nueva-semana-santa-en-medio-de-pandemia/" rel="bookmark" class="td-image-wrap " title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/28/que-podemos-aprender-de-una-nueva-semana-santa-en-medio-de-pandemia/" rel="bookmark" title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?">¿Qué podemos aprender de una nueva Semana Santa en medio de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/28/que-sentido-tienen-y-por-que-deben-usarse-las-palmas-en-el-domingo-de-ramos/" rel="bookmark" class="td-image-wrap " title="¿Qué sentido tienen y por qué deben usarse las palmas en el Domingo de Ramos?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué sentido tienen y por qué deben usarse las palmas en el Domingo de Ramos?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/28/que-sentido-tienen-y-por-que-deben-usarse-las-palmas-en-el-domingo-de-ramos/" rel="bookmark" title="¿Qué sentido tienen y por qué deben usarse las palmas en el Domingo de Ramos?">¿Qué sentido tienen y por qué deben usarse las palmas en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/28/decenas-de-miles-marchan-por-la-vida-y-piden-derogacion-de-ley-de-aborto-en-argentina/" rel="bookmark" class="td-image-wrap " title="Decenas de miles marchan por la vida y piden derogación de ley de aborto en Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marcha-por-la-Vida-en-Buenos-Aires-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marcha-por-la-Vida-en-Buenos-Aires-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marcha-por-la-Vida-en-Buenos-Aires-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Decenas de miles marchan por la vida y piden derogación de ley de aborto en Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/28/decenas-de-miles-marchan-por-la-vida-y-piden-derogacion-de-ley-de-aborto-en-argentina/" rel="bookmark" title="Decenas de miles marchan por la vida y piden derogación de ley de aborto en Argentina">Decenas de miles marchan por la vida y piden derogación de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/16/la-iglesia-catolica-no-puede-bendecir-uniones-homosexuales/" rel="bookmark" class="td-image-wrap " title="La Iglesia Católica no puede bendecir uniones homosexuales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Basilica-de-San-Pedro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Basilica-de-San-Pedro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Basilica-de-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Iglesia Católica no puede bendecir uniones homosexuales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/16/la-iglesia-catolica-no-puede-bendecir-uniones-homosexuales/" rel="bookmark" title="La Iglesia Católica no puede bendecir uniones homosexuales">La Iglesia Católica no puede bendecir uniones homosexuales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/12/30/un-dia-triste-para-argentina-senado-aprueba-legalizar-el-aborto/" rel="bookmark" class="td-image-wrap " title="Un día triste para Argentina: Senado aprueba legalizar el aborto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Ecografia-bebe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un día triste para Argentina: Senado aprueba legalizar el aborto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/12/30/un-dia-triste-para-argentina-senado-aprueba-legalizar-el-aborto/" rel="bookmark" title="Un día triste para Argentina: Senado aprueba legalizar el aborto">Un día triste para Argentina: Senado aprueba legalizar el aborto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_12_666" data-td_block_id="tdi_12_666"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_12_666" data-td_block_id="tdi_12_666"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13_10c td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13_10c" ><script>var block_tdi_13_10c = new tdBlock();
block_tdi_13_10c.id = "tdi_13_10c";
block_tdi_13_10c.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13_10c","tdc_css_class":"tdi_13_10c","tdc_css_class_style":"tdi_13_10c_rand_style"}';
block_tdi_13_10c.td_column_number = "3";
block_tdi_13_10c.block_type = "td_block_mega_menu";
block_tdi_13_10c.post_count = "5";
block_tdi_13_10c.found_posts = "203";
block_tdi_13_10c.header_color = "";
block_tdi_13_10c.ajax_pagination_infinite_stop = "";
block_tdi_13_10c.max_num_pages = "41";
tdBlocksArray.push(block_tdi_13_10c);
</script><div id=tdi_13_10c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/22/convocatoria-para-reasignacion-de-docentes-titulares-en-disponibilidad/" rel="bookmark" class="td-image-wrap " title="Convocatoria para reasignación de docentes titulares en disponibilidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/estres-educativo-alumnos-durante-la-pandemia-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/estres-educativo-alumnos-durante-la-pandemia-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/estres-educativo-alumnos-durante-la-pandemia-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Convocatoria para reasignación de docentes titulares en disponibilidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/22/convocatoria-para-reasignacion-de-docentes-titulares-en-disponibilidad/" rel="bookmark" title="Convocatoria para reasignación de docentes titulares en disponibilidad">Convocatoria para reasignación de docentes titulares en disponibilidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/18/aislaron-en-san-luis-a-110-estudiantes-tras-un-viaje-de-egresados-a-carlos-paz/" rel="bookmark" class="td-image-wrap " title="Aislaron en San Luis a 110 estudiantes tras un viaje de egresados a Carlos Paz" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Villa-Carlos-Paz-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Villa-Carlos-Paz-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Villa-Carlos-Paz-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aislaron en San Luis a 110 estudiantes tras un viaje de egresados a Carlos Paz" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/18/aislaron-en-san-luis-a-110-estudiantes-tras-un-viaje-de-egresados-a-carlos-paz/" rel="bookmark" title="Aislaron en San Luis a 110 estudiantes tras un viaje de egresados a Carlos Paz">Aislaron en San Luis a 110 estudiantes tras un viaje de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/16/entrega-de-guardapolvos-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Entrega de guardapolvos en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Roxana-Paulon-con-alumnos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Roxana-Paulon-con-alumnos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Roxana-Paulon-con-alumnos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entrega de guardapolvos en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/16/entrega-de-guardapolvos-en-fiambala/" rel="bookmark" title="Entrega de guardapolvos en Fiambalá">Entrega de guardapolvos en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/14/en-cinco-provincias-habra-menos-de-180-dias-de-clase-en-2021/" rel="bookmark" class="td-image-wrap " title="En cinco provincias habrá menos de 180 días de clase en 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/ninos-yendo-al-colegio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/ninos-yendo-al-colegio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/ninos-yendo-al-colegio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En cinco provincias habrá menos de 180 días de clase en 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/14/en-cinco-provincias-habra-menos-de-180-dias-de-clase-en-2021/" rel="bookmark" title="En cinco provincias habrá menos de 180 días de clase en 2021">En cinco provincias habrá menos de 180 días de clase en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/10/el-presidente-dio-la-clase-inicial-del-ano-en-su-catedra-de-la-facultad-de-derecho-de-la-uba/" rel="bookmark" class="td-image-wrap " title="El Presidente dio la clase inicial del año en su cátedra de la Facultad de Derecho de la UBA" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Alberto-Fernandez-en-clases-en-la-Universidad-de-Buenos-Aires-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Alberto-Fernandez-en-clases-en-la-Universidad-de-Buenos-Aires-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Alberto-Fernandez-en-clases-en-la-Universidad-de-Buenos-Aires-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Presidente dio la clase inicial del año en su cátedra de la Facultad de Derecho de la UBA" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/10/el-presidente-dio-la-clase-inicial-del-ano-en-su-catedra-de-la-facultad-de-derecho-de-la-uba/" rel="bookmark" title="El Presidente dio la clase inicial del año en su cátedra de la Facultad de Derecho de la UBA">El Presidente dio la clase inicial del año en su cátedra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_13_10c" data-td_block_id="tdi_13_10c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_13_10c" data-td_block_id="tdi_13_10c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14_086 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14_086" ><script>var block_tdi_14_086 = new tdBlock();
block_tdi_14_086.id = "tdi_14_086";
block_tdi_14_086.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14_086","tdc_css_class":"tdi_14_086","tdc_css_class_style":"tdi_14_086_rand_style"}';
block_tdi_14_086.td_column_number = "3";
block_tdi_14_086.block_type = "td_block_mega_menu";
block_tdi_14_086.post_count = "5";
block_tdi_14_086.found_posts = "134";
block_tdi_14_086.header_color = "";
block_tdi_14_086.ajax_pagination_infinite_stop = "";
block_tdi_14_086.max_num_pages = "27";
tdBlocksArray.push(block_tdi_14_086);
</script><div id=tdi_14_086 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/19/efectivo-policial-recibira-medalla-por-matar-a-un-motochorro-en-rosario/" rel="bookmark" class="td-image-wrap " title="Efectivo policial recibirá medalla por matar a un motochorro en Rosario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Policia-mato-a-un-motochorro-en-Rosario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Policia-mato-a-un-motochorro-en-Rosario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/Policia-mato-a-un-motochorro-en-Rosario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Efectivo policial recibirá medalla por matar a un motochorro en Rosario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/19/efectivo-policial-recibira-medalla-por-matar-a-un-motochorro-en-rosario/" rel="bookmark" title="Efectivo policial recibirá medalla por matar a un motochorro en Rosario">Efectivo policial recibirá medalla por matar a un motochorro en Rosario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/13/la-autopsia-ratifico-que-a-ursula-la-asesinaron-de-15-punaladas-con-un-cuchillo/" rel="bookmark" class="td-image-wrap " title="La autopsia ratificó que a Úrsula la asesinaron de 15 puñaladas con un cuchillo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La autopsia ratificó que a Úrsula la asesinaron de 15 puñaladas con un cuchillo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/13/la-autopsia-ratifico-que-a-ursula-la-asesinaron-de-15-punaladas-con-un-cuchillo/" rel="bookmark" title="La autopsia ratificó que a Úrsula la asesinaron de 15 puñaladas con un cuchillo">La autopsia ratificó que a Úrsula la asesinaron de 15 puñaladas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/11/tres-dias-antes-del-femicidio-ursula-denuncio-que-martinez-la-habia-amenazado-de-muerte/" rel="bookmark" class="td-image-wrap " title="Tres días antes del femicidio Úrsula denunció que Martínez la había amenazado de muerte" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tres días antes del femicidio Úrsula denunció que Martínez la había amenazado de muerte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/11/tres-dias-antes-del-femicidio-ursula-denuncio-que-martinez-la-habia-amenazado-de-muerte/" rel="bookmark" title="Tres días antes del femicidio Úrsula denunció que Martínez la había amenazado de muerte">Tres días antes del femicidio Úrsula denunció que Martínez la había&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/10/la-autopsia-revelo-que-ursula-bahillo-fue-asesinada-con-15-punaladas/" rel="bookmark" class="td-image-wrap " title="La autopsia reveló que Úrsula Bahillo fue asesinada con 15 puñaladas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/femicidio-de-Ursula-Bahillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La autopsia reveló que Úrsula Bahillo fue asesinada con 15 puñaladas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/10/la-autopsia-revelo-que-ursula-bahillo-fue-asesinada-con-15-punaladas/" rel="bookmark" title="La autopsia reveló que Úrsula Bahillo fue asesinada con 15 puñaladas">La autopsia reveló que Úrsula Bahillo fue asesinada con 15 puñaladas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/10/desafectan-a-mas-de-400-policias-que-habian-participado-de-protestas-en-septiembre-de-2020/" rel="bookmark" class="td-image-wrap " title="Desafectan a más de 400 policías que habían participado de protestas en septiembre de 2020" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/protesta-de-la-Policia-bonaerense-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/protesta-de-la-Policia-bonaerense-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/protesta-de-la-Policia-bonaerense-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desafectan a más de 400 policías que habían participado de protestas en septiembre de 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/10/desafectan-a-mas-de-400-policias-que-habian-participado-de-protestas-en-septiembre-de-2020/" rel="bookmark" title="Desafectan a más de 400 policías que habían participado de protestas en septiembre de 2020">Desafectan a más de 400 policías que habían participado de protestas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_086" data-td_block_id="tdi_14_086"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_086" data-td_block_id="tdi_14_086"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15_0d8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15_0d8" ><script>var block_tdi_15_0d8 = new tdBlock();
block_tdi_15_0d8.id = "tdi_15_0d8";
block_tdi_15_0d8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15_0d8","tdc_css_class":"tdi_15_0d8","tdc_css_class_style":"tdi_15_0d8_rand_style"}';
block_tdi_15_0d8.td_column_number = "3";
block_tdi_15_0d8.block_type = "td_block_mega_menu";
block_tdi_15_0d8.post_count = "5";
block_tdi_15_0d8.found_posts = "368";
block_tdi_15_0d8.header_color = "";
block_tdi_15_0d8.ajax_pagination_infinite_stop = "";
block_tdi_15_0d8.max_num_pages = "74";
tdBlocksArray.push(block_tdi_15_0d8);
</script><div id=tdi_15_0d8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/06/el-papa-denuncia-desde-irak-que-el-mundo-ofrece-una-imagen-distorsionada-de-dios/" rel="bookmark" class="td-image-wrap " title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/06/el-papa-denuncia-desde-irak-que-el-mundo-ofrece-una-imagen-distorsionada-de-dios/" rel="bookmark" title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios">El Papa denuncia desde Irak que el mundo ofrece una imagen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/06/el-papa-dijo-que-nunca-volveria-a-argentina-esto-es-lo-que-debes-saber/" rel="bookmark" class="td-image-wrap " title="¿El Papa dijo que nunca volvería a Argentina? Esto es lo que debes saber" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿El Papa dijo que nunca volvería a Argentina? Esto es lo que debes saber" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/06/el-papa-dijo-que-nunca-volveria-a-argentina-esto-es-lo-que-debes-saber/" rel="bookmark" title="¿El Papa dijo que nunca volvería a Argentina? Esto es lo que debes saber">¿El Papa dijo que nunca volvería a Argentina? Esto es lo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/03/francisco-recibio-la-segunda-dosis-de-la-vacuna-de-pfizer-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Francisco recibió la segunda dosis de la vacuna de Pfizer contra el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Papa-Francisco-Cuerpo-Diplomatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco recibió la segunda dosis de la vacuna de Pfizer contra el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/03/francisco-recibio-la-segunda-dosis-de-la-vacuna-de-pfizer-contra-el-coronavirus/" rel="bookmark" title="Francisco recibió la segunda dosis de la vacuna de Pfizer contra el coronavirus">Francisco recibió la segunda dosis de la vacuna de Pfizer contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/02/01/francisco-pidio-rezar-por-las-mujeres-que-son-victimas-de-violencia/" rel="bookmark" class="td-image-wrap " title="Francisco pidió rezar «por las mujeres que son víctimas de violencia»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco pidió rezar «por las mujeres que son víctimas de violencia»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/02/01/francisco-pidio-rezar-por-las-mujeres-que-son-victimas-de-violencia/" rel="bookmark" title="Francisco pidió rezar «por las mujeres que son víctimas de violencia»">Francisco pidió rezar «por las mujeres que son víctimas de violencia»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/24/mensaje-del-papa-francisco-para-la-jornada-mundial-de-las-comunicaciones-sociales-2021/" rel="bookmark" class="td-image-wrap " title="Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Papa-Francisco-en-Audiencia-General-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Papa-Francisco-en-Audiencia-General-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Papa-Francisco-en-Audiencia-General-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/24/mensaje-del-papa-francisco-para-la-jornada-mundial-de-las-comunicaciones-sociales-2021/" rel="bookmark" title="Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones Sociales 2021">Mensaje del Papa Francisco para la Jornada Mundial de las Comunicaciones&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_15_0d8" data-td_block_id="tdi_15_0d8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_15_0d8" data-td_block_id="tdi_15_0d8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16_6b6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16_6b6" ><script>var block_tdi_16_6b6 = new tdBlock();
block_tdi_16_6b6.id = "tdi_16_6b6";
block_tdi_16_6b6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16_6b6","tdc_css_class":"tdi_16_6b6","tdc_css_class_style":"tdi_16_6b6_rand_style"}';
block_tdi_16_6b6.td_column_number = "3";
block_tdi_16_6b6.block_type = "td_block_mega_menu";
block_tdi_16_6b6.post_count = "5";
block_tdi_16_6b6.found_posts = "686";
block_tdi_16_6b6.header_color = "";
block_tdi_16_6b6.ajax_pagination_infinite_stop = "";
block_tdi_16_6b6.max_num_pages = "138";
tdBlocksArray.push(block_tdi_16_6b6);
</script><div id=tdi_16_6b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/27/murieron-133-personas-y-10-338-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 133 personas y 10.338 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/coronavirus-hisopando-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/coronavirus-hisopando-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/coronavirus-hisopando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 133 personas y 10.338 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/27/murieron-133-personas-y-10-338-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 133 personas y 10.338 fueron diagnosticadas con coronavirus en el país">Murieron 133 personas y 10.338 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/murieron-143-personas-y-hubo-12-936-nuevos-contagios-de-coronavirus-en-argentina/" rel="bookmark" class="td-image-wrap " title="Murieron 143 personas y hubo 12.936 nuevos contagios de coronavirus en Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/pandemia-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 143 personas y hubo 12.936 nuevos contagios de coronavirus en Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/murieron-143-personas-y-hubo-12-936-nuevos-contagios-de-coronavirus-en-argentina/" rel="bookmark" title="Murieron 143 personas y hubo 12.936 nuevos contagios de coronavirus en Argentina">Murieron 143 personas y hubo 12.936 nuevos contagios de coronavirus en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/pfizer-anuncio-que-empezo-los-ensayos-clinicos-de-su-vacuna-en-ninos/" rel="bookmark" class="td-image-wrap " title="Pfizer anunció que empezó los ensayos clínicos de su vacuna en niños" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Pfizer-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Pfizer-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Pfizer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pfizer anunció que empezó los ensayos clínicos de su vacuna en niños" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/pfizer-anuncio-que-empezo-los-ensayos-clinicos-de-su-vacuna-en-ninos/" rel="bookmark" title="Pfizer anunció que empezó los ensayos clínicos de su vacuna en niños">Pfizer anunció que empezó los ensayos clínicos de su vacuna en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/25/murieron-146-personas-y-8-238-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 146 personas y 8.238 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Testeo-por-coronavirus-en-la-Terminal-de-omnibus-de-la-ciudad-de-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Testeo-por-coronavirus-en-la-Terminal-de-omnibus-de-la-ciudad-de-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Testeo-por-coronavirus-en-la-Terminal-de-omnibus-de-la-ciudad-de-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 146 personas y 8.238 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/25/murieron-146-personas-y-8-238-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 146 personas y 8.238 fueron diagnosticadas con coronavirus en el país">Murieron 146 personas y 8.238 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/24/murieron-123-personas-y-8-300-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 123 personas y 8.300 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 123 personas y 8.300 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/24/murieron-123-personas-y-8-300-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 123 personas y 8.300 fueron diagnosticadas con coronavirus en el país">Murieron 123 personas y 8.300 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_16_6b6" data-td_block_id="tdi_16_6b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_16_6b6" data-td_block_id="tdi_16_6b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17_601 td_block_template_14 ">

<style>
/* custom css */
.tdi_17_601.td-a-rec{
					text-align: center;
				}.tdi_17_601 .td-element-style{
					z-index: -1;
				}.tdi_17_601.td-a-rec-img{
				    text-align: left;
				}.tdi_17_601.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17_601.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-205315" class="post-205315 post type-post status-publish format-standard has-post-thumbnail category-economia-y-politica tag-7113 tag-anses tag-banco tag-correo tag-economia tag-pagos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía y Política</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Calendario de pago de hoy lunes 29 de marzo de 2.021</h1>

                                                            <p class="td-post-sub-title">Servicio ofrecido por ANSeS</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T00:00:00-03:00" >lunes 29 marzo 2021 00:00</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Anses"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19_8c1 td_block_template_14 ">

<style>
/* custom css */
.tdi_19_8c1.td-a-rec{
					text-align: center;
				}.tdi_19_8c1 .td-element-style{
					z-index: -1;
				}.tdi_19_8c1.td-a-rec-img{
				    text-align: left;
				}.tdi_19_8c1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19_8c1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>El organismo, a cargo de la Lic. Fernanda Raverta, informa que hoy se abonan jubilaciones, pensiones y Prestación por Desempleo.</p>



<p><strong>Jubilaciones&nbsp;y&nbsp;pensiones&nbsp;del Sistema Integrado Previsional Argentino (SIPA)</strong><strong></strong></p>



<p>Las sucursales bancarias habilitadas atenderán por ventanilla a jubilados, jubiladas, pensionados y pensionadas que tengan haberes entre <strong>23.120 pesos</strong> <strong>y 138.426 pesos </strong>y sus documentos terminen en <strong>8 </strong>y<strong> 9</strong>.</p>



<p>En este sentido, si bien estas personas no tienen que solicitar turno previo para cobrar el beneficio,&nbsp;deben acercarse a la sucursal bancaria únicamente en la fecha asignada. Cabe recordar que los haberes permanecerán depositados en sus cuentas.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18_1f1 td_block_template_14 ">

<style>
/* custom css */
.tdi_18_1f1.td-a-rec{
					text-align: center;
				}.tdi_18_1f1 .td-element-style{
					z-index: -1;
				}.tdi_18_1f1.td-a-rec-img{
				    text-align: left;
				}.tdi_18_1f1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18_1f1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 





<p><strong>Prestación por Desempleo</strong></p>



<p>Hoy perciben la Prestación por Desempleo las personas cuyos documentos finalicen en <strong>6 </strong>y<strong> 7</strong>.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20_9d8 td_block_template_14 ">

<style>
/* custom css */
.tdi_20_9d8.td-a-rec{
					text-align: center;
				}.tdi_20_9d8 .td-element-style{
					z-index: -1;
				}.tdi_20_9d8.td-a-rec-img{
				    text-align: left;
				}.tdi_20_9d8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20_9d8.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8827574783344987" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Prensa de ANSeS</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/2021/">2021</a></li><li><a href="https://tinogastaesnoticias.com/tag/anses/">Anses</a></li><li><a href="https://tinogastaesnoticias.com/tag/banco/">Banco</a></li><li><a href="https://tinogastaesnoticias.com/tag/correo/">correo</a></li><li><a href="https://tinogastaesnoticias.com/tag/economia/">Economía</a></li><li><a href="https://tinogastaesnoticias.com/tag/pagos/">Pagos</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F03%2F29%2Fcalendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Calendario+de+pago+de+hoy+lunes+29+de+marzo+de+2.021&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F03%2F29%2Fcalendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021%2F&via=tinogastainfo">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Calendario+de+pago+de+hoy+lunes+29+de+marzo+de+2.021 %0A%0A https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1.jpg&description=Calendario+de+pago+de+hoy+lunes+29+de+marzo+de+2.021">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/&name=Calendario de pago de hoy lunes 29 de marzo de 2.021">
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2021/03/28/en-la-rioja-confirmaron-610-casos-de-dengue-y-hay-alarma/">En La Rioja confirmaron 610 casos de dengue y hay alarma</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2021/03/29/teletrabajo-en-sector-publico-desde-hoy-lunes-hasta-el-miercoles/">Teletrabajo en sector público desde hoy lunes hasta el miércoles</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2021-03-29T00:00:00-03:00"><meta itemprop="dateModified" content="2021-03-28T23:03:43-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2021/03/29/calendario-de-pago-de-hoy-lunes-29-de-marzo-de-2-021/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Calendario de pago de hoy lunes 29 de marzo de 2.021"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21_66b td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21_66b" ><script>var block_tdi_21_66b = new tdBlock();
block_tdi_21_66b.id = "tdi_21_66b";
block_tdi_21_66b.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21_66b","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":205315,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21_66b","tdc_css_class_style":"tdi_21_66b_rand_style"}';
block_tdi_21_66b.td_column_number = "3";
block_tdi_21_66b.block_type = "td_block_related_posts";
block_tdi_21_66b.post_count = "3";
block_tdi_21_66b.found_posts = "545";
block_tdi_21_66b.header_color = "";
block_tdi_21_66b.ajax_pagination_infinite_stop = "";
block_tdi_21_66b.max_num_pages = "182";
tdBlocksArray.push(block_tdi_21_66b);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22_e00" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21_66b" href="#">Artículos relacionados</a><a id="tdi_23_dd2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21_66b" href="#">Más del autor</a></h4><div id=tdi_21_66b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/cronograma-de-sueldos-de-la-administracion-publica-cronograma-de-abril-2021/" rel="bookmark" class="td-image-wrap " title="Cronograma de sueldos de la Administración Pública: cronograma de abril 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/cajero-automatico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/cajero-automatico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/cajero-automatico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cronograma de sueldos de la Administración Pública: cronograma de abril 2021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/cronograma-de-sueldos-de-la-administracion-publica-cronograma-de-abril-2021/" rel="bookmark" title="Cronograma de sueldos de la Administración Pública: cronograma de abril 2021">Cronograma de sueldos de la Administración Pública: cronograma de abril 2021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/calendario-de-pago-de-hoy-viernes-26-de-marzo-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 26 de marzo de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 26 de marzo de 2.021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/calendario-de-pago-de-hoy-viernes-26-de-marzo-de-2-021/" rel="bookmark" title="Calendario de pago de hoy viernes 26 de marzo de 2.021">Calendario de pago de hoy viernes 26 de marzo de 2.021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/25/calendario-de-pago-de-hoy-jueves-25-de-marzo-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy jueves 25 de marzo de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy jueves 25 de marzo de 2.021" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/25/calendario-de-pago-de-hoy-jueves-25-de-marzo-de-2-021/" rel="bookmark" title="Calendario de pago de hoy jueves 25 de marzo de 2.021">Calendario de pago de hoy jueves 25 de marzo de 2.021</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_21_66b" data-td_block_id="tdi_21_66b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_21_66b" data-td_block_id="tdi_21_66b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24_668 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24_668" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-205315-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25_618 td_block_template_14 ">

<style>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</style>
<style>
/* custom css */
.tdi_25_618.td-a-rec{
					text-align: center;
				}.tdi_25_618 .td-element-style{
					z-index: -1;
				}.tdi_25_618.td-a-rec-img{
				    text-align: left;
				}.tdi_25_618.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25_618.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27_666 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27_666" >
<style>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</style><script>var block_tdi_27_666 = new tdBlock();
block_tdi_27_666.id = "tdi_27_666";
block_tdi_27_666.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27_666","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27_666","tdc_css_class_style":"tdi_27_666_rand_style"}';
block_tdi_27_666.td_column_number = "1";
block_tdi_27_666.block_type = "td_block_1";
block_tdi_27_666.post_count = "1";
block_tdi_27_666.found_posts = "33022";
block_tdi_27_666.header_color = "red";
block_tdi_27_666.ajax_pagination_infinite_stop = "";
block_tdi_27_666.max_num_pages = "33022";
tdBlocksArray.push(block_tdi_27_666);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27_666 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/29/teletrabajo-en-sector-publico-desde-hoy-lunes-hasta-el-miercoles/" rel="bookmark" class="td-image-wrap " title="Teletrabajo en sector público desde hoy lunes hasta el miércoles" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Santiago-Cafiero-y-Carla-Vizzotti-324x235.jpg"   alt="" title="Teletrabajo en sector público desde hoy lunes hasta el miércoles" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/29/teletrabajo-en-sector-publico-desde-hoy-lunes-hasta-el-miercoles/" rel="bookmark" title="Teletrabajo en sector público desde hoy lunes hasta el miércoles">Teletrabajo en sector público desde hoy lunes hasta el miércoles</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-29T00:22:17-03:00" >lunes 29 marzo 2021 00:22</time></span>                            </div>

            <div class="td-excerpt">
                
&quot;Estamos buscando que el virus se contenga y no se continúe transmitiendo. A partir del día de hoy lunes 29, y hasta el 31...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28_0d1 td-pb-border-top td_block_template_14">
<style>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</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,221</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,407</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,235</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/francovarasfotografias" target="_blank">@francovarasfotografias</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_29_6b6 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_29_6b6" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_29_6b6 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD4NYdwhCiA" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-1.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.719.719a/s640x640/117376612_302490890985984_4534452734120391667_n.jpg?_nc_ht=instagram.fros2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=UziZkgIKM3IAX_dGhwH&oh=1941b522c716e19b4e8a833627f66922&oe=5F6A7162"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD4M-RLBUfC" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/e15/c180.0.720.720a/s640x640/117369235_305260247352186_50083745998067543_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=106&_nc_ohc=Nrcm2bMhzlEAX_upVH1&oh=3e693c94efd67f14748de15bef58218f&oe=5F6900AE"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                                    <div class="td-instagram-element">
                                <!-- image -->
                                <a href="https://www.instagram.com/p/CD2rB66Bs6Q" target="_blank">
                                    <img class="td-instagram-image" src="https://instagram.fros2-2.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/c181.0.717.717a/s640x640/117431712_1000664920372983_5497916161206913093_n.jpg?_nc_ht=instagram.fros2-2.fna.fbcdn.net&_nc_cat=103&_nc_ohc=oyPiqBQGfCIAX_VWhWP&oh=7d83cc8641dc918d612bec2eb1c59f34&oe=5F6833D2"/>
                                </a>
                                <!-- video icon -->
						                                    </div>
					                                <!-- number of images to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30_c26 td_block_template_14">
<style>
/* custom css */
.tdi_30_c26.td-a-rec{
					text-align: center;
				}.tdi_30_c26 .td-element-style{
					z-index: -1;
				}.tdi_30_c26.td-a-rec-img{
				    text-align: left;
				}.tdi_30_c26.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30_c26.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2021 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 606186d62dd9c
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/tinogastaesnoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LfmZIEUAAAAAGyfn2QA5TKJ8Y2554R3CamfUN5Q","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.6.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.6.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>