<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>Tinogasta reportó 30 positivos y Fiambalá otros 7</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Tinogasta reportó 30 positivos y Fiambalá otros 7 del feed" href="https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/206355" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=206355' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F05%2F10%2Ftinogasta-reporto-30-positivos-y-3-recuperados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F05%2F10%2Ftinogasta-reporto-30-positivos-y-3-recuperados%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"14a9dd3b63","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"14a9dd3b63","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"14a9dd3b63","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":206355};
    </script>
    
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,405] -->
<meta name="keywords" content="coe, coronavirus, fiambalá, pandemia, positivos, recuperados, tinogasta, ,coronavirus,fiambalá,pandemia,positivos,recuperados,tinogasta" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/" />
<meta property="og:title" content="Tinogasta reportó 30 positivos y Fiambalá otros 7" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="COE Tinogasta      El COE Tinogasta informa que siendo las 19:20 horas del día Lunes 10 de Mayo; se registrarón treinta  casos de Covid-19. La mayoría de los pacientes son contactos estrechos que se encontraban cumpliendo el aislamiento obligatorio, hasta tanto se confirmará el testeo.   Asimismo, se informa que tres  personas recibierón el alta médica correspondiente.   En el día de hoy, el Hospital Zonal y el SEySAM realizó un total de 95 test y PCR. Además 700 personas se encuentran cumpliendo el aislamiento obligatorio por contacto estrecho, se pide a la población cumplir con las recomendaciones del COE.   Desde el Municipio se dispondrá de contención a las personas que se encuentren aisladas y requieran asistencia, ante el incremento de casos.   Se recuerda a la población, respetar los protocolos vigentes y las medidas de prevención de la Etapa Roja.   · Total de positivos: 313· Total recuperados: 219· Casos activos: 93· Total fallecidos: 1   COE Fiambalá      Que el día 10 de" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="COE Tinogasta      El COE Tinogasta informa que siendo las 19:20 horas del día Lunes 10 de Mayo; se registrarón treinta  casos de Covid-19. La mayoría de los pacientes son contactos estrechos que se encontraban cumpliendo el aislamiento obligatorio, hasta tanto se confirmará el testeo.   Asimismo, se informa que tres  personas recibierón el alta médica correspondiente.   En el día de hoy, el Hospital Zonal y el SEySAM realizó un total de 95 test y PCR. Además 700 personas se encuentran cumpliendo el aislamiento obligatorio por contacto estrecho, se pide a la población cumplir con las recomendaciones del COE.   Desde el Municipio se dispondrá de contención a las personas que se encuentren aisladas y requieran asistencia, ante el incremento de casos.   Se recuerda a la población, respetar los protocolos vigentes y las medidas de prevención de la Etapa Roja.   · Total de positivos: 313· Total recuperados: 219· Casos activos: 93· Total fallecidos: 1   COE Fiambalá      Que el día 10 de" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-206355 single-format-standard td-standard-pack tinogasta-reporto-30-positivos-y-3-recuperados global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes 11 mayo 2021 10:46:21
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "4028";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "806";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/" rel="bookmark" class="td-image-wrap " title="Tinogasta reportó 30 positivos y Fiambalá otros 7" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta reportó 30 positivos y Fiambalá otros 7" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/" rel="bookmark" title="Tinogasta reportó 30 positivos y Fiambalá otros 7">Tinogasta reportó 30 positivos y Fiambalá otros 7</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/09/la-policia-impidio-carreras-cuadreras/" rel="bookmark" class="td-image-wrap " title="La policía impidió carreras cuadreras" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/carreras-cuadreras-clandestinas-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/carreras-cuadreras-clandestinas-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/carreras-cuadreras-clandestinas-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La policía impidió carreras cuadreras" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/09/la-policia-impidio-carreras-cuadreras/" rel="bookmark" title="La policía impidió carreras cuadreras">La policía impidió carreras cuadreras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/09/gestiones-por-un-nuevo-punto-digital-para-tinogasta/" rel="bookmark" class="td-image-wrap " title="Gestiones por un nuevo Punto Digital para Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Abel-Martinez-y-Sebastian-Noblega-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Abel-Martinez-y-Sebastian-Noblega-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Abel-Martinez-y-Sebastian-Noblega-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gestiones por un nuevo Punto Digital para Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/09/gestiones-por-un-nuevo-punto-digital-para-tinogasta/" rel="bookmark" title="Gestiones por un nuevo Punto Digital para Tinogasta">Gestiones por un nuevo Punto Digital para Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/07/informacion-del-coe-7-de-mayo/" rel="bookmark" class="td-image-wrap " title="Información del COE: 7 de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/coronavirus-hisopando-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/coronavirus-hisopando-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/coronavirus-hisopando-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Información del COE: 7 de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/07/informacion-del-coe-7-de-mayo/" rel="bookmark" title="Información del COE: 7 de mayo">Información del COE: 7 de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/06/el-atleta-hugo-nieto-recibio-un-importante-aporte-para-su-carrera-deportiva/" rel="bookmark" class="td-image-wrap " title="El Atleta Hugo Nieto recibió un importante aporte para su carrera deportiva" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-atleta-Hugo-Nieto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-atleta-Hugo-Nieto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-atleta-Hugo-Nieto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Atleta Hugo Nieto recibió un importante aporte para su carrera deportiva" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/06/el-atleta-hugo-nieto-recibio-un-importante-aporte-para-su-carrera-deportiva/" rel="bookmark" title="El Atleta Hugo Nieto recibió un importante aporte para su carrera deportiva">El Atleta Hugo Nieto recibió un importante aporte para su carrera&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "2867";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "574";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/10/catamarca-209-nuevos-casos-y-nuevo-deceso/" rel="bookmark" class="td-image-wrap " title="Catamarca: 209 nuevos casos y nuevo deceso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca: 209 nuevos casos y nuevo deceso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/10/catamarca-209-nuevos-casos-y-nuevo-deceso/" rel="bookmark" title="Catamarca: 209 nuevos casos y nuevo deceso">Catamarca: 209 nuevos casos y nuevo deceso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/09/el-coe-andalgala-le-pide-a-palladino-no-volver-a-las-aulas/" rel="bookmark" class="td-image-wrap " title="El COE Andalgalá le pide a Palladino no volver a las aulas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Claudia-Palladino-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Claudia-Palladino-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Claudia-Palladino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El COE Andalgalá le pide a Palladino no volver a las aulas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/09/el-coe-andalgala-le-pide-a-palladino-no-volver-a-las-aulas/" rel="bookmark" title="El COE Andalgalá le pide a Palladino no volver a las aulas">El COE Andalgalá le pide a Palladino no volver a las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/07/4-muertes-y-395-pacientes-recuperados-de-coronavirus-en-catamarca/" rel="bookmark" class="td-image-wrap " title="4 muertes y 395 pacientes recuperados de coronavirus en Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Gobierno-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Gobierno-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Gobierno-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="4 muertes y 395 pacientes recuperados de coronavirus en Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/07/4-muertes-y-395-pacientes-recuperados-de-coronavirus-en-catamarca/" rel="bookmark" title="4 muertes y 395 pacientes recuperados de coronavirus en Catamarca">4 muertes y 395 pacientes recuperados de coronavirus en Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/un-chofer-de-colectivo-dio-positivo-de-covid-y-aislaron-a-todos-los-pasajeros-en-poman/" rel="bookmark" class="td-image-wrap " title="Un Chofer de colectivo dio positivo de covid y aislaron a todos los pasajeros en Pomán" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Colectivo-25-de-Agosto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Colectivo-25-de-Agosto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Colectivo-25-de-Agosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un Chofer de colectivo dio positivo de covid y aislaron a todos los pasajeros en Pomán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/un-chofer-de-colectivo-dio-positivo-de-covid-y-aislaron-a-todos-los-pasajeros-en-poman/" rel="bookmark" title="Un Chofer de colectivo dio positivo de covid y aislaron a todos los pasajeros en Pomán">Un Chofer de colectivo dio positivo de covid y aislaron a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/04/se-registro-178-casos-y-3-nuevos-decesos-en-catamarca-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Se registró 178 casos y 3 nuevos decesos en Catamarca por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/malbran-Catamarca-UTI-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/malbran-Catamarca-UTI-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/malbran-Catamarca-UTI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registró 178 casos y 3 nuevos decesos en Catamarca por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/04/se-registro-178-casos-y-3-nuevos-decesos-en-catamarca-por-coronavirus/" rel="bookmark" title="Se registró 178 casos y 3 nuevos decesos en Catamarca por coronavirus">Se registró 178 casos y 3 nuevos decesos en Catamarca por&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1034";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "207";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/06/alberto-fernandez-reitero-su-pedido-para-que-las-vacunas-sean-un-bien-publico-global/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández reiteró su pedido para que las vacunas sean un bien público global" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández reiteró su pedido para que las vacunas sean un bien público global" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/06/alberto-fernandez-reitero-su-pedido-para-que-las-vacunas-sean-un-bien-publico-global/" rel="bookmark" title="Alberto Fernández reiteró su pedido para que las vacunas sean un bien público global">Alberto Fernández reiteró su pedido para que las vacunas sean un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/nuevo-record-663-muertes-en-un-dia-la-cifra-mas-alta-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Nuevo Record: 663 muertes en un día, la cifra más alta desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/663-muertes-en-un-dia-la-cifra-mas-alta-desde-el-inicio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/663-muertes-en-un-dia-la-cifra-mas-alta-desde-el-inicio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/663-muertes-en-un-dia-la-cifra-mas-alta-desde-el-inicio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo Record: 663 muertes en un día, la cifra más alta desde el inicio de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/nuevo-record-663-muertes-en-un-dia-la-cifra-mas-alta-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Nuevo Record: 663 muertes en un día, la cifra más alta desde el inicio de la pandemia">Nuevo Record: 663 muertes en un día, la cifra más alta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/28/el-enacom-insta-a-no-pagar-aumentos-de-tarifas-de-telefonia-tv-por-cable-o-internet/" rel="bookmark" class="td-image-wrap " title="El Enacom insta a no pagar aumentos de tarifas de telefonía, TV por cable o internet" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/conectividad-internet-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/conectividad-internet-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/conectividad-internet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Enacom insta a no pagar aumentos de tarifas de telefonía, TV por cable o internet" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/28/el-enacom-insta-a-no-pagar-aumentos-de-tarifas-de-telefonia-tv-por-cable-o-internet/" rel="bookmark" title="El Enacom insta a no pagar aumentos de tarifas de telefonía, TV por cable o internet">El Enacom insta a no pagar aumentos de tarifas de telefonía,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/28/mas-de-la-mitad-de-las-personas-internadas-en-terapia-intensiva-son-menores-de-60-anos/" rel="bookmark" class="td-image-wrap " title="Más de la mitad de las personas internadas en terapia intensiva son menores de 60 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Mas-de-la-mitad-de-las-personas-internadas-en-terapia-intensiva-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Mas-de-la-mitad-de-las-personas-internadas-en-terapia-intensiva-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Mas-de-la-mitad-de-las-personas-internadas-en-terapia-intensiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de la mitad de las personas internadas en terapia intensiva son menores de 60 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/28/mas-de-la-mitad-de-las-personas-internadas-en-terapia-intensiva-son-menores-de-60-anos/" rel="bookmark" title="Más de la mitad de las personas internadas en terapia intensiva son menores de 60 años">Más de la mitad de las personas internadas en terapia intensiva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/24/fallecio-mario-meoni-ministro-de-transporte-de-la-nacion/" rel="bookmark" class="td-image-wrap " title="Falleció Mario Meoni, ministro de Transporte de la Nación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Meoni-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Meoni-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Meoni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció Mario Meoni, ministro de Transporte de la Nación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/24/fallecio-mario-meoni-ministro-de-transporte-de-la-nacion/" rel="bookmark" title="Falleció Mario Meoni, ministro de Transporte de la Nación">Falleció Mario Meoni, ministro de Transporte de la Nación</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "520";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "104";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/09/el-cohete-chino-fuera-de-control-se-desintegro-sobre-el-oceano-indico/" rel="bookmark" class="td-image-wrap " title="El cohete chino fuera de control se desintegró sobre el océano Índico" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/cohete-chino-fuera-de-control-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/cohete-chino-fuera-de-control-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/cohete-chino-fuera-de-control-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El cohete chino fuera de control se desintegró sobre el océano Índico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/09/el-cohete-chino-fuera-de-control-se-desintegro-sobre-el-oceano-indico/" rel="bookmark" title="El cohete chino fuera de control se desintegró sobre el océano Índico">El cohete chino fuera de control se desintegró sobre el océano&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/06/maxima-tension-recrudecen-los-enfrentamientos-en-colombia/" rel="bookmark" class="td-image-wrap " title="Máxima tensión: recrudecen los enfrentamientos en Colombia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Frente-al-Congreso-en-Colombia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Frente-al-Congreso-en-Colombia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Frente-al-Congreso-en-Colombia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Máxima tensión: recrudecen los enfrentamientos en Colombia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/06/maxima-tension-recrudecen-los-enfrentamientos-en-colombia/" rel="bookmark" title="Máxima tensión: recrudecen los enfrentamientos en Colombia">Máxima tensión: recrudecen los enfrentamientos en Colombia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/no-cesa-el-brote-de-covid-19-en-la-india-ya-hay-mas-de-220-000-muertes/" rel="bookmark" class="td-image-wrap " title="No cesa el brote de Covid-19 en la India: ya hay más de 220.000 muertes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Brote-de-Covid-19-en-la-India-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Brote-de-Covid-19-en-la-India-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Brote-de-Covid-19-en-la-India-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No cesa el brote de Covid-19 en la India: ya hay más de 220.000 muertes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/no-cesa-el-brote-de-covid-19-en-la-india-ya-hay-mas-de-220-000-muertes/" rel="bookmark" title="No cesa el brote de Covid-19 en la India: ya hay más de 220.000 muertes">No cesa el brote de Covid-19 en la India: ya hay&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/29/en-chile-muere-bebe-de-un-ano-y-medio-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="En Chile, muere bebé de un año y medio por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Hospital-Chile-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Hospital-Chile-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Hospital-Chile-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Chile, muere bebé de un año y medio por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/29/en-chile-muere-bebe-de-un-ano-y-medio-por-coronavirus/" rel="bookmark" title="En Chile, muere bebé de un año y medio por coronavirus">En Chile, muere bebé de un año y medio por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/28/el-jefe-de-gabinete-de-brasil-fue-a-vacunarse-escondido-para-no-contradecir-a-bolsonaro/" rel="bookmark" class="td-image-wrap " title="El jefe de Gabinete de Brasil fue a vacunarse «escondido» para no contradecir a Bolsonaro" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Luiz-Eduardo-Ramos-con-Jair-Bolsonaro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Luiz-Eduardo-Ramos-con-Jair-Bolsonaro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Luiz-Eduardo-Ramos-con-Jair-Bolsonaro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El jefe de Gabinete de Brasil fue a vacunarse «escondido» para no contradecir a Bolsonaro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/28/el-jefe-de-gabinete-de-brasil-fue-a-vacunarse-escondido-para-no-contradecir-a-bolsonaro/" rel="bookmark" title="El jefe de Gabinete de Brasil fue a vacunarse «escondido» para no contradecir a Bolsonaro">El jefe de Gabinete de Brasil fue a vacunarse «escondido» para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "1792";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "359";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/06/a-los-86-anos-murio-carlos-timoteo-griguol/" rel="bookmark" class="td-image-wrap " title="A los 86 años, murió Carlos Timoteo Griguol" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Carlos-Timoteo-Griguol-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Carlos-Timoteo-Griguol-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Carlos-Timoteo-Griguol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A los 86 años, murió Carlos Timoteo Griguol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/06/a-los-86-anos-murio-carlos-timoteo-griguol/" rel="bookmark" title="A los 86 años, murió Carlos Timoteo Griguol">A los 86 años, murió Carlos Timoteo Griguol</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/el-manchester-city-y-el-chelsea-se-mediran-en-una-nueva-final-de-champions-league-dia-estadio-y-todo-lo-que-hay-que-saber/" rel="bookmark" class="td-image-wrap " title="El Manchester City y el Chelsea se medirán en una nueva final de Champions League: día, estadio y todo lo que hay que saber" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-trofeo-que-ansian-todos-los-clubes-de-Europa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-trofeo-que-ansian-todos-los-clubes-de-Europa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-trofeo-que-ansian-todos-los-clubes-de-Europa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Manchester City y el Chelsea se medirán en una nueva final de Champions League: día, estadio y todo lo que hay que saber" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/el-manchester-city-y-el-chelsea-se-mediran-en-una-nueva-final-de-champions-league-dia-estadio-y-todo-lo-que-hay-que-saber/" rel="bookmark" title="El Manchester City y el Chelsea se medirán en una nueva final de Champions League: día, estadio y todo lo que hay que saber">El Manchester City y el Chelsea se medirán en una nueva&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/fiambala-desert-trail-se-postergo-y-se-hara-en-2022/" rel="bookmark" class="td-image-wrap " title="Fiambalá Desert Trail se postergó y se hará en 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Fiambala-Desert-Trail-se-postergo-al-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Fiambala-Desert-Trail-se-postergo-al-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Fiambala-Desert-Trail-se-postergo-al-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá Desert Trail se postergó y se hará en 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/fiambala-desert-trail-se-postergo-y-se-hara-en-2022/" rel="bookmark" title="Fiambalá Desert Trail se postergó y se hará en 2022">Fiambalá Desert Trail se postergó y se hará en 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/28/la-lista-preliminar-para-la-copa-america/" rel="bookmark" class="td-image-wrap " title="La lista preliminar para la Copa América" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Scaloni-elevo-una-lista-provisoria-para-la-Copa-America-del-mes-de-junio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Scaloni-elevo-una-lista-provisoria-para-la-Copa-America-del-mes-de-junio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Scaloni-elevo-una-lista-provisoria-para-la-Copa-America-del-mes-de-junio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La lista preliminar para la Copa América" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/28/la-lista-preliminar-para-la-copa-america/" rel="bookmark" title="La lista preliminar para la Copa América">La lista preliminar para la Copa América</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/15/casos-de-coronavirus-en-el-proximo-rival-de-river/" rel="bookmark" class="td-image-wrap " title="Casos de coronavirus en el próximo rival de River" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Preocupacion-en-Central-Cordoba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Preocupacion-en-Central-Cordoba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Preocupacion-en-Central-Cordoba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casos de coronavirus en el próximo rival de River" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/15/casos-de-coronavirus-en-el-proximo-rival-de-river/" rel="bookmark" title="Casos de coronavirus en el próximo rival de River">Casos de coronavirus en el próximo rival de River</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "280";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "56";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/06/se-detecto-el-primer-caso-de-dengue-en-la-provincia/" rel="bookmark" class="td-image-wrap " title="Se detectó el primer caso de Dengue en la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Se-detecto-el-primer-caso-de-Dengue-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Se-detecto-el-primer-caso-de-Dengue-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Se-detecto-el-primer-caso-de-Dengue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se detectó el primer caso de Dengue en la provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/06/se-detecto-el-primer-caso-de-dengue-en-la-provincia/" rel="bookmark" title="Se detectó el primer caso de Dengue en la provincia">Se detectó el primer caso de Dengue en la provincia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/06/covid-detectan-las-cepas-de-manaos-rio-de-janeiro-y-britanica-en-la-rioja/" rel="bookmark" class="td-image-wrap " title="Covid. detectan las cepas de ‘Manaos’, ‘Río de Janeiro’ y ‘Británica’ en La Rioja" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cepas-Manaos-Britanica-y-Rio-de-Janeiro-en-La-Rioja-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cepas-Manaos-Britanica-y-Rio-de-Janeiro-en-La-Rioja-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cepas-Manaos-Britanica-y-Rio-de-Janeiro-en-La-Rioja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid. detectan las cepas de ‘Manaos’, ‘Río de Janeiro’ y ‘Británica’ en La Rioja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/06/covid-detectan-las-cepas-de-manaos-rio-de-janeiro-y-britanica-en-la-rioja/" rel="bookmark" title="Covid. detectan las cepas de ‘Manaos’, ‘Río de Janeiro’ y ‘Británica’ en La Rioja">Covid. detectan las cepas de ‘Manaos’, ‘Río de Janeiro’ y ‘Británica’&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/alerta-en-el-malbran-el-90-de-los-pacientes-de-terapia-intensiva-sufre-de-obesidad/" rel="bookmark" class="td-image-wrap " title="Alerta en el Malbrán: «El 90% de los pacientes de terapia intensiva sufre de obesidad»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Daniel-Godoy-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Daniel-Godoy-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Daniel-Godoy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alerta en el Malbrán: «El 90% de los pacientes de terapia intensiva sufre de obesidad»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/alerta-en-el-malbran-el-90-de-los-pacientes-de-terapia-intensiva-sufre-de-obesidad/" rel="bookmark" title="Alerta en el Malbrán: «El 90% de los pacientes de terapia intensiva sufre de obesidad»">Alerta en el Malbrán: «El 90% de los pacientes de terapia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/27/covidiota-aceptado-por-la-rae-el-termino-empieza-formar-parte-de-la-agenda-publica/" rel="bookmark" class="td-image-wrap " title="Covidiota: aceptado por la RAE, el término empieza formar parte de la agenda pública" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/RAE-Real-Academia-Espanola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covidiota: aceptado por la RAE, el término empieza formar parte de la agenda pública" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/27/covidiota-aceptado-por-la-rae-el-termino-empieza-formar-parte-de-la-agenda-publica/" rel="bookmark" title="Covidiota: aceptado por la RAE, el término empieza formar parte de la agenda pública">Covidiota: aceptado por la RAE, el término empieza formar parte de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/13/se-trabaja-en-la-restauracion-de-las-imagenes-de-la-iglesia-de-san-pedro-de-fiambala/" rel="bookmark" class="td-image-wrap " title="Se trabaja en la restauración de las imágenes de la Iglesia de San Pedro de Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Pedro-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Pedro-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Pedro-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se trabaja en la restauración de las imágenes de la Iglesia de San Pedro de Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/13/se-trabaja-en-la-restauracion-de-las-imagenes-de-la-iglesia-de-san-pedro-de-fiambala/" rel="bookmark" title="Se trabaja en la restauración de las imágenes de la Iglesia de San Pedro de Fiambalá">Se trabaja en la restauración de las imágenes de la Iglesia&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "283";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "57";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/28/el-show-de-nicki-nicole-en-el-late-show-de-jimmy-fallon/" rel="bookmark" class="td-image-wrap " title="El show de Nicki Nicole en el late show de Jimmy Fallon" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Nicki-Nicole-en-The-Tonight-Show-de-Jimmy-Fallon-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Nicki-Nicole-en-The-Tonight-Show-de-Jimmy-Fallon-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Nicki-Nicole-en-The-Tonight-Show-de-Jimmy-Fallon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El show de Nicki Nicole en el late show de Jimmy Fallon" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/28/el-show-de-nicki-nicole-en-el-late-show-de-jimmy-fallon/" rel="bookmark" title="El show de Nicki Nicole en el late show de Jimmy Fallon">El show de Nicki Nicole en el late show de Jimmy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/16/fallecio-matias-conte-cantante-de-las-sabrosas-zariguellas/" rel="bookmark" class="td-image-wrap " title="Falleció Matías Conte, cantante de Las Sabrosas Zarigüellas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Matias-Conte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Matias-Conte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Matias-Conte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció Matías Conte, cantante de Las Sabrosas Zarigüellas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/16/fallecio-matias-conte-cantante-de-las-sabrosas-zariguellas/" rel="bookmark" title="Falleció Matías Conte, cantante de Las Sabrosas Zarigüellas">Falleció Matías Conte, cantante de Las Sabrosas Zarigüellas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/12/un-participante-denuncio-que-lo-estafaron-en-el-programa-de-guido-kaczka/" rel="bookmark" class="td-image-wrap " title="Un participante denunció que lo estafaron en el programa de Guido Kaczka" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Le-prometieron-una-heladera-y-le-dieron-un-secador-de-pelo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Le-prometieron-una-heladera-y-le-dieron-un-secador-de-pelo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Le-prometieron-una-heladera-y-le-dieron-un-secador-de-pelo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un participante denunció que lo estafaron en el programa de Guido Kaczka" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/12/un-participante-denuncio-que-lo-estafaron-en-el-programa-de-guido-kaczka/" rel="bookmark" title="Un participante denunció que lo estafaron en el programa de Guido Kaczka">Un participante denunció que lo estafaron en el programa de Guido&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/12/rodolfo-barili-dio-positivo-de-coronavirus-toco-cuidense/" rel="bookmark" class="td-image-wrap " title="Rodolfo Barili dio positivo de coronavirus: Tocó, cuídense" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Rodolfo-Barili-Dio-Positivo-de-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Rodolfo-Barili-Dio-Positivo-de-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Rodolfo-Barili-Dio-Positivo-de-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rodolfo Barili dio positivo de coronavirus: Tocó, cuídense" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/12/rodolfo-barili-dio-positivo-de-coronavirus-toco-cuidense/" rel="bookmark" title="Rodolfo Barili dio positivo de coronavirus: Tocó, cuídense">Rodolfo Barili dio positivo de coronavirus: Tocó, cuídense</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/26/oscar-gonzalez-oro-anuncio-su-retiro-de-los-medios/" rel="bookmark" class="td-image-wrap " title="Oscar González Oro anunció su retiro de los medios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Oscar-Gonzalez-Oro-su-retiro-a-los-medios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Oscar-Gonzalez-Oro-su-retiro-a-los-medios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Oscar-Gonzalez-Oro-su-retiro-a-los-medios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Oscar González Oro anunció su retiro de los medios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/26/oscar-gonzalez-oro-anuncio-su-retiro-de-los-medios/" rel="bookmark" title="Oscar González Oro anunció su retiro de los medios">Oscar González Oro anunció su retiro de los medios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "184";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "37";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/06/sputnik-light-rusia-autorizo-su-vacuna-de-una-sola-dosis-contra-el-covid-19-y-seria-eficaz-contra-las-nuevas-variantes/" rel="bookmark" class="td-image-wrap " title="Sputnik light: Rusia autorizó su vacuna de una sola dosis contra el COVID-19 y sería eficaz contra las nuevas variantes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/La-vacuna-de-una-sola-dosis-Sputnik-Light-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/La-vacuna-de-una-sola-dosis-Sputnik-Light-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/La-vacuna-de-una-sola-dosis-Sputnik-Light-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sputnik light: Rusia autorizó su vacuna de una sola dosis contra el COVID-19 y sería eficaz contra las nuevas variantes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/06/sputnik-light-rusia-autorizo-su-vacuna-de-una-sola-dosis-contra-el-covid-19-y-seria-eficaz-contra-las-nuevas-variantes/" rel="bookmark" title="Sputnik light: Rusia autorizó su vacuna de una sola dosis contra el COVID-19 y sería eficaz contra las nuevas variantes">Sputnik light: Rusia autorizó su vacuna de una sola dosis contra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/02/extienden-la-red-de-fibra-optica-para-alcanzar-a-238-pueblos-y-a-un-millon-de-habitantes/" rel="bookmark" class="td-image-wrap " title="Extienden la red de fibra óptica para alcanzar a 238 pueblos y a un millón de habitantes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/fibra-optica-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/fibra-optica-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/fibra-optica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Extienden la red de fibra óptica para alcanzar a 238 pueblos y a un millón de habitantes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/02/extienden-la-red-de-fibra-optica-para-alcanzar-a-238-pueblos-y-a-un-millon-de-habitantes/" rel="bookmark" title="Extienden la red de fibra óptica para alcanzar a 238 pueblos y a un millón de habitantes">Extienden la red de fibra óptica para alcanzar a 238 pueblos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/02/regreso-a-tierra-la-nave-espacial-crew-1-dragon-resilience/" rel="bookmark" class="td-image-wrap " title="Regresó a Tierra la nave espacial Crew-1 Dragon Resilience" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/astronautas-de-la-nave-espacial-Crew-1-Dragon-Resilience-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/astronautas-de-la-nave-espacial-Crew-1-Dragon-Resilience-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/astronautas-de-la-nave-espacial-Crew-1-Dragon-Resilience-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Regresó a Tierra la nave espacial Crew-1 Dragon Resilience" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/02/regreso-a-tierra-la-nave-espacial-crew-1-dragon-resilience/" rel="bookmark" title="Regresó a Tierra la nave espacial Crew-1 Dragon Resilience">Regresó a Tierra la nave espacial Crew-1 Dragon Resilience</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/17/the-lancet-advierte-que-las-clases-presenciales-aceleran-los-contagios-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="The Lancet advierte que las clases presenciales aceleran los contagios de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/clases-presenciales-por-pandemia-de-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/clases-presenciales-por-pandemia-de-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/clases-presenciales-por-pandemia-de-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="The Lancet advierte que las clases presenciales aceleran los contagios de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/17/the-lancet-advierte-que-las-clases-presenciales-aceleran-los-contagios-de-coronavirus/" rel="bookmark" title="The Lancet advierte que las clases presenciales aceleran los contagios de coronavirus">The Lancet advierte que las clases presenciales aceleran los contagios de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/24/la-nasa-busca-sobrevolar-marte-en-un-helicoptero-motorizado/" rel="bookmark" class="td-image-wrap " title="La Nasa busca sobrevolar Marte en un helicóptero motorizado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/helicoptero-de-la-NASA-en-Marte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/helicoptero-de-la-NASA-en-Marte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/helicoptero-de-la-NASA-en-Marte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Nasa busca sobrevolar Marte en un helicóptero motorizado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/24/la-nasa-busca-sobrevolar-marte-en-un-helicoptero-motorizado/" rel="bookmark" title="La Nasa busca sobrevolar Marte en un helicóptero motorizado">La Nasa busca sobrevolar Marte en un helicóptero motorizado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1427";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "286";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/11/calendario-de-pago-de-hoy-martes-11-de-abril-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 11 de abril de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy martes 11 de abril de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/11/calendario-de-pago-de-hoy-martes-11-de-abril-de-2-021/" rel="bookmark" title="Calendario de pago de hoy martes 11 de abril de 2.021">Calendario de pago de hoy martes 11 de abril de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/el-estado-expropiara-el-complejo-de-las-termas-en-fiambala/" rel="bookmark" class="td-image-wrap " title="El Estado expropiará el Complejo de Las Termas en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-Estado-expropiara-el-Complejo-de-Las-Termas-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-Estado-expropiara-el-Complejo-de-Las-Termas-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/El-Estado-expropiara-el-Complejo-de-Las-Termas-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Estado expropiará el Complejo de Las Termas en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/el-estado-expropiara-el-complejo-de-las-termas-en-fiambala/" rel="bookmark" title="El Estado expropiará el Complejo de Las Termas en Fiambalá">El Estado expropiará el Complejo de Las Termas en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/covid-en-catamarca-se-suman-168-nuevos-casos-y-un-fallecido/" rel="bookmark" class="td-image-wrap " title="Covid en Catamarca: se suman 168 nuevos casos y un fallecido" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/COE-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/COE-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/COE-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid en Catamarca: se suman 168 nuevos casos y un fallecido" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/covid-en-catamarca-se-suman-168-nuevos-casos-y-un-fallecido/" rel="bookmark" title="Covid en Catamarca: se suman 168 nuevos casos y un fallecido">Covid en Catamarca: se suman 168 nuevos casos y un fallecido</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/cierran-el-cd-de-la-capital-por-dos-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="Cierran el CD de la Capital por dos casos de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cierran-el-Concejo-Deliberante-de-la-Capital-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cierran-el-Concejo-Deliberante-de-la-Capital-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cierran-el-Concejo-Deliberante-de-la-Capital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cierran el CD de la Capital por dos casos de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/cierran-el-cd-de-la-capital-por-dos-casos-de-coronavirus/" rel="bookmark" title="Cierran el CD de la Capital por dos casos de coronavirus">Cierran el CD de la Capital por dos casos de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/calendario-de-pago-de-hoy-miercoles-5-de-mayo-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy miércoles 5 de mayo de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy miércoles 5 de mayo de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/calendario-de-pago-de-hoy-miercoles-5-de-mayo-de-2-021/" rel="bookmark" title="Calendario de pago de hoy miércoles 5 de mayo de 2.021">Calendario de pago de hoy miércoles 5 de mayo de 2.021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "165";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "33";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" class="td-image-wrap " title="Habilitan el Complejo Termal “La Aguadita”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Habilitan el Complejo Termal “La Aguadita”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" title="Habilitan el Complejo Termal “La Aguadita”">Habilitan el Complejo Termal “La Aguadita”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" class="td-image-wrap " title="El adiós a Juan Carlos Saravia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Ultimo-Adios-a-Juan-Carlos-Saravia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El adiós a Juan Carlos Saravia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/20/el-adios-a-juan-carlos-saravia/" rel="bookmark" title="El adiós a Juan Carlos Saravia">El adiós a Juan Carlos Saravia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" class="td-image-wrap " title="Entradas para el Festival de la Vendimia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Venta-de-Entradas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entradas para el Festival de la Vendimia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/03/entradas-para-el-festival-de-la-vendimia/" rel="bookmark" title="Entradas para el Festival de la Vendimia">Entradas para el Festival de la Vendimia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "62";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "91";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "19";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/que-se-leeria-en-un-certificado-de-defuncion-de-jesus-esto-dice-un-medico/" rel="bookmark" class="td-image-wrap " title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/que-se-leeria-en-un-certificado-de-defuncion-de-jesus-esto-dice-un-medico/" rel="bookmark" title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico">¿Qué se leería en un “certificado de defunción” de Jesús? Esto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre/" rel="bookmark" class="td-image-wrap " title="Un día como hoy San Juan Pablo II partió a la Casa del Padre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre/" rel="bookmark" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre">Un día como hoy San Juan Pablo II partió a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/jueves-santo-hoy-tambien-es-el-dia-del-sacerdote/" rel="bookmark" class="td-image-wrap " title="Jueves Santo: Hoy también es el día del sacerdote" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jueves Santo: Hoy también es el día del sacerdote" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/jueves-santo-hoy-tambien-es-el-dia-del-sacerdote/" rel="bookmark" title="Jueves Santo: Hoy también es el día del sacerdote">Jueves Santo: Hoy también es el día del sacerdote</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/hoy-celebramos-el-jueves-santo-la-ultima-cena-del-senor/" rel="bookmark" class="td-image-wrap " title="Hoy celebramos el Jueves Santo: La Última Cena del Señor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy celebramos el Jueves Santo: La Última Cena del Señor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/hoy-celebramos-el-jueves-santo-la-ultima-cena-del-senor/" rel="bookmark" title="Hoy celebramos el Jueves Santo: La Última Cena del Señor">Hoy celebramos el Jueves Santo: La Última Cena del Señor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/28/que-podemos-aprender-de-una-nueva-semana-santa-en-medio-de-pandemia/" rel="bookmark" class="td-image-wrap " title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/28/que-podemos-aprender-de-una-nueva-semana-santa-en-medio-de-pandemia/" rel="bookmark" title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?">¿Qué podemos aprender de una nueva Semana Santa en medio de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "207";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "42";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/24/docente-riojana-asumira-como-nueva-secretaria-de-educacion-de-la-nacion/" rel="bookmark" class="td-image-wrap " title="Docente riojana asumirá como nueva secretaria de Educación de la Nación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/riojana-Marisa-Diaz--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/riojana-Marisa-Diaz--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/riojana-Marisa-Diaz--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docente riojana asumirá como nueva secretaria de Educación de la Nación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/24/docente-riojana-asumira-como-nueva-secretaria-de-educacion-de-la-nacion/" rel="bookmark" title="Docente riojana asumirá como nueva secretaria de Educación de la Nación">Docente riojana asumirá como nueva secretaria de Educación de la Nación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/12/extienden-la-suspension-de-clases-presenciales-en-andalgala-capayan-santa-maria-y-poman/" rel="bookmark" class="td-image-wrap " title="Extienden la suspensión de clases presenciales en Andalgalá, Capayán, Santa María y Pomán" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Extienden la suspensión de clases presenciales en Andalgalá, Capayán, Santa María y Pomán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/12/extienden-la-suspension-de-clases-presenciales-en-andalgala-capayan-santa-maria-y-poman/" rel="bookmark" title="Extienden la suspensión de clases presenciales en Andalgalá, Capayán, Santa María y Pomán">Extienden la suspensión de clases presenciales en Andalgalá, Capayán, Santa María&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/04/se-suspenden-las-clases-presenciales-en-varios-departamentos-de-catamarca/" rel="bookmark" class="td-image-wrap " title="Se suspenden las clases presenciales en varios departamentos de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se suspenden las clases presenciales en varios departamentos de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/04/se-suspenden-las-clases-presenciales-en-varios-departamentos-de-catamarca/" rel="bookmark" title="Se suspenden las clases presenciales en varios departamentos de Catamarca">Se suspenden las clases presenciales en varios departamentos de Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/31/declaracion-jurada-para-optar-cargos-docentes-sera-requisito-para-las-asambleas-que-inician-el-10-abril/" rel="bookmark" class="td-image-wrap " title="Declaración Jurada para optar cargos docentes será requisito para las Asambleas que inician el 10 abril" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marquesa-Blanco-con-Franco-Zurita-Perea-y-Andres-Garcia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marquesa-Blanco-con-Franco-Zurita-Perea-y-Andres-Garcia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marquesa-Blanco-con-Franco-Zurita-Perea-y-Andres-Garcia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Declaración Jurada para optar cargos docentes será requisito para las Asambleas que inician el 10 abril" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/31/declaracion-jurada-para-optar-cargos-docentes-sera-requisito-para-las-asambleas-que-inician-el-10-abril/" rel="bookmark" title="Declaración Jurada para optar cargos docentes será requisito para las Asambleas que inician el 10 abril">Declaración Jurada para optar cargos docentes será requisito para las Asambleas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/22/convocatoria-para-reasignacion-de-docentes-titulares-en-disponibilidad/" rel="bookmark" class="td-image-wrap " title="Convocatoria para reasignación de docentes titulares en disponibilidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/estres-educativo-alumnos-durante-la-pandemia-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/estres-educativo-alumnos-durante-la-pandemia-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/estres-educativo-alumnos-durante-la-pandemia-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Convocatoria para reasignación de docentes titulares en disponibilidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/22/convocatoria-para-reasignacion-de-docentes-titulares-en-disponibilidad/" rel="bookmark" title="Convocatoria para reasignación de docentes titulares en disponibilidad">Convocatoria para reasignación de docentes titulares en disponibilidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "140";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "28";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/05/naim-vera-solo-pido-perdon-sobre-el-hecho-no-voy-a-declarar/" rel="bookmark" class="td-image-wrap " title="Naim Vera: “Solo pido perdón. Sobre el hecho no voy a declarar”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Solo-pido-perdon.-Sobre-el-hecho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Solo-pido-perdon.-Sobre-el-hecho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Solo-pido-perdon.-Sobre-el-hecho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Naim Vera: “Solo pido perdón. Sobre el hecho no voy a declarar”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/05/naim-vera-solo-pido-perdon-sobre-el-hecho-no-voy-a-declarar/" rel="bookmark" title="Naim Vera: “Solo pido perdón. Sobre el hecho no voy a declarar”">Naim Vera: “Solo pido perdón. Sobre el hecho no voy a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/13/detuvieron-a-dos-delincuentes-que-asaltaron-una-estacion-de-servicio-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Detuvieron a dos delincuentes que asaltaron una estación de servicio en Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/07/Comisaria-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/07/Comisaria-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/07/Comisaria-Tinogasta-100x70.jpg 100w, https://tinogastaesnoticias.com/wp-content/uploads/2017/07/Comisaria-Tinogasta-436x300.jpg 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detuvieron a dos delincuentes que asaltaron una estación de servicio en Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/13/detuvieron-a-dos-delincuentes-que-asaltaron-una-estacion-de-servicio-en-fiambala/" rel="bookmark" title="Detuvieron a dos delincuentes que asaltaron una estación de servicio en Tinogasta">Detuvieron a dos delincuentes que asaltaron una estación de servicio en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/06/rompio-la-cuarentena-se-tomo-un-micro-y-aislaron-a-45-personas/" rel="bookmark" class="td-image-wrap " title="Rompió la cuarentena, se tomó un micro y aislaron a 45 personas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Capayan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Capayan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Capayan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rompió la cuarentena, se tomó un micro y aislaron a 45 personas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/06/rompio-la-cuarentena-se-tomo-un-micro-y-aislaron-a-45-personas/" rel="bookmark" title="Rompió la cuarentena, se tomó un micro y aislaron a 45 personas">Rompió la cuarentena, se tomó un micro y aislaron a 45&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/03/una-paciente-con-coronavirus-se-escapo-de-la-maternidad-provincial/" rel="bookmark" class="td-image-wrap " title="Una paciente con coronavirus se escapó de la Maternidad Provincial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Maternidad-Provincial-25-de-Mayo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Maternidad-Provincial-25-de-Mayo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Maternidad-Provincial-25-de-Mayo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Una paciente con coronavirus se escapó de la Maternidad Provincial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/03/una-paciente-con-coronavirus-se-escapo-de-la-maternidad-provincial/" rel="bookmark" title="Una paciente con coronavirus se escapó de la Maternidad Provincial">Una paciente con coronavirus se escapó de la Maternidad Provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/un-hombre-de-nacionalidad-uruguaya-fue-detenido-tras-ocasionar-un-hecho-de-violencia-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Un hombre de nacionalidad uruguaya fue detenido tras ocasionar un hecho de violencia en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un hombre de nacionalidad uruguaya fue detenido tras ocasionar un hecho de violencia en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/un-hombre-de-nacionalidad-uruguaya-fue-detenido-tras-ocasionar-un-hecho-de-violencia-en-fiambala/" rel="bookmark" title="Un hombre de nacionalidad uruguaya fue detenido tras ocasionar un hecho de violencia en Fiambalá">Un hombre de nacionalidad uruguaya fue detenido tras ocasionar un hecho&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "372";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "75";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/02/papa-francisco-presidio-el-rosario-e-inauguro-la-maraton-de-oracion-por-el-fin-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/02/papa-francisco-presidio-el-rosario-e-inauguro-la-maraton-de-oracion-por-el-fin-de-la-pandemia/" rel="bookmark" title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia">Papa Francisco presidió el Rosario e inauguró la maratón de oración&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/03/los-ninos-fueron-protagonistas-del-via-crucis-con-el-papa-en-viernes-santo/" rel="bookmark" class="td-image-wrap " title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/03/los-ninos-fueron-protagonistas-del-via-crucis-con-el-papa-en-viernes-santo/" rel="bookmark" title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo">Los niños fueron protagonistas del Vía Crucis con el Papa en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/papa-francisco-en-viernes-santo-la-cruz-de-jesus-es-la-catedra-silenciosa-de-dios/" rel="bookmark" class="td-image-wrap " title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/papa-francisco-en-viernes-santo-la-cruz-de-jesus-es-la-catedra-silenciosa-de-dios/" rel="bookmark" title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios">Papa Francisco en Viernes Santo: La cruz de Jesús es la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/papa-francisco-en-la-misa-crismal-en-la-cruz-no-hay-ambiguedad-la-cruz-no-se-negocia/" rel="bookmark" class="td-image-wrap " title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/papa-francisco-en-la-misa-crismal-en-la-cruz-no-hay-ambiguedad-la-cruz-no-se-negocia/" rel="bookmark" title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia">Papa Francisco en la Misa Crismal: En la Cruz no hay&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/06/el-papa-denuncia-desde-irak-que-el-mundo-ofrece-una-imagen-distorsionada-de-dios/" rel="bookmark" class="td-image-wrap " title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/06/el-papa-denuncia-desde-irak-que-el-mundo-ofrece-una-imagen-distorsionada-de-dios/" rel="bookmark" title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios">El Papa denuncia desde Irak que el mundo ofrece una imagen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "713";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "143";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/10/casi-500-personas-murieron-y-17-381-fueron-reportadas-con-coronavirus-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="Casi 500 personas murieron y 17.381 fueron reportadas con coronavirus en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casi 500 personas murieron y 17.381 fueron reportadas con coronavirus en las últimas 24 horas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/10/casi-500-personas-murieron-y-17-381-fueron-reportadas-con-coronavirus-en-las-ultimas-24-horas/" rel="bookmark" title="Casi 500 personas murieron y 17.381 fueron reportadas con coronavirus en las últimas 24 horas">Casi 500 personas murieron y 17.381 fueron reportadas con coronavirus en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/07/murieron-611-personas-y-22-552-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 611 personas y 22.552 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 611 personas y 22.552 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/07/murieron-611-personas-y-22-552-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 611 personas y 22.552 fueron diagnosticadas con coronavirus en el país">Murieron 611 personas y 22.552 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/04/argentina-supero-los-65-000-muertos-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Argentina superó los 65.000 muertos por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina superó los 65.000 muertos por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/04/argentina-supero-los-65-000-muertos-por-coronavirus/" rel="bookmark" title="Argentina superó los 65.000 muertos por coronavirus">Argentina superó los 65.000 muertos por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/02/ante-la-llegada-del-frio-especialistas-piden-no-minimizar-sintomas-y-realizar-testeos/" rel="bookmark" class="td-image-wrap " title="Ante la llegada del frío, especialistas piden «no minimizar síntomas» y realizar testeos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/resfrio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/resfrio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/resfrio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ante la llegada del frío, especialistas piden «no minimizar síntomas» y realizar testeos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/02/ante-la-llegada-del-frio-especialistas-piden-no-minimizar-sintomas-y-realizar-testeos/" rel="bookmark" title="Ante la llegada del frío, especialistas piden «no minimizar síntomas» y realizar testeos">Ante la llegada del frío, especialistas piden «no minimizar síntomas» y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/28/murieron-348-personas-y-23-718-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 348 personas y 23.718 fueron diagnosticadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/internados-por-coronavirus-en-unidades-de-terapia-intensiva-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/internados-por-coronavirus-en-unidades-de-terapia-intensiva-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/internados-por-coronavirus-en-unidades-de-terapia-intensiva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 348 personas y 23.718 fueron diagnosticadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/28/murieron-348-personas-y-23-718-fueron-diagnosticadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 348 personas y 23.718 fueron diagnosticadas con coronavirus en el país">Murieron 348 personas y 23.718 fueron diagnosticadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17 td_block_template_14 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-206355" class="post-206355 post type-post status-publish format-standard has-post-thumbnail category-local tag-coe tag-coronavirus tag-fiambala tag-pandemia tag-positivos tag-recuperados tag-local" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Tinogasta reportó 30 positivos y Fiambalá otros 7</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-10T19:48:00-03:00" >lunes 10 mayo 2021 19:48</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Coronavirus"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19 td_block_template_14 ">

<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p></p>



<h3 id="block-54dcb717-79e4-473a-9a8b-1d95beae953c">COE Tinogasta</h3>



<figure class="wp-block-image" id="block-53b698ed-34cc-44a9-b7bd-ded1aec8355c"><img src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Tinogasta-1.jpg" alt="La imagen tiene un atributo ALT vacío; su nombre de archivo es COE-Tinogasta-1.jpg"/></figure>



<p>El COE Tinogasta informa que siendo las 19:20 horas del día Lunes 10 de Mayo; se registrarón treinta [30] casos de Covid-19. La mayoría de los pacientes son contactos estrechos que se encontraban cumpliendo el aislamiento obligatorio, hasta tanto se confirmará el testeo.</p>



<p>Asimismo, se informa que tres [3] personas recibierón el alta médica correspondiente.</p>



<p>En el día de hoy, el Hospital Zonal y el SEySAM realizó un total de 95 test y PCR. Además 700 personas se encuentran cumpliendo el aislamiento obligatorio por contacto estrecho, se pide a la población cumplir con las recomendaciones del COE.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18 td_block_template_14 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>Desde el Municipio se dispondrá de contención a las personas que se encuentren aisladas y requieran asistencia, ante el incremento de casos.</p>



<p>Se recuerda a la población, respetar los protocolos vigentes y las medidas de prevención de la Etapa Roja.</p>



<p>· Total de positivos: 313<br>· Total recuperados: 219<br>· Casos activos: 93<br>· Total fallecidos: 1</p>



<h3 id="block-43385dc9-8f2e-4fd0-b0d1-e3a0a75c3201">COE Fiambalá</h3>



<figure class="wp-block-image"><img src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala.jpg" alt=""/></figure>



<p>Que el día 10 de mayo de 2021 hasta las 20:00 hs, se detectan siete (7) casos positivos de covid-19.</p>



<p>Total positivos: 201<br>Total recuperados: 135<br>Total Fallecidos: 1<br>Contagios diarios: 7<br>Recuperados diarios: 2<br>Fallecidos diarios: 0<br>Casos activos: 66<br>Testeos diarios: 90</p>



<p>Se insiste a la población seguir con los cuidados sanitarios.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20 td_block_template_14 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Prensa COE Tinogasta y Prensa COE Fiambalá</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/coe/">COE</a></li><li><a href="https://tinogastaesnoticias.com/tag/coronavirus/">Coronavirus</a></li><li><a href="https://tinogastaesnoticias.com/tag/fiambala/">Fiambalá</a></li><li><a href="https://tinogastaesnoticias.com/tag/pandemia/">pandemia</a></li><li><a href="https://tinogastaesnoticias.com/tag/positivos/">positivos</a></li><li><a href="https://tinogastaesnoticias.com/tag/recuperados/">recuperados</a></li><li><a href="https://tinogastaesnoticias.com/tag/local/">Tinogasta</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F05%2F10%2Ftinogasta-reporto-30-positivos-y-3-recuperados%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tinogasta+report%C3%B3+30+positivos+y+Fiambal%C3%A1+otros+7&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F05%2F10%2Ftinogasta-reporto-30-positivos-y-3-recuperados%2F&via=tinogastainfo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tinogasta+report%C3%B3+30+positivos+y+Fiambal%C3%A1+otros+7 %0A%0A https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus.jpg&description=Tinogasta+report%C3%B3+30+positivos+y+Fiambal%C3%A1+otros+7" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/&name=Tinogasta reportó 30 positivos y Fiambalá otros 7" title="Tumblr" >
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2021/05/10/catamarca-209-nuevos-casos-y-nuevo-deceso/">Catamarca: 209 nuevos casos y nuevo deceso</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2021/05/11/calendario-de-pago-de-hoy-martes-11-de-abril-de-2-021/">Calendario de pago de hoy martes 11 de abril de 2.021</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2021-05-10T19:48:00-03:00"><meta itemprop="dateModified" content="2021-05-10T20:58:13-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2021/05/10/tinogasta-reporto-30-positivos-y-3-recuperados/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Tinogasta reportó 30 positivos y Fiambalá otros 7"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Coronavirus.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":206355,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_related_posts";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "1863";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "621";
tdBlocksArray.push(block_tdi_21);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21" href="#">Artículos relacionados</a><a id="tdi_23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21" href="#">Más del autor</a></h4><div id=tdi_21 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/10/catamarca-209-nuevos-casos-y-nuevo-deceso/" rel="bookmark" class="td-image-wrap " title="Catamarca: 209 nuevos casos y nuevo deceso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/02/UTI-Catamarca-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca: 209 nuevos casos y nuevo deceso" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/10/catamarca-209-nuevos-casos-y-nuevo-deceso/" rel="bookmark" title="Catamarca: 209 nuevos casos y nuevo deceso">Catamarca: 209 nuevos casos y nuevo deceso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/10/casi-500-personas-murieron-y-17-381-fueron-reportadas-con-coronavirus-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="Casi 500 personas murieron y 17.381 fueron reportadas con coronavirus en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Casi 500 personas murieron y 17.381 fueron reportadas con coronavirus en las últimas 24 horas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/10/casi-500-personas-murieron-y-17-381-fueron-reportadas-con-coronavirus-en-las-ultimas-24-horas/" rel="bookmark" title="Casi 500 personas murieron y 17.381 fueron reportadas con coronavirus en las últimas 24 horas">Casi 500 personas murieron y 17.381 fueron reportadas con coronavirus en las últimas 24 horas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/09/la-policia-impidio-carreras-cuadreras/" rel="bookmark" class="td-image-wrap " title="La policía impidió carreras cuadreras" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/carreras-cuadreras-clandestinas-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/carreras-cuadreras-clandestinas-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/carreras-cuadreras-clandestinas-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La policía impidió carreras cuadreras" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/09/la-policia-impidio-carreras-cuadreras/" rel="bookmark" title="La policía impidió carreras cuadreras">La policía impidió carreras cuadreras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-206355-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25 td_block_template_14 ">

<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27" >
<style>
.tdi_27 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "1";
block_tdi_27.block_type = "td_block_1";
block_tdi_27.post_count = "1";
block_tdi_27.found_posts = "33306";
block_tdi_27.header_color = "red";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "33306";
tdBlocksArray.push(block_tdi_27);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/11/calendario-de-pago-de-hoy-martes-11-de-abril-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy martes 11 de abril de 2.021" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/anses-logo-en-edificio-324x235.jpg"   alt="" title="Calendario de pago de hoy martes 11 de abril de 2.021" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/11/calendario-de-pago-de-hoy-martes-11-de-abril-de-2-021/" rel="bookmark" title="Calendario de pago de hoy martes 11 de abril de 2.021">Calendario de pago de hoy martes 11 de abril de 2.021</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-11T00:00:00-03:00" >martes 11 mayo 2021 00:00</time></span>                            </div>

            <div class="td-excerpt">
                
El organismo, a cargo de la Lic. Fernanda Raverta, informa que hoy se abonan jubilaciones, pensiones, Asignación Universal por Hijo, Asignación por Embarazo, Asignaciones...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28 td-pb-border-top td_block_template_14">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,230</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,407</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,235</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_29 td_block_template_14">
<style>
/* custom css */
.tdi_29.td-a-rec{
					text-align: center;
				}.tdi_29 .td-element-style{
					z-index: -1;
				}.tdi_29.td-a-rec-img{
				    text-align: left;
				}.tdi_29.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2021 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 609a8aae21a2e
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>