<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario &#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados del feed" href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=10.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=eccb2c408442ac58c2bcf4360ad09738' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/207514" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=207514' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F06%2F28%2F%25f0%259f%2594%25b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F06%2F28%2F%25f0%259f%2594%25b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"dd33a69714","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"dd33a69714","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"dd33a69714","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":207514};
    </script>
    
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,457] -->
<meta name="keywords" content="coe catamarca" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/" />
<meta property="og:title" content="&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="El COE para la prevención de Coronavirus y Dengue informa que hasta el día de la fecha el Ministerio de Salud aplicó un total de 179.767 vacunas.   Además, hasta el momento 34.268 catamarqueños se recuperaron del COVID-19.   En cuanto al avance de la campaña de vacunación para COVID-19 en Catamarca, el Ministerio de Salud detalla que hasta el día 28 de junio se aplicaron 179.767 y que las mismas fueron aplicadas a un total de 142.476 personas (Fuente: NOMIVAC).   Se comunica que hasta la fecha se llevan procesados 94.868 test PCR y 86.500 test de Antígeno en Catamarca. Es decir, que en la provincia se realizaron desde el inicio de la pandemia 181.368 test para detectar el COVID-19. De dicha cifra, 8.728 test (2.204 PCR y 6.524 Antígenos) corresponden a la última semana epidemiológica.   Con respecto a los pacientes recuperados diarios, hasta las 18 horas de hoy se registraron 441.   Hasta las 18 horas del lunes 28 de junio se detectaron 398 nuevos casos positivos de coronavirus" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El COE para la prevención de Coronavirus y Dengue informa que hasta el día de la fecha el Ministerio de Salud aplicó un total de 179.767 vacunas.   Además, hasta el momento 34.268 catamarqueños se recuperaron del COVID-19.   En cuanto al avance de la campaña de vacunación para COVID-19 en Catamarca, el Ministerio de Salud detalla que hasta el día 28 de junio se aplicaron 179.767 y que las mismas fueron aplicadas a un total de 142.476 personas (Fuente: NOMIVAC).   Se comunica que hasta la fecha se llevan procesados 94.868 test PCR y 86.500 test de Antígeno en Catamarca. Es decir, que en la provincia se realizaron desde el inicio de la pandemia 181.368 test para detectar el COVID-19. De dicha cifra, 8.728 test (2.204 PCR y 6.524 Antígenos) corresponden a la última semana epidemiológica.   Con respecto a los pacientes recuperados diarios, hasta las 18 horas de hoy se registraron 441.   Hasta las 18 horas del lunes 28 de junio se detectaron 398 nuevos casos positivos de coronavirus" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-207514 single-format-standard td-standard-pack informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes 29 junio 2021 09:06:35
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "4129";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "826";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coe-fiambala-informacion-oficial-4/" rel="bookmark" class="td-image-wrap " title="&#x1f534;COE FIAMBALÁ: Información Oficial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f534;COE FIAMBALÁ: Información Oficial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coe-fiambala-informacion-oficial-4/" rel="bookmark" title="&#x1f534;COE FIAMBALÁ: Información Oficial">&#x1f534;COE FIAMBALÁ: Información Oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/anunciaron-la-construccion-del-puente-de-banda-de-lucero/" rel="bookmark" class="td-image-wrap " title="Anunciaron la construcción del puente de Banda De Lucero" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Obra-historica-para-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Obra-historica-para-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Obra-historica-para-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anunciaron la construcción del puente de Banda De Lucero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/anunciaron-la-construccion-del-puente-de-banda-de-lucero/" rel="bookmark" title="Anunciaron la construcción del puente de Banda De Lucero">Anunciaron la construcción del puente de Banda De Lucero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coe-tinogasta-informacion-oficial-4/" rel="bookmark" class="td-image-wrap " title="&#x1f534;COE TINOGASTA: Información Oficial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/06/Coe-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f534;COE TINOGASTA: Información Oficial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coe-tinogasta-informacion-oficial-4/" rel="bookmark" title="&#x1f534;COE TINOGASTA: Información Oficial">&#x1f534;COE TINOGASTA: Información Oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/la-casa-qariyay-cumple-3-anos/" rel="bookmark" class="td-image-wrap " title="La Casa Qariyay cumple 3 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Aniversario-de-la-Casa-Qariyay-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Aniversario-de-la-Casa-Qariyay-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Aniversario-de-la-Casa-Qariyay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Casa Qariyay cumple 3 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/la-casa-qariyay-cumple-3-anos/" rel="bookmark" title="La Casa Qariyay cumple 3 años">La Casa Qariyay cumple 3 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/cronogrma-de-pago-del-bono-extraordinario-para-personal-becado/" rel="bookmark" class="td-image-wrap " title="Cronogrma de pago del bono extraordinario para personal becado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Cronograma-de-Pagos-para-Becados-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Cronograma-de-Pagos-para-Becados-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Cronograma-de-Pagos-para-Becados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cronogrma de pago del bono extraordinario para personal becado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/cronogrma-de-pago-del-bono-extraordinario-para-personal-becado/" rel="bookmark" title="Cronogrma de pago del bono extraordinario para personal becado">Cronogrma de pago del bono extraordinario para personal becado</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "2913";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "583";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/" rel="bookmark" class="td-image-wrap " title="&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/" rel="bookmark" title="&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados">&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/obsequiaron-retratos-de-esquiu-al-hospital-malbran/" rel="bookmark" class="td-image-wrap " title="Obsequiaron retratos de Esquiú al Hospital Malbrán" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Trabajo-misional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Trabajo-misional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Trabajo-misional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Obsequiaron retratos de Esquiú al Hospital Malbrán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/obsequiaron-retratos-de-esquiu-al-hospital-malbran/" rel="bookmark" title="Obsequiaron retratos de Esquiú al Hospital Malbrán">Obsequiaron retratos de Esquiú al Hospital Malbrán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/5-personas-fallecieron-y-494-nuevos-casos-de-coronavirus/" rel="bookmark" class="td-image-wrap " title="5 personas fallecieron y 494 nuevos casos de coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Hospital-Monovalente-Carlos-Malbran-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Hospital-Monovalente-Carlos-Malbran-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Hospital-Monovalente-Carlos-Malbran-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="5 personas fallecieron y 494 nuevos casos de coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/5-personas-fallecieron-y-494-nuevos-casos-de-coronavirus/" rel="bookmark" title="5 personas fallecieron y 494 nuevos casos de coronavirus">5 personas fallecieron y 494 nuevos casos de coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/24/se-presento-la-imagen-que-acompanara-la-50o-edicion-de-la-fiesta-del-poncho/" rel="bookmark" class="td-image-wrap " title="Se presentó la imagen que acompañará la 50º edición de la Fiesta del Poncho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Se-realizara-del-25-al-31-de-julio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Se-realizara-del-25-al-31-de-julio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Se-realizara-del-25-al-31-de-julio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se presentó la imagen que acompañará la 50º edición de la Fiesta del Poncho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/24/se-presento-la-imagen-que-acompanara-la-50o-edicion-de-la-fiesta-del-poncho/" rel="bookmark" title="Se presentó la imagen que acompañará la 50º edición de la Fiesta del Poncho">Se presentó la imagen que acompañará la 50º edición de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/24/en-el-acto-de-san-juan-bautista-homenajearon-y-destacaron-el-trabajo-del-personal-del-salud/" rel="bookmark" class="td-image-wrap " title="En el acto de San Juan Bautista homenajearon y destacaron el trabajo del personal del Salud" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/En-El-Hospital-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/En-El-Hospital-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/En-El-Hospital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En el acto de San Juan Bautista homenajearon y destacaron el trabajo del personal del Salud" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/24/en-el-acto-de-san-juan-bautista-homenajearon-y-destacaron-el-trabajo-del-personal-del-salud/" rel="bookmark" title="En el acto de San Juan Bautista homenajearon y destacaron el trabajo del personal del Salud">En el acto de San Juan Bautista homenajearon y destacaron el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1080";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "216";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coronavirus-en-la-argentina-informaron-576-muertes-y-18-389-contagios/" rel="bookmark" class="td-image-wrap " title="&#x1f534;Coronavirus en la Argentina: Informaron 576 Muertes y 18.389 Contagios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Coronavirus-en-la-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Coronavirus-en-la-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Coronavirus-en-la-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f534;Coronavirus en la Argentina: Informaron 576 Muertes y 18.389 Contagios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coronavirus-en-la-argentina-informaron-576-muertes-y-18-389-contagios/" rel="bookmark" title="&#x1f534;Coronavirus en la Argentina: Informaron 576 Muertes y 18.389 Contagios">&#x1f534;Coronavirus en la Argentina: Informaron 576 Muertes y 18.389 Contagios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/partio-un-nuevo-vuelo-de-aerolineas-argentinas-a-moscu-en-busca-de-mas-vacunas-sputnik-v/" rel="bookmark" class="td-image-wrap " title="Partió un nuevo vuelo de Aerolíneas Argentinas a Moscú en busca de más vacunas Sputnik V" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Esta-madrugada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Esta-madrugada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Esta-madrugada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Partió un nuevo vuelo de Aerolíneas Argentinas a Moscú en busca de más vacunas Sputnik V" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/partio-un-nuevo-vuelo-de-aerolineas-argentinas-a-moscu-en-busca-de-mas-vacunas-sputnik-v/" rel="bookmark" title="Partió un nuevo vuelo de Aerolíneas Argentinas a Moscú en busca de más vacunas Sputnik V">Partió un nuevo vuelo de Aerolíneas Argentinas a Moscú en busca&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/manana-llegan-27-800-dosis-que-se-destinaran-al-interior-provincial/" rel="bookmark" class="td-image-wrap " title="Mañana llegan 27.800 dosis que se destinarán al interior provincial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-covid-19-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-covid-19-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-covid-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mañana llegan 27.800 dosis que se destinarán al interior provincial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/manana-llegan-27-800-dosis-que-se-destinaran-al-interior-provincial/" rel="bookmark" title="Mañana llegan 27.800 dosis que se destinarán al interior provincial">Mañana llegan 27.800 dosis que se destinarán al interior provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/el-gobierno-nacional-extiende-el-dnu-con-restricciones/" rel="bookmark" class="td-image-wrap " title="El Gobierno Nacional extiende el DNU con restricciones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/control-en-ruta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/control-en-ruta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/control-en-ruta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno Nacional extiende el DNU con restricciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/el-gobierno-nacional-extiende-el-dnu-con-restricciones/" rel="bookmark" title="El Gobierno Nacional extiende el DNU con restricciones">El Gobierno Nacional extiende el DNU con restricciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/ahora-nos-reclaman-la-segunda-dosis-de-veneno/" rel="bookmark" class="td-image-wrap " title="Ahora nos reclaman la segunda dosis de veneno" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/ALBERTO-FERNANDEZ-SALIO-AL-CRUCE-DE-LA-OPOSICION-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/ALBERTO-FERNANDEZ-SALIO-AL-CRUCE-DE-LA-OPOSICION-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/ALBERTO-FERNANDEZ-SALIO-AL-CRUCE-DE-LA-OPOSICION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ahora nos reclaman la segunda dosis de veneno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/ahora-nos-reclaman-la-segunda-dosis-de-veneno/" rel="bookmark" title="Ahora nos reclaman la segunda dosis de veneno">Ahora nos reclaman la segunda dosis de veneno</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "541";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "109";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/ascienden-a-cuatro-los-muertos-por-el-derrumbe-del-edificio-en-miami/" rel="bookmark" class="td-image-wrap " title="Ascienden a cuatro los muertos por el derrumbe del edificio en Miami" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Segundo-dia-de-rescate-de-las-victimas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Segundo-dia-de-rescate-de-las-victimas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Segundo-dia-de-rescate-de-las-victimas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ascienden a cuatro los muertos por el derrumbe del edificio en Miami" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/ascienden-a-cuatro-los-muertos-por-el-derrumbe-del-edificio-en-miami/" rel="bookmark" title="Ascienden a cuatro los muertos por el derrumbe del edificio en Miami">Ascienden a cuatro los muertos por el derrumbe del edificio en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/24/confirman-que-hay-al-menos-10-argentinos-desaparecidos-tras-el-derrumbe/" rel="bookmark" class="td-image-wrap " title="Confirman que hay al menos 10 argentinos desaparecidos tras el derrumbe" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Edificio-en-Miami-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Edificio-en-Miami-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Edificio-en-Miami-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirman que hay al menos 10 argentinos desaparecidos tras el derrumbe" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/24/confirman-que-hay-al-menos-10-argentinos-desaparecidos-tras-el-derrumbe/" rel="bookmark" title="Confirman que hay al menos 10 argentinos desaparecidos tras el derrumbe">Confirman que hay al menos 10 argentinos desaparecidos tras el derrumbe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/24/record-de-casos-de-covid-19-en-brasil-115-mil-en-un-dia/" rel="bookmark" class="td-image-wrap " title="Récord de casos de COVID-19 en Brasil: 115 mil en un día" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/MIENTRAS-SE-JUEGA-LA-COPA-AMERICA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/MIENTRAS-SE-JUEGA-LA-COPA-AMERICA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/MIENTRAS-SE-JUEGA-LA-COPA-AMERICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Récord de casos de COVID-19 en Brasil: 115 mil en un día" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/24/record-de-casos-de-covid-19-en-brasil-115-mil-en-un-dia/" rel="bookmark" title="Récord de casos de COVID-19 en Brasil: 115 mil en un día">Récord de casos de COVID-19 en Brasil: 115 mil en un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/que-son-las-misteriosas-manchas-rojas-de-pluton/" rel="bookmark" class="td-image-wrap " title="Qué son las misteriosas manchas rojas de Plutón" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-foto-mas-reciente-de-Pluton-que-asombra-por-sus-detalles-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-foto-mas-reciente-de-Pluton-que-asombra-por-sus-detalles-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-foto-mas-reciente-de-Pluton-que-asombra-por-sus-detalles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Qué son las misteriosas manchas rojas de Plutón" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/que-son-las-misteriosas-manchas-rojas-de-pluton/" rel="bookmark" title="Qué son las misteriosas manchas rojas de Plutón">Qué son las misteriosas manchas rojas de Plutón</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/variante-delta-cual-es-la-eficacia-de-las-vacunas-de-pfizer-moderna-astrazeneca-y-janssen/" rel="bookmark" class="td-image-wrap " title="Variante Delta: cuál es la eficacia de las vacunas de Pfizer, Moderna, AstraZeneca y Janssen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Segun-un-estudio-publicado-en-la-prestigiosa-revista-cientifica-The-Lancet-el-79-de-los-vacunados-con-una-sola-dosis-de-la-vacuna-de-Pfizer-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Segun-un-estudio-publicado-en-la-prestigiosa-revista-cientifica-The-Lancet-el-79-de-los-vacunados-con-una-sola-dosis-de-la-vacuna-de-Pfizer-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Segun-un-estudio-publicado-en-la-prestigiosa-revista-cientifica-The-Lancet-el-79-de-los-vacunados-con-una-sola-dosis-de-la-vacuna-de-Pfizer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Variante Delta: cuál es la eficacia de las vacunas de Pfizer, Moderna, AstraZeneca y Janssen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/variante-delta-cual-es-la-eficacia-de-las-vacunas-de-pfizer-moderna-astrazeneca-y-janssen/" rel="bookmark" title="Variante Delta: cuál es la eficacia de las vacunas de Pfizer, Moderna, AstraZeneca y Janssen">Variante Delta: cuál es la eficacia de las vacunas de Pfizer,&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "1843";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "369";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/scaloni-ya-tiene-a-todos-los-jugadores-a-disposicion/" rel="bookmark" class="td-image-wrap " title="Scaloni ya tiene a todos los jugadores a disposición" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/COPA-AMERICA.-DE-CARA-AL-CHOQUE-FRENTE-A-BOLIVIA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/COPA-AMERICA.-DE-CARA-AL-CHOQUE-FRENTE-A-BOLIVIA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/COPA-AMERICA.-DE-CARA-AL-CHOQUE-FRENTE-A-BOLIVIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scaloni ya tiene a todos los jugadores a disposición" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/scaloni-ya-tiene-a-todos-los-jugadores-a-disposicion/" rel="bookmark" title="Scaloni ya tiene a todos los jugadores a disposición">Scaloni ya tiene a todos los jugadores a disposición</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/si-tropezas-grande-te-levantas-gigante-el-video-que-publico-river-plate-para-recordar-el-ascenso-del-2012/" rel="bookmark" class="td-image-wrap " title="Si tropezás grande, te levantás gigante: el video que publicó River Plate para recordar el ascenso del 2012" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-video-que-publico-River-Plate-para-recordar-el-ascenso-del-2012-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-video-que-publico-River-Plate-para-recordar-el-ascenso-del-2012-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-video-que-publico-River-Plate-para-recordar-el-ascenso-del-2012-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Si tropezás grande, te levantás gigante: el video que publicó River Plate para recordar el ascenso del 2012" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/si-tropezas-grande-te-levantas-gigante-el-video-que-publico-river-plate-para-recordar-el-ascenso-del-2012/" rel="bookmark" title="Si tropezás grande, te levantás gigante: el video que publicó River Plate para recordar el ascenso del 2012">Si tropezás grande, te levantás gigante: el video que publicó River&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/portugal-y-francia-empataron-y-clasificaron-junto-a-alemania-a-los-octavos-de-final/" rel="bookmark" class="td-image-wrap " title="Portugal y Francia empataron y clasificaron junto a Alemania a los octavos de final" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Eurocopa-2021-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Eurocopa-2021-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Eurocopa-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portugal y Francia empataron y clasificaron junto a Alemania a los octavos de final" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/portugal-y-francia-empataron-y-clasificaron-junto-a-alemania-a-los-octavos-de-final/" rel="bookmark" title="Portugal y Francia empataron y clasificaron junto a Alemania a los octavos de final">Portugal y Francia empataron y clasificaron junto a Alemania a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/portugal-y-francia-reeditan-la-final-de-la-ultima-eurocopa-en-la-definicion-del-grupo-f/" rel="bookmark" class="td-image-wrap " title="Portugal y Francia reeditan la final de la última Eurocopa en la definición del grupo F" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Eurocopa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Eurocopa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Eurocopa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Portugal y Francia reeditan la final de la última Eurocopa en la definición del grupo F" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/portugal-y-francia-reeditan-la-final-de-la-ultima-eurocopa-en-la-definicion-del-grupo-f/" rel="bookmark" title="Portugal y Francia reeditan la final de la última Eurocopa en la definición del grupo F">Portugal y Francia reeditan la final de la última Eurocopa en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/22/argentina-gano-termino-sufriendo-ante-paraguay-y-clasifico-a-los-cuartos-de-final-de-la-copa/" rel="bookmark" class="td-image-wrap " title="Argentina ganó, terminó sufriendo ante Paraguay y clasificó a los cuartos de final de la Copa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Argentina-gano-termino-sufriendo-ante-Paraguay-y-clasifico-a-los-cuartos-de-final-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Argentina-gano-termino-sufriendo-ante-Paraguay-y-clasifico-a-los-cuartos-de-final-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Argentina-gano-termino-sufriendo-ante-Paraguay-y-clasifico-a-los-cuartos-de-final-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina ganó, terminó sufriendo ante Paraguay y clasificó a los cuartos de final de la Copa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/22/argentina-gano-termino-sufriendo-ante-paraguay-y-clasifico-a-los-cuartos-de-final-de-la-copa/" rel="bookmark" title="Argentina ganó, terminó sufriendo ante Paraguay y clasificó a los cuartos de final de la Copa">Argentina ganó, terminó sufriendo ante Paraguay y clasificó a los cuartos&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "297";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "60";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/preocupacion-detectaron-una-nueva-cepa-mas-transmisible-y-mortal-en-rio-de-janeiro/" rel="bookmark" class="td-image-wrap " title="Preocupación: Detectaron una Nueva Cepa «más Transmisible y Mortal» en Río De Janeiro" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Detectaron-una-nueva-cepa-mas-Transmisible-y-Mortal-en-Rio-de-Janeiro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Detectaron-una-nueva-cepa-mas-Transmisible-y-Mortal-en-Rio-de-Janeiro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Detectaron-una-nueva-cepa-mas-Transmisible-y-Mortal-en-Rio-de-Janeiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preocupación: Detectaron una Nueva Cepa «más Transmisible y Mortal» en Río De Janeiro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/preocupacion-detectaron-una-nueva-cepa-mas-transmisible-y-mortal-en-rio-de-janeiro/" rel="bookmark" title="Preocupación: Detectaron una Nueva Cepa «más Transmisible y Mortal» en Río De Janeiro">Preocupación: Detectaron una Nueva Cepa «más Transmisible y Mortal» en Río&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/19/el-packaging-de-las-primeras-450-mil-dosis-de-sputnik-v-producidas-en-argentina/" rel="bookmark" class="td-image-wrap " title="El packaging de las primeras 450 mil dosis de Sputnik V producidas en Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-packaging-de-las-primeras-450-mil-dosis-de-Sputnik-V-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-packaging-de-las-primeras-450-mil-dosis-de-Sputnik-V-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-packaging-de-las-primeras-450-mil-dosis-de-Sputnik-V-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El packaging de las primeras 450 mil dosis de Sputnik V producidas en Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/19/el-packaging-de-las-primeras-450-mil-dosis-de-sputnik-v-producidas-en-argentina/" rel="bookmark" title="El packaging de las primeras 450 mil dosis de Sputnik V producidas en Argentina">El packaging de las primeras 450 mil dosis de Sputnik V&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/18/manana-se-aplicaran-primeras-dosis-en-tinogasta-banda-de-lucero-y-fme/" rel="bookmark" class="td-image-wrap " title="Mañana se aplicarán primeras dosis en Tinogasta, Banda de Lucero y FME" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Campana-de-Vacunacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Campana-de-Vacunacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Campana-de-Vacunacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mañana se aplicarán primeras dosis en Tinogasta, Banda de Lucero y FME" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/18/manana-se-aplicaran-primeras-dosis-en-tinogasta-banda-de-lucero-y-fme/" rel="bookmark" title="Mañana se aplicarán primeras dosis en Tinogasta, Banda de Lucero y FME">Mañana se aplicarán primeras dosis en Tinogasta, Banda de Lucero y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/18/este-fin-de-semana-parten-dos-nuevos-vuelos-a-china-en-busca-de-vacunas-de-sinopharm/" rel="bookmark" class="td-image-wrap " title="Este fin de semana parten dos nuevos vuelos a China en busca de vacunas de Sinopharm" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Este-fin-de-semana-parten-dos-nuevos-vuelos-a-China-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Este-fin-de-semana-parten-dos-nuevos-vuelos-a-China-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Este-fin-de-semana-parten-dos-nuevos-vuelos-a-China-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Este fin de semana parten dos nuevos vuelos a China en busca de vacunas de Sinopharm" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/18/este-fin-de-semana-parten-dos-nuevos-vuelos-a-china-en-busca-de-vacunas-de-sinopharm/" rel="bookmark" title="Este fin de semana parten dos nuevos vuelos a China en busca de vacunas de Sinopharm">Este fin de semana parten dos nuevos vuelos a China en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/17/un-bombero-acudio-a-un-choque-y-encontro-muerta-a-su-hija/" rel="bookmark" class="td-image-wrap " title="Un bombero acudió a un choque y encontró muerta a su hija" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Bombero-fue-a-un-accidente-y-vio-a-su-hija-entre-los-muertos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Bombero-fue-a-un-accidente-y-vio-a-su-hija-entre-los-muertos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Bombero-fue-a-un-accidente-y-vio-a-su-hija-entre-los-muertos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un bombero acudió a un choque y encontró muerta a su hija" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/17/un-bombero-acudio-a-un-choque-y-encontro-muerta-a-su-hija/" rel="bookmark" title="Un bombero acudió a un choque y encontró muerta a su hija">Un bombero acudió a un choque y encontró muerta a su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "292";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "59";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/22/mejora-la-salud-de-susana-fue-trasladada-a-una-habitacion-comun/" rel="bookmark" class="td-image-wrap " title="Mejora la salud de Susana: fue trasladada a una habitación común" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Internada-por-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Internada-por-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Internada-por-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mejora la salud de Susana: fue trasladada a una habitación común" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/22/mejora-la-salud-de-susana-fue-trasladada-a-una-habitacion-comun/" rel="bookmark" title="Mejora la salud de Susana: fue trasladada a una habitación común">Mejora la salud de Susana: fue trasladada a una habitación común</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/21/mejora-la-salud-de-susana-gimenez-descanso-muy-bien-y-tiene-menor-apoyo-respiratorio/" rel="bookmark" class="td-image-wrap " title="Mejora la salud de Susana Giménez: descansó muy bien y tiene menor apoyo respiratorio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mejora-la-salud-de-Susana-Gimenez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mejora-la-salud-de-Susana-Gimenez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mejora-la-salud-de-Susana-Gimenez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mejora la salud de Susana Giménez: descansó muy bien y tiene menor apoyo respiratorio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/21/mejora-la-salud-de-susana-gimenez-descanso-muy-bien-y-tiene-menor-apoyo-respiratorio/" rel="bookmark" title="Mejora la salud de Susana Giménez: descansó muy bien y tiene menor apoyo respiratorio">Mejora la salud de Susana Giménez: descansó muy bien y tiene&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/21/murio-por-coronavirus-el-maquillador-de-susana-gimenez-juan-carlos-lopez/" rel="bookmark" class="td-image-wrap " title="Murió por coronavirus el maquillador de Susana Giménez, Juan Carlos López" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Juan-Carlos-Lopez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Juan-Carlos-Lopez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Juan-Carlos-Lopez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió por coronavirus el maquillador de Susana Giménez, Juan Carlos López" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/21/murio-por-coronavirus-el-maquillador-de-susana-gimenez-juan-carlos-lopez/" rel="bookmark" title="Murió por coronavirus el maquillador de Susana Giménez, Juan Carlos López">Murió por coronavirus el maquillador de Susana Giménez, Juan Carlos López</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/18/afirman-que-es-critico-el-estado-de-salud-de-susana-gimenez/" rel="bookmark" class="td-image-wrap " title="Afirman Que Es Crítico el Estado de Salud de Susana Giménez" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Susana-Gimenez-en-Estado-Critico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Susana-Gimenez-en-Estado-Critico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Susana-Gimenez-en-Estado-Critico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Afirman Que Es Crítico el Estado de Salud de Susana Giménez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/18/afirman-que-es-critico-el-estado-de-salud-de-susana-gimenez/" rel="bookmark" title="Afirman Que Es Crítico el Estado de Salud de Susana Giménez">Afirman Que Es Crítico el Estado de Salud de Susana Giménez</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/16/confirmaron-positivos-de-covid-entre-los-asistentes-al-show-de-damian-cordoba/" rel="bookmark" class="td-image-wrap " title="Confirmaron positivos de covid entre los asistentes al show de Damián Córdoba" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Confirmaron-positivos-de-covid-entre-los-asistentes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Confirmaron-positivos-de-covid-entre-los-asistentes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Confirmaron-positivos-de-covid-entre-los-asistentes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirmaron positivos de covid entre los asistentes al show de Damián Córdoba" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/16/confirmaron-positivos-de-covid-entre-los-asistentes-al-show-de-damian-cordoba/" rel="bookmark" title="Confirmaron positivos de covid entre los asistentes al show de Damián Córdoba">Confirmaron positivos de covid entre los asistentes al show de Damián&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "188";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "38";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/09/se-cayeron-whatsapp-facebook-e-instagram/" rel="bookmark" class="td-image-wrap " title="Se cayeron WhatsApp, Facebook e Instagram" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mark-Zuckerberg-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mark-Zuckerberg-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mark-Zuckerberg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se cayeron WhatsApp, Facebook e Instagram" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/09/se-cayeron-whatsapp-facebook-e-instagram/" rel="bookmark" title="Se cayeron WhatsApp, Facebook e Instagram">Se cayeron WhatsApp, Facebook e Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/04/se-cayeron-whatsapp-facebook-e-instagram-esta-tarde/" rel="bookmark" class="td-image-wrap " title="Se cayeron WhatsApp, Facebook e Instagram esta tarde" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatsApp-Facebook-e-Instagram-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatsApp-Facebook-e-Instagram-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatsApp-Facebook-e-Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se cayeron WhatsApp, Facebook e Instagram esta tarde" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/04/se-cayeron-whatsapp-facebook-e-instagram-esta-tarde/" rel="bookmark" title="Se cayeron WhatsApp, Facebook e Instagram esta tarde">Se cayeron WhatsApp, Facebook e Instagram esta tarde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/03/como-abrir-whatsapp-web-en-la-computadora-sin-el-celular/" rel="bookmark" class="td-image-wrap " title="Cómo abrir WhatsApp Web en la computadora sin el celular" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatssApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatssApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatssApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo abrir WhatsApp Web en la computadora sin el celular" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/03/como-abrir-whatsapp-web-en-la-computadora-sin-el-celular/" rel="bookmark" title="Cómo abrir WhatsApp Web en la computadora sin el celular">Cómo abrir WhatsApp Web en la computadora sin el celular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/26/whatsapp-como-reproducir-audios-a-mayor-velocidad/" rel="bookmark" class="td-image-wrap " title="Whatsapp: Cómo reproducir audios a mayor velocidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/WhatsApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/WhatsApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/WhatsApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Whatsapp: Cómo reproducir audios a mayor velocidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/26/whatsapp-como-reproducir-audios-a-mayor-velocidad/" rel="bookmark" title="Whatsapp: Cómo reproducir audios a mayor velocidad">Whatsapp: Cómo reproducir audios a mayor velocidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/06/sputnik-light-rusia-autorizo-su-vacuna-de-una-sola-dosis-contra-el-covid-19-y-seria-eficaz-contra-las-nuevas-variantes/" rel="bookmark" class="td-image-wrap " title="Sputnik light: Rusia autorizó su vacuna de una sola dosis contra el COVID-19 y sería eficaz contra las nuevas variantes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/La-vacuna-de-una-sola-dosis-Sputnik-Light-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/La-vacuna-de-una-sola-dosis-Sputnik-Light-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/La-vacuna-de-una-sola-dosis-Sputnik-Light-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sputnik light: Rusia autorizó su vacuna de una sola dosis contra el COVID-19 y sería eficaz contra las nuevas variantes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/06/sputnik-light-rusia-autorizo-su-vacuna-de-una-sola-dosis-contra-el-covid-19-y-seria-eficaz-contra-las-nuevas-variantes/" rel="bookmark" title="Sputnik light: Rusia autorizó su vacuna de una sola dosis contra el COVID-19 y sería eficaz contra las nuevas variantes">Sputnik light: Rusia autorizó su vacuna de una sola dosis contra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1479";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "296";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/por-primera-vez-la-legislatura-se-ilumino-con-los-colores-de-la-diversidad/" rel="bookmark" class="td-image-wrap " title="Por primera vez, la Legislatura se iluminó con los colores de la diversidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-Legislatura-se-ilumino-con-los-colores-de-la-diversidad-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-Legislatura-se-ilumino-con-los-colores-de-la-diversidad-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-Legislatura-se-ilumino-con-los-colores-de-la-diversidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por primera vez, la Legislatura se iluminó con los colores de la diversidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/por-primera-vez-la-legislatura-se-ilumino-con-los-colores-de-la-diversidad/" rel="bookmark" title="Por primera vez, la Legislatura se iluminó con los colores de la diversidad">Por primera vez, la Legislatura se iluminó con los colores de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/alerta-por-la-variante-delta-el-gobierno-analiza-reducir-el-ingreso-de-personas-al-pais/" rel="bookmark" class="td-image-wrap " title="Alerta por la variante Delta: el Gobierno analiza reducir el ingreso de personas al país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Nuevo-DNU-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Nuevo-DNU-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Nuevo-DNU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alerta por la variante Delta: el Gobierno analiza reducir el ingreso de personas al país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/alerta-por-la-variante-delta-el-gobierno-analiza-reducir-el-ingreso-de-personas-al-pais/" rel="bookmark" title="Alerta por la variante Delta: el Gobierno analiza reducir el ingreso de personas al país">Alerta por la variante Delta: el Gobierno analiza reducir el ingreso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/intentando-consolidar-la-baja-de-casos-nacion-prorrogara-las-restricciones/" rel="bookmark" class="td-image-wrap " title="Intentando consolidar la baja de casos, Nación prorrogará las restricciones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/LUCHA-CONTRA-EL-COVID-19-PANDEMIA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/LUCHA-CONTRA-EL-COVID-19-PANDEMIA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/LUCHA-CONTRA-EL-COVID-19-PANDEMIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Intentando consolidar la baja de casos, Nación prorrogará las restricciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/intentando-consolidar-la-baja-de-casos-nacion-prorrogara-las-restricciones/" rel="bookmark" title="Intentando consolidar la baja de casos, Nación prorrogará las restricciones">Intentando consolidar la baja de casos, Nación prorrogará las restricciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/calendario-de-pago-de-hoy-viernes-25-de-junio-de-2-021/" rel="bookmark" class="td-image-wrap " title="Calendario de pago de hoy viernes 25 de junio de 2.021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Anses-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago de hoy viernes 25 de junio de 2.021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/calendario-de-pago-de-hoy-viernes-25-de-junio-de-2-021/" rel="bookmark" title="Calendario de pago de hoy viernes 25 de junio de 2.021">Calendario de pago de hoy viernes 25 de junio de 2.021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/malvinas-argentina-reclamara-en-la-onu-por-la-soberania-y-se-quejara-por-la-militarizacion-britanica/" rel="bookmark" class="td-image-wrap " title="Malvinas: Argentina reclamará en la ONU por la soberanía y se quejará por la militarización británica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/En-la-imagen-el-canciller-argentino-Felipe-Sola-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/En-la-imagen-el-canciller-argentino-Felipe-Sola-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/En-la-imagen-el-canciller-argentino-Felipe-Sola-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Malvinas: Argentina reclamará en la ONU por la soberanía y se quejará por la militarización británica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/malvinas-argentina-reclamara-en-la-onu-por-la-soberania-y-se-quejara-por-la-militarizacion-britanica/" rel="bookmark" title="Malvinas: Argentina reclamará en la ONU por la soberanía y se quejará por la militarización británica">Malvinas: Argentina reclamará en la ONU por la soberanía y se&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "167";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "34";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/las-provincias-del-noroeste-habilitaron-el-turismo-interno-con-libre-circulacion/" rel="bookmark" class="td-image-wrap " title="Las provincias del Noroeste habilitaron el turismo interno con libre circulación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/funcionarios-de-Turismo-en-Casa-de-Tucuman-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/funcionarios-de-Turismo-en-Casa-de-Tucuman-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/funcionarios-de-Turismo-en-Casa-de-Tucuman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las provincias del Noroeste habilitaron el turismo interno con libre circulación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/las-provincias-del-noroeste-habilitaron-el-turismo-interno-con-libre-circulacion/" rel="bookmark" title="Las provincias del Noroeste habilitaron el turismo interno con libre circulación">Las provincias del Noroeste habilitaron el turismo interno con libre circulación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/la-edicion-2021-de-la-fiesta-del-poncho-tiene-fecha-confirmada/" rel="bookmark" class="td-image-wrap " title="La edición 2021 de la Fiesta del Poncho tiene fecha confirmada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Fiesta-del-Poncho-2021-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Fiesta-del-Poncho-2021-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Fiesta-del-Poncho-2021-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La edición 2021 de la Fiesta del Poncho tiene fecha confirmada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/la-edicion-2021-de-la-fiesta-del-poncho-tiene-fecha-confirmada/" rel="bookmark" title="La edición 2021 de la Fiesta del Poncho tiene fecha confirmada">La edición 2021 de la Fiesta del Poncho tiene fecha confirmada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" class="td-image-wrap " title="Habilitan el Complejo Termal “La Aguadita”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/01/Complejo-termal-de-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Habilitan el Complejo Termal “La Aguadita”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/01/12/habilitan-el-complejo-termal-la-aguadita/" rel="bookmark" title="Habilitan el Complejo Termal “La Aguadita”">Habilitan el Complejo Termal “La Aguadita”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" class="td-image-wrap " title="Reabrió el Parque Nacional Iguazú para visitantes locales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/Cataratas-del-Iguazú-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reabrió el Parque Nacional Iguazú para visitantes locales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/11/reabrio-el-parque-nacional-iguazu-para-visitantes-locales/" rel="bookmark" title="Reabrió el Parque Nacional Iguazú para visitantes locales">Reabrió el Parque Nacional Iguazú para visitantes locales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho no elegirá más reinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Reinas-del-Poncho-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho no elegirá más reinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/03/07/la-fiesta-del-poncho-no-elegira-mas-reinas/" rel="bookmark" title="La Fiesta del Poncho no elegirá más reinas">La Fiesta del Poncho no elegirá más reinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "62";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "91";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "19";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/que-se-leeria-en-un-certificado-de-defuncion-de-jesus-esto-dice-un-medico/" rel="bookmark" class="td-image-wrap " title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/que-se-leeria-en-un-certificado-de-defuncion-de-jesus-esto-dice-un-medico/" rel="bookmark" title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico">¿Qué se leería en un “certificado de defunción” de Jesús? Esto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre/" rel="bookmark" class="td-image-wrap " title="Un día como hoy San Juan Pablo II partió a la Casa del Padre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre/" rel="bookmark" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre">Un día como hoy San Juan Pablo II partió a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/jueves-santo-hoy-tambien-es-el-dia-del-sacerdote/" rel="bookmark" class="td-image-wrap " title="Jueves Santo: Hoy también es el día del sacerdote" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jueves Santo: Hoy también es el día del sacerdote" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/jueves-santo-hoy-tambien-es-el-dia-del-sacerdote/" rel="bookmark" title="Jueves Santo: Hoy también es el día del sacerdote">Jueves Santo: Hoy también es el día del sacerdote</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/hoy-celebramos-el-jueves-santo-la-ultima-cena-del-senor/" rel="bookmark" class="td-image-wrap " title="Hoy celebramos el Jueves Santo: La Última Cena del Señor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy celebramos el Jueves Santo: La Última Cena del Señor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/hoy-celebramos-el-jueves-santo-la-ultima-cena-del-senor/" rel="bookmark" title="Hoy celebramos el Jueves Santo: La Última Cena del Señor">Hoy celebramos el Jueves Santo: La Última Cena del Señor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/28/que-podemos-aprender-de-una-nueva-semana-santa-en-medio-de-pandemia/" rel="bookmark" class="td-image-wrap " title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/28/que-podemos-aprender-de-una-nueva-semana-santa-en-medio-de-pandemia/" rel="bookmark" title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?">¿Qué podemos aprender de una nueva Semana Santa en medio de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "208";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "42";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/la-ministra-de-educacion-de-catamarca-descarto-el-regreso-a-las-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="La ministra de Educación de Catamarca descartó el regreso a las clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La ministra de Educación de Catamarca descartó el regreso a las clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/la-ministra-de-educacion-de-catamarca-descarto-el-regreso-a-las-clases-presenciales/" rel="bookmark" title="La ministra de Educación de Catamarca descartó el regreso a las clases presenciales">La ministra de Educación de Catamarca descartó el regreso a las&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/24/docente-riojana-asumira-como-nueva-secretaria-de-educacion-de-la-nacion/" rel="bookmark" class="td-image-wrap " title="Docente riojana asumirá como nueva secretaria de Educación de la Nación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/riojana-Marisa-Diaz--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/riojana-Marisa-Diaz--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/riojana-Marisa-Diaz--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Docente riojana asumirá como nueva secretaria de Educación de la Nación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/24/docente-riojana-asumira-como-nueva-secretaria-de-educacion-de-la-nacion/" rel="bookmark" title="Docente riojana asumirá como nueva secretaria de Educación de la Nación">Docente riojana asumirá como nueva secretaria de Educación de la Nación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/12/extienden-la-suspension-de-clases-presenciales-en-andalgala-capayan-santa-maria-y-poman/" rel="bookmark" class="td-image-wrap " title="Extienden la suspensión de clases presenciales en Andalgalá, Capayán, Santa María y Pomán" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Extienden la suspensión de clases presenciales en Andalgalá, Capayán, Santa María y Pomán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/12/extienden-la-suspension-de-clases-presenciales-en-andalgala-capayan-santa-maria-y-poman/" rel="bookmark" title="Extienden la suspensión de clases presenciales en Andalgalá, Capayán, Santa María y Pomán">Extienden la suspensión de clases presenciales en Andalgalá, Capayán, Santa María&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/04/se-suspenden-las-clases-presenciales-en-varios-departamentos-de-catamarca/" rel="bookmark" class="td-image-wrap " title="Se suspenden las clases presenciales en varios departamentos de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se suspenden las clases presenciales en varios departamentos de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/04/se-suspenden-las-clases-presenciales-en-varios-departamentos-de-catamarca/" rel="bookmark" title="Se suspenden las clases presenciales en varios departamentos de Catamarca">Se suspenden las clases presenciales en varios departamentos de Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/31/declaracion-jurada-para-optar-cargos-docentes-sera-requisito-para-las-asambleas-que-inician-el-10-abril/" rel="bookmark" class="td-image-wrap " title="Declaración Jurada para optar cargos docentes será requisito para las Asambleas que inician el 10 abril" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marquesa-Blanco-con-Franco-Zurita-Perea-y-Andres-Garcia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marquesa-Blanco-con-Franco-Zurita-Perea-y-Andres-Garcia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Marquesa-Blanco-con-Franco-Zurita-Perea-y-Andres-Garcia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Declaración Jurada para optar cargos docentes será requisito para las Asambleas que inician el 10 abril" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/31/declaracion-jurada-para-optar-cargos-docentes-sera-requisito-para-las-asambleas-que-inician-el-10-abril/" rel="bookmark" title="Declaración Jurada para optar cargos docentes será requisito para las Asambleas que inician el 10 abril">Declaración Jurada para optar cargos docentes será requisito para las Asambleas&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "150";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "30";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/24/detuvieron-por-narcotrafico-a-un-suboficial-del-servicio-penitenciario/" rel="bookmark" class="td-image-wrap " title="Detuvieron por narcotráfico a un suboficial del Servicio Penitenciario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Servicio-Penintenciario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Servicio-Penintenciario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Servicio-Penintenciario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detuvieron por narcotráfico a un suboficial del Servicio Penitenciario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/24/detuvieron-por-narcotrafico-a-un-suboficial-del-servicio-penitenciario/" rel="bookmark" title="Detuvieron por narcotráfico a un suboficial del Servicio Penitenciario">Detuvieron por narcotráfico a un suboficial del Servicio Penitenciario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/21/operativos-sorpresa-en-las-casas-de-los-vecinos-de-guadalupe/" rel="bookmark" class="td-image-wrap " title="Operativos sorpresa en las casas de los vecinos de Guadalupe" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Operativos-sorpresa-en-las-casas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Operativos-sorpresa-en-las-casas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Operativos-sorpresa-en-las-casas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Operativos sorpresa en las casas de los vecinos de Guadalupe" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/21/operativos-sorpresa-en-las-casas-de-los-vecinos-de-guadalupe/" rel="bookmark" title="Operativos sorpresa en las casas de los vecinos de Guadalupe">Operativos sorpresa en las casas de los vecinos de Guadalupe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/20/arrestados-por-robo-dieron-positivo-en-covid/" rel="bookmark" class="td-image-wrap " title="Arrestados por robo dieron positivo en Covid" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Comisaria-Departamental-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Comisaria-Departamental-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Comisaria-Departamental-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Arrestados por robo dieron positivo en Covid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/20/arrestados-por-robo-dieron-positivo-en-covid/" rel="bookmark" title="Arrestados por robo dieron positivo en Covid">Arrestados por robo dieron positivo en Covid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/20/conductor-impacto-con-el-frente-de-una-vivienda-y-se-dio-a-la-fuga/" rel="bookmark" class="td-image-wrap " title="Conductor impactó con el frente de una vivienda y se dio a la fuga" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Conductor-impacto-con-el-frente-de-una-vivienda-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Conductor-impacto-con-el-frente-de-una-vivienda-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Conductor-impacto-con-el-frente-de-una-vivienda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conductor impactó con el frente de una vivienda y se dio a la fuga" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/20/conductor-impacto-con-el-frente-de-una-vivienda-y-se-dio-a-la-fuga/" rel="bookmark" title="Conductor impactó con el frente de una vivienda y se dio a la fuga">Conductor impactó con el frente de una vivienda y se dio&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/16/traficaban-droga-por-encomienda-pero-fue-detectada-por-un-perro-de-la-policia/" rel="bookmark" class="td-image-wrap " title="Traficaban droga por encomienda pero fue detectada por un perro de la policía" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Traficaban-droga-por-encomienda-pero-fue-detectada-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Traficaban-droga-por-encomienda-pero-fue-detectada-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Traficaban-droga-por-encomienda-pero-fue-detectada-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Traficaban droga por encomienda pero fue detectada por un perro de la policía" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/16/traficaban-droga-por-encomienda-pero-fue-detectada-por-un-perro-de-la-policia/" rel="bookmark" title="Traficaban droga por encomienda pero fue detectada por un perro de la policía">Traficaban droga por encomienda pero fue detectada por un perro de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "372";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "75";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/02/papa-francisco-presidio-el-rosario-e-inauguro-la-maraton-de-oracion-por-el-fin-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/02/papa-francisco-presidio-el-rosario-e-inauguro-la-maraton-de-oracion-por-el-fin-de-la-pandemia/" rel="bookmark" title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia">Papa Francisco presidió el Rosario e inauguró la maratón de oración&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/03/los-ninos-fueron-protagonistas-del-via-crucis-con-el-papa-en-viernes-santo/" rel="bookmark" class="td-image-wrap " title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/03/los-ninos-fueron-protagonistas-del-via-crucis-con-el-papa-en-viernes-santo/" rel="bookmark" title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo">Los niños fueron protagonistas del Vía Crucis con el Papa en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/papa-francisco-en-viernes-santo-la-cruz-de-jesus-es-la-catedra-silenciosa-de-dios/" rel="bookmark" class="td-image-wrap " title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/papa-francisco-en-viernes-santo-la-cruz-de-jesus-es-la-catedra-silenciosa-de-dios/" rel="bookmark" title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios">Papa Francisco en Viernes Santo: La cruz de Jesús es la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/papa-francisco-en-la-misa-crismal-en-la-cruz-no-hay-ambiguedad-la-cruz-no-se-negocia/" rel="bookmark" class="td-image-wrap " title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/papa-francisco-en-la-misa-crismal-en-la-cruz-no-hay-ambiguedad-la-cruz-no-se-negocia/" rel="bookmark" title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia">Papa Francisco en la Misa Crismal: En la Cruz no hay&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/06/el-papa-denuncia-desde-irak-que-el-mundo-ofrece-una-imagen-distorsionada-de-dios/" rel="bookmark" class="td-image-wrap " title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Papa-Francisco-en-el-encuentro-interreligioso-en-Irak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/06/el-papa-denuncia-desde-irak-que-el-mundo-ofrece-una-imagen-distorsionada-de-dios/" rel="bookmark" title="El Papa denuncia desde Irak que el mundo ofrece una imagen distorsionada de Dios">El Papa denuncia desde Irak que el mundo ofrece una imagen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "727";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "146";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/murieron-452-personas-y-24-463-fueron-reportadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 452 personas y 24.463 fueron reportadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 452 personas y 24.463 fueron reportadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/murieron-452-personas-y-24-463-fueron-reportadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 452 personas y 24.463 fueron reportadas con coronavirus en el país">Murieron 452 personas y 24.463 fueron reportadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/el-gobierno-evalua-combinar-vacunas-contra-el-covid-de-distintos-laboratorios/" rel="bookmark" class="td-image-wrap " title="El Gobierno evalúa combinar vacunas contra el COVID de distintos laboratorios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Carla-Vizzotti-Ministra-de-Salud-de-la-Nacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Carla-Vizzotti-Ministra-de-Salud-de-la-Nacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Carla-Vizzotti-Ministra-de-Salud-de-la-Nacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno evalúa combinar vacunas contra el COVID de distintos laboratorios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/el-gobierno-evalua-combinar-vacunas-contra-el-covid-de-distintos-laboratorios/" rel="bookmark" title="El Gobierno evalúa combinar vacunas contra el COVID de distintos laboratorios">El Gobierno evalúa combinar vacunas contra el COVID de distintos laboratorios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/04/como-es-covaxin-la-vacuna-india-que-comprara-la-provincia-de-buenos-aires/" rel="bookmark" class="td-image-wrap " title="Cómo es Covaxin, la vacuna india que comprará la provincia de Buenos Aires" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-vacuna-Covaxin-contra-el-COVID-19-es-producida-por-la-farmaceutica-india-Bharat-Biotech-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-vacuna-Covaxin-contra-el-COVID-19-es-producida-por-la-farmaceutica-india-Bharat-Biotech-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/La-vacuna-Covaxin-contra-el-COVID-19-es-producida-por-la-farmaceutica-india-Bharat-Biotech-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo es Covaxin, la vacuna india que comprará la provincia de Buenos Aires" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/04/como-es-covaxin-la-vacuna-india-que-comprara-la-provincia-de-buenos-aires/" rel="bookmark" title="Cómo es Covaxin, la vacuna india que comprará la provincia de Buenos Aires">Cómo es Covaxin, la vacuna india que comprará la provincia de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/29/vietnam-detectan-una-variante-hibrida-del-coronavirus-que-combina-la-india-y-la-britanica/" rel="bookmark" class="td-image-wrap " title="Vietnam: detectan una variante híbrida del coronavirus que combina la india y la británica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/variante-del-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/variante-del-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/variante-del-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vietnam: detectan una variante híbrida del coronavirus que combina la india y la británica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/29/vietnam-detectan-una-variante-hibrida-del-coronavirus-que-combina-la-india-y-la-britanica/" rel="bookmark" title="Vietnam: detectan una variante híbrida del coronavirus que combina la india y la británica">Vietnam: detectan una variante híbrida del coronavirus que combina la india&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/24/otras-417-personas-murieron-y-22-651-fueron-reportadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Otras 417 personas murieron y 22.651 fueron reportadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Otras 417 personas murieron y 22.651 fueron reportadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/24/otras-417-personas-murieron-y-22-651-fueron-reportadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Otras 417 personas murieron y 22.651 fueron reportadas con coronavirus en el país">Otras 417 personas murieron y 22.651 fueron reportadas con coronavirus en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17 td_block_template_14 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-207514" class="post-207514 post type-post status-publish format-standard has-post-thumbnail category-catamarca tag-coe-catamarca" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T19:33:40-03:00" >lunes 28 junio 2021 19:33</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="INFORMACIÓN OFICIAL ACTUALIZADA SOBRE COVID-19 179 767 dosis aplicadas y 34.268"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19 td_block_template_14 ">

<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>El COE para la prevención de Coronavirus y Dengue informa que hasta el día de la fecha el Ministerio de Salud aplicó un total de 179.767 vacunas.</p>



<p>Además, hasta el momento 34.268 catamarqueños se recuperaron del COVID-19.</p>



<p>En cuanto al avance de la campaña de vacunación para COVID-19 en Catamarca, el Ministerio de Salud detalla que hasta el día 28 de junio se aplicaron 179.767 y que las mismas fueron aplicadas a un total de 142.476 personas (Fuente: NOMIVAC).</p>



<p>Se comunica que hasta la fecha se llevan procesados 94.868 test PCR y 86.500 test de Antígeno en Catamarca. Es decir, que en la provincia se realizaron desde el inicio de la pandemia 181.368 test para detectar el COVID-19. De dicha cifra, 8.728 test (2.204 PCR y 6.524 Antígenos) corresponden a la última semana epidemiológica.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18 td_block_template_14 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>Con respecto a los pacientes recuperados diarios, hasta las 18 horas de hoy se registraron 441.</p>



<p>Hasta las 18 horas del lunes 28 de junio se detectaron 398 nuevos casos positivos de coronavirus en la provincia de Catamarca. El total acumulado de casos positivos detectados asciende a 39.651.</p>



<p><strong>Los casos positivos detectados hoy corresponden a Capital (164), Santa María (64), Valle Viejo (41), Belén (36), Capayán (30), Tinogasta (23), La Paz (23), Fray Mamerto Esquiú (5), Santa Rosa (4), Ambato (3), Andalgalá (2), Pomán (2) y Paclín (1).</strong></p>



<p><strong>Se informa el fallecimiento de cinco personas: tres mujeres, dos de Capital de 80 y 57 años y una de Santa María de 85 años; y dos hombres, uno de Tinogasta de 77 años y uno de Valle Viejo de 76 años.</strong></p>



<p>Teniendo en cuenta la sumatoria de casos recuperados y personas fallecidas hasta la fecha, 4.956 casos se consideran casos activos.</p>



<p>Datos generales hasta las 18 horas del 28 de junio</p>



<p>Vacunación COVID-19 &#8211; 28 de junio:</p>



<p>Dosis aplicadas: 179.767</p>



<p>Personas que recibieron dosis: 142.476</p>



<p>Recuperados diarios: 441</p>



<p>Total recuperados: 34.268</p>



<p>Contagios diarios: 398</p>



<p>Fallecidos (diario): 5</p>



<p>Fallecidos (total): 427</p>



<p>Casos activos: 4.956</p>



<p>Total de casos positivos registrados hasta la fecha: 39.651</p>



<p>Ocupación de Camas con oxígeno (COVID-19) &#8211; hasta las 18 horas del 28 de junio: 97%</p>



<p>Dengue &#8211; Casos detectados en Catamarca hasta las 18 horas del día 28 de junio:</p>



<p>Casos detectados diarios: &#8211;</p>



<p>Casos detectados totales: 1</p>



<p><strong>Fuente: Ministerio de Salud de Catamarca</strong></p>



<p><strong><img loading="lazy" height="16" width="16" alt="&#x1f534;" src="https://static.xx.fbcdn.net/images/emoji.php/v9/t6e/1/16/1f534.png"> Etapas de Convivencia El Poder Ejecutivo Provincial ha dispuesto que Catamarca se encuentra en Etapa Roja, identificada como “Aislamiento Estricto”.</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20 td_block_template_14 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/coe-catamarca/">COE Catamarca</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F06%2F28%2F%25f0%259f%2594%25b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%F0%9F%94%B4Informaci%C3%B3n+Oficial+Actualizada+Sobre+Covid-19%3A+179.767+Dosis+Aplicadas+y+34.268+Recuperados&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F06%2F28%2F%25f0%259f%2594%25b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados%2F&via=tinogastainfo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%F0%9F%94%B4Informaci%C3%B3n+Oficial+Actualizada+Sobre+Covid-19%3A+179.767+Dosis+Aplicadas+y+34.268+Recuperados %0A%0A https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268.jpg&description=%F0%9F%94%B4Informaci%C3%B3n+Oficial+Actualizada+Sobre+Covid-19%3A+179.767+Dosis+Aplicadas+y+34.268+Recuperados" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/&name=&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados" title="Tumblr" >
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coronavirus-en-la-argentina-informaron-576-muertes-y-18-389-contagios/">&#x1f534;Coronavirus en la Argentina: Informaron 576 Muertes y 18.389 Contagios</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coe-tinogasta-informacion-oficial-4/">&#x1f534;COE TINOGASTA: Información Oficial</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2021-06-28T19:33:40-03:00"><meta itemprop="dateModified" content="2021-06-28T19:34:05-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-179-767-dosis-aplicadas-y-34-268-recuperados/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="&#x1f534;Información Oficial Actualizada Sobre Covid-19: 179.767 Dosis Aplicadas y 34.268 Recuperados"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/INFORMACION-OFICIAL-ACTUALIZADA-SOBRE-COVID-19-179-767-dosis-aplicadas-y-34.268.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":207514,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_related_posts";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "32";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "11";
tdBlocksArray.push(block_tdi_21);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21" href="#">Artículos relacionados</a><a id="tdi_23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21" href="#">Más del autor</a></h4><div id=tdi_21 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/21/%f0%9f%94%b4-informacion-oficial-actualizada-sobre-covid-19-165-336-dosis-aplicadas-y-31-558-recuperados/" rel="bookmark" class="td-image-wrap " title="&#x1f534; Información Oficial Actualizada Sobre Covid-19: 165.336 Dosis Aplicadas y 31.558 Recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-COE-para-la-prevencion-de-Coronavirus-y-Dengue-informa-que-hasta-el-dia-de-la-fecha-el-Ministerio-de-Salud-aplico-un-total-de-165.336-vacunas.-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-COE-para-la-prevencion-de-Coronavirus-y-Dengue-informa-que-hasta-el-dia-de-la-fecha-el-Ministerio-de-Salud-aplico-un-total-de-165.336-vacunas.-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/El-COE-para-la-prevencion-de-Coronavirus-y-Dengue-informa-que-hasta-el-dia-de-la-fecha-el-Ministerio-de-Salud-aplico-un-total-de-165.336-vacunas.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f534; Información Oficial Actualizada Sobre Covid-19: 165.336 Dosis Aplicadas y 31.558 Recuperados" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/21/%f0%9f%94%b4-informacion-oficial-actualizada-sobre-covid-19-165-336-dosis-aplicadas-y-31-558-recuperados/" rel="bookmark" title="&#x1f534; Información Oficial Actualizada Sobre Covid-19: 165.336 Dosis Aplicadas y 31.558 Recuperados">&#x1f534; Información Oficial Actualizada Sobre Covid-19: 165.336 Dosis Aplicadas y 31.558 Recuperados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/19/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-164-692-dosis-aplicadas-y-30-631-recuperados/" rel="bookmark" class="td-image-wrap " title="&#x1f534;Información Oficial Actualizada Sobre Covid-19: 164.692 dosis aplicadas y 30.631 recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/COE-CATAMARCA-164.692-dosis-aplicadas-y-30.631-recuperados-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/COE-CATAMARCA-164.692-dosis-aplicadas-y-30.631-recuperados-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/COE-CATAMARCA-164.692-dosis-aplicadas-y-30.631-recuperados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#x1f534;Información Oficial Actualizada Sobre Covid-19: 164.692 dosis aplicadas y 30.631 recuperados" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/19/%f0%9f%94%b4informacion-oficial-actualizada-sobre-covid-19-164-692-dosis-aplicadas-y-30-631-recuperados/" rel="bookmark" title="&#x1f534;Información Oficial Actualizada Sobre Covid-19: 164.692 dosis aplicadas y 30.631 recuperados">&#x1f534;Información Oficial Actualizada Sobre Covid-19: 164.692 dosis aplicadas y 30.631 recuperados</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/18/bajaron-los-contagios-reportaron-294-casos-positivos-y-6-fallecidos-por-covid-19-en-24-horas/" rel="bookmark" class="td-image-wrap " title="Bajaron los contagios: reportaron 294 casos positivos y 6 fallecidos por Covid-19 en 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Bajaron-los-contagios-reportaron-294-casos-positivos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Bajaron-los-contagios-reportaron-294-casos-positivos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Bajaron-los-contagios-reportaron-294-casos-positivos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bajaron los contagios: reportaron 294 casos positivos y 6 fallecidos por Covid-19 en 24 horas" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/18/bajaron-los-contagios-reportaron-294-casos-positivos-y-6-fallecidos-por-covid-19-en-24-horas/" rel="bookmark" title="Bajaron los contagios: reportaron 294 casos positivos y 6 fallecidos por Covid-19 en 24 horas">Bajaron los contagios: reportaron 294 casos positivos y 6 fallecidos por Covid-19 en 24 horas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-207514-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25 td_block_template_14 ">

<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27" >
<style>
.tdi_27 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "1";
block_tdi_27.block_type = "td_block_1";
block_tdi_27.post_count = "1";
block_tdi_27.found_posts = "33680";
block_tdi_27.header_color = "red";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "33680";
tdBlocksArray.push(block_tdi_27);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coe-fiambala-informacion-oficial-4/" rel="bookmark" class="td-image-wrap " title="&#x1f534;COE FIAMBALÁ: Información Oficial" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/COE-Fiambala-324x235.jpg"   alt="" title="&#x1f534;COE FIAMBALÁ: Información Oficial" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/28/%f0%9f%94%b4coe-fiambala-informacion-oficial-4/" rel="bookmark" title="&#x1f534;COE FIAMBALÁ: Información Oficial">&#x1f534;COE FIAMBALÁ: Información Oficial</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-06-28T21:17:18-03:00" >lunes 28 junio 2021 21:17</time></span>                            </div>

            <div class="td-excerpt">
                
INFORME 28 DE JUNIO HASTA LAS 20:00HS



Vacunación covid-19



Dosis aplicadas: 1665



Recuperados diarios:1



Total recuperados: 518



Contagios diarios: 3



Fallecidos diarios: 0



Total Fallecidos: 8



&#x1f534;Prensa COE FIAMBALÁ
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28 td-pb-border-top td_block_template_14">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,264</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,405</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,229</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_29 td_block_template_14">
<style>
/* custom css */
.tdi_29.td-a-rec{
					text-align: center;
				}.tdi_29 .td-element-style{
					z-index: -1;
				}.tdi_29.td-a-rec-img{
				    text-align: left;
				}.tdi_29.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias" width="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 33 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2021 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60db0ccb8c4a2
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=9cac60bff796053a9968481412a5897a' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>