<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta del feed" href="https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/209400" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=209400' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F09%2F18%2Fel-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F09%2F18%2Fel-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"854e962362","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"854e962362","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"854e962362","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":209400};
    </script>
    
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,447] -->
<meta name="description" content="A través de la Comunicación “A” 7366, el organismo aclaró que el plazo es hasta el 28 de febrero de 2022." />

<meta name="keywords" content="5 pesos,banco central,billetes,monedas" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/" />
<meta property="og:title" content="El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="A través de la Comunicación “A” 7366, el organismo aclaró que el plazo es hasta el 28 de febrero de 2022." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A través de la Comunicación “A” 7366, el organismo aclaró que el plazo es hasta el 28 de febrero de 2022." />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-209400 single-format-standard td-standard-pack el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                sábado 18 septiembre 2021 23:09:42
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    33 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "4264";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "853";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/18/dos-personas-resultaron-heridas-en-accidente-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Dos personas resultaron heridas en accidente en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Complejo-Termal-de-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Complejo-Termal-de-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Complejo-Termal-de-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dos personas resultaron heridas en accidente en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/18/dos-personas-resultaron-heridas-en-accidente-en-fiambala/" rel="bookmark" title="Dos personas resultaron heridas en accidente en Fiambalá">Dos personas resultaron heridas en accidente en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/16/coe-tinogasta-informacion-oficial-33/" rel="bookmark" class="td-image-wrap " title="COE TINOGASTA: INFORMACIÓN OFICIAL" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/COE-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/COE-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/COE-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COE TINOGASTA: INFORMACIÓN OFICIAL" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/16/coe-tinogasta-informacion-oficial-33/" rel="bookmark" title="COE TINOGASTA: INFORMACIÓN OFICIAL">COE TINOGASTA: INFORMACIÓN OFICIAL</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/16/el-municipio-de-tinogasta-otorgo-un-nuevo-aumento-del-12/" rel="bookmark" class="td-image-wrap " title="El Municipio de Tinogasta otorgó un nuevo aumento del 12%" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Mejora-para-los-trabajadores-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Mejora-para-los-trabajadores-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Mejora-para-los-trabajadores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Municipio de Tinogasta otorgó un nuevo aumento del 12%" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/16/el-municipio-de-tinogasta-otorgo-un-nuevo-aumento-del-12/" rel="bookmark" title="El Municipio de Tinogasta otorgó un nuevo aumento del 12%">El Municipio de Tinogasta otorgó un nuevo aumento del 12%</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/14/coe-tinogasta-informacion-oficial-32/" rel="bookmark" class="td-image-wrap " title="COE Tinogasta: Información Oficial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/COE-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/COE-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/COE-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COE Tinogasta: Información Oficial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/14/coe-tinogasta-informacion-oficial-32/" rel="bookmark" title="COE Tinogasta: Información Oficial">COE Tinogasta: Información Oficial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/14/investigacion-arqueologica-en-el-museo-del-hombre-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Investigación Arqueológica en el Museo Del Hombre En Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Museo-Del-Hombre-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Museo-Del-Hombre-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Museo-Del-Hombre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Investigación Arqueológica en el Museo Del Hombre En Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/14/investigacion-arqueologica-en-el-museo-del-hombre-en-fiambala/" rel="bookmark" title="Investigación Arqueológica en el Museo Del Hombre En Fiambalá">Investigación Arqueológica en el Museo Del Hombre En Fiambalá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "2978";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "596";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/16/se-registraron-49-casos-y-septiembre-sigue-marcando-la-tasa-mas-baja-en-mortalidad/" rel="bookmark" class="td-image-wrap " title="Se registraron 49 casos y septiembre sigue marcando la tasa más baja en mortalidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/COE-CATAMARCA-16092021-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/COE-CATAMARCA-16092021-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/COE-CATAMARCA-16092021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se registraron 49 casos y septiembre sigue marcando la tasa más baja en mortalidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/16/se-registraron-49-casos-y-septiembre-sigue-marcando-la-tasa-mas-baja-en-mortalidad/" rel="bookmark" title="Se registraron 49 casos y septiembre sigue marcando la tasa más baja en mortalidad">Se registraron 49 casos y septiembre sigue marcando la tasa más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/14/informacion-oficial-actualizada-sobre-covid-19-432-303-dosis-aplicadas-y-54-942-recuperados/" rel="bookmark" class="td-image-wrap " title="Información Oficial Actualizada Sobre COVID-19: 432.303 Dosis Aplicadas Y 54.942 Recuperados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/COE-CATAMARCA-14092021-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/COE-CATAMARCA-14092021-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/COE-CATAMARCA-14092021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Información Oficial Actualizada Sobre COVID-19: 432.303 Dosis Aplicadas Y 54.942 Recuperados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/14/informacion-oficial-actualizada-sobre-covid-19-432-303-dosis-aplicadas-y-54-942-recuperados/" rel="bookmark" title="Información Oficial Actualizada Sobre COVID-19: 432.303 Dosis Aplicadas Y 54.942 Recuperados">Información Oficial Actualizada Sobre COVID-19: 432.303 Dosis Aplicadas Y 54.942 Recuperados</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/14/llegaron-1-170-dosis-de-la-vacuna-pfizer/" rel="bookmark" class="td-image-wrap " title="Llegaron 1.170 Dosis de la Vacuna Pfizer" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/1.170-Dosis-de-la-Vacuna-Pfizer-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/1.170-Dosis-de-la-Vacuna-Pfizer-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/1.170-Dosis-de-la-Vacuna-Pfizer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llegaron 1.170 Dosis de la Vacuna Pfizer" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/14/llegaron-1-170-dosis-de-la-vacuna-pfizer/" rel="bookmark" title="Llegaron 1.170 Dosis de la Vacuna Pfizer">Llegaron 1.170 Dosis de la Vacuna Pfizer</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/11/la-beatificacion-de-esquiu-tuvo-una-gran-repercusion-en-la-actividad-turistica/" rel="bookmark" class="td-image-wrap " title="La beatificación de Esquiú tuvo una gran repercusión en la actividad turística" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/La-Casa-Natal-de-Fray-Mamerto-Esquiu-uno-de-los-principales-atractivos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/La-Casa-Natal-de-Fray-Mamerto-Esquiu-uno-de-los-principales-atractivos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/La-Casa-Natal-de-Fray-Mamerto-Esquiu-uno-de-los-principales-atractivos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La beatificación de Esquiú tuvo una gran repercusión en la actividad turística" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/11/la-beatificacion-de-esquiu-tuvo-una-gran-repercusion-en-la-actividad-turistica/" rel="bookmark" title="La beatificación de Esquiú tuvo una gran repercusión en la actividad turística">La beatificación de Esquiú tuvo una gran repercusión en la actividad&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/08/el-fuerte-viento-provoca-danos-en-varios-puntos-de-la-provincia/" rel="bookmark" class="td-image-wrap " title="El fuerte viento provoca daños en varios puntos de la provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-fuerte-viento-provoca-danos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-fuerte-viento-provoca-danos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-fuerte-viento-provoca-danos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El fuerte viento provoca daños en varios puntos de la provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/08/el-fuerte-viento-provoca-danos-en-varios-puntos-de-la-provincia/" rel="bookmark" title="El fuerte viento provoca daños en varios puntos de la provincia">El fuerte viento provoca daños en varios puntos de la provincia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1180";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "236";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/18/llegan-al-pais-mas-de-un-millon-y-medio-de-vacunas-sinopharm/" rel="bookmark" class="td-image-wrap " title="Llegan al país más de un millón y medio de Vacunas Sinopharm" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/PLAN-DE-VACUNACION-CONTRA-EL-CORONAVIRUS-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/PLAN-DE-VACUNACION-CONTRA-EL-CORONAVIRUS-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/PLAN-DE-VACUNACION-CONTRA-EL-CORONAVIRUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llegan al país más de un millón y medio de Vacunas Sinopharm" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/18/llegan-al-pais-mas-de-un-millon-y-medio-de-vacunas-sinopharm/" rel="bookmark" title="Llegan al país más de un millón y medio de Vacunas Sinopharm">Llegan al país más de un millón y medio de Vacunas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/16/coronavirus-en-argentina-135-muertos-y-2-493-nuevos-contagios/" rel="bookmark" class="td-image-wrap " title="Coronavirus en Argentina: 135 muertos y 2.493 nuevos contagios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Coronavirus-en-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Coronavirus-en-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Coronavirus-en-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus en Argentina: 135 muertos y 2.493 nuevos contagios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/16/coronavirus-en-argentina-135-muertos-y-2-493-nuevos-contagios/" rel="bookmark" title="Coronavirus en Argentina: 135 muertos y 2.493 nuevos contagios">Coronavirus en Argentina: 135 muertos y 2.493 nuevos contagios</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/15/renuevan-el-alerta-por-zonda-y-el-viento-proseguira-hasta-manana/" rel="bookmark" class="td-image-wrap " title="Renuevan el alerta por zonda y el viento proseguirá hasta mañana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Viento-tierra-y-baja-visibilidad-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Viento-tierra-y-baja-visibilidad-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Viento-tierra-y-baja-visibilidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Renuevan el alerta por zonda y el viento proseguirá hasta mañana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/15/renuevan-el-alerta-por-zonda-y-el-viento-proseguira-hasta-manana/" rel="bookmark" title="Renuevan el alerta por zonda y el viento proseguirá hasta mañana">Renuevan el alerta por zonda y el viento proseguirá hasta mañana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/15/tragico-choque-multiple-en-la-ruta-2-murio-un-bebe-de-cuatro-meses/" rel="bookmark" class="td-image-wrap " title="Trágico choque múltiple en la Ruta 2: murió un bebé de cuatro meses" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Asi-termino-la-camioneta-donde-viajaba-la-familia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Asi-termino-la-camioneta-donde-viajaba-la-familia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Asi-termino-la-camioneta-donde-viajaba-la-familia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trágico choque múltiple en la Ruta 2: murió un bebé de cuatro meses" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/15/tragico-choque-multiple-en-la-ruta-2-murio-un-bebe-de-cuatro-meses/" rel="bookmark" title="Trágico choque múltiple en la Ruta 2: murió un bebé de cuatro meses">Trágico choque múltiple en la Ruta 2: murió un bebé de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/15/identificaron-a-cuatro-gendarmes-que-estaban-enterrados-en-una-tumba-comun-del-cementerio-de-darwin/" rel="bookmark" class="td-image-wrap " title="Identificaron a cuatro gendarmes que estaban enterrados en una tumba común del Cementerio de Darwin" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Combatientes-identificados-el-Subalferez-Guillermo-Nasif-Cabo-primero-Marciano-Veron-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Combatientes-identificados-el-Subalferez-Guillermo-Nasif-Cabo-primero-Marciano-Veron-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Combatientes-identificados-el-Subalferez-Guillermo-Nasif-Cabo-primero-Marciano-Veron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Identificaron a cuatro gendarmes que estaban enterrados en una tumba común del Cementerio de Darwin" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/15/identificaron-a-cuatro-gendarmes-que-estaban-enterrados-en-una-tumba-comun-del-cementerio-de-darwin/" rel="bookmark" title="Identificaron a cuatro gendarmes que estaban enterrados en una tumba común del Cementerio de Darwin">Identificaron a cuatro gendarmes que estaban enterrados en una tumba común&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "577";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "116";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/14/chile-registro-un-dia-sin-muertes-por-coronavirus-por-primera-vez-desde-el-inicio-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Chile registró un día sin muertes por coronavirus por primera vez desde el inicio de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Personas-caminan-con-tapaboca-por-una-calle-en-Santiago-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Personas-caminan-con-tapaboca-por-una-calle-en-Santiago-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Personas-caminan-con-tapaboca-por-una-calle-en-Santiago-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chile registró un día sin muertes por coronavirus por primera vez desde el inicio de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/14/chile-registro-un-dia-sin-muertes-por-coronavirus-por-primera-vez-desde-el-inicio-de-la-pandemia/" rel="bookmark" title="Chile registró un día sin muertes por coronavirus por primera vez desde el inicio de la pandemia">Chile registró un día sin muertes por coronavirus por primera vez&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/14/vladimir-putin-esta-aislado-se-detectaron-varios-casos-de-covid-19-en-su-entorno/" rel="bookmark" class="td-image-wrap " title="Vladimir Putin está aislado: se Detectaron varios casos de COVID-19 en su entorno" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Vladimir-Putin-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Vladimir-Putin-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Vladimir-Putin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vladimir Putin está aislado: se Detectaron varios casos de COVID-19 en su entorno" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/14/vladimir-putin-esta-aislado-se-detectaron-varios-casos-de-covid-19-en-su-entorno/" rel="bookmark" title="Vladimir Putin está aislado: se Detectaron varios casos de COVID-19 en su entorno">Vladimir Putin está aislado: se Detectaron varios casos de COVID-19 en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/08/un-sismo-de-magnitud-7-1-golpeo-el-centro-de-mexico-al-menos-un-muerto/" rel="bookmark" class="td-image-wrap " title="Un Sismo De Magnitud 7.1 golpeó el centro de México: Al Menos Un Muerto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Un-sismo-de-magnitud-7.1-golpeo-el-centro-de-Mexico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Un-sismo-de-magnitud-7.1-golpeo-el-centro-de-Mexico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Un-sismo-de-magnitud-7.1-golpeo-el-centro-de-Mexico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un Sismo De Magnitud 7.1 golpeó el centro de México: Al Menos Un Muerto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/08/un-sismo-de-magnitud-7-1-golpeo-el-centro-de-mexico-al-menos-un-muerto/" rel="bookmark" title="Un Sismo De Magnitud 7.1 golpeó el centro de México: Al Menos Un Muerto">Un Sismo De Magnitud 7.1 golpeó el centro de México: Al&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/01/la-oms-abrio-un-centro-mundial-de-inteligencia-sobre-pandemias/" rel="bookmark" class="td-image-wrap " title="La OMS abrió un Centro Mundial de Inteligencia sobre Pandemias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/CON-SEDE-EN-BERLIN-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/CON-SEDE-EN-BERLIN-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/CON-SEDE-EN-BERLIN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La OMS abrió un Centro Mundial de Inteligencia sobre Pandemias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/01/la-oms-abrio-un-centro-mundial-de-inteligencia-sobre-pandemias/" rel="bookmark" title="La OMS abrió un Centro Mundial de Inteligencia sobre Pandemias">La OMS abrió un Centro Mundial de Inteligencia sobre Pandemias</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/01/infectologos-insisten-en-que-la-vacunacion-es-clave-para-frenar-el-avance-de-la-delta-y-otras-variantes/" rel="bookmark" class="td-image-wrap " title="Infectólogos insisten en que la vacunación es clave para frenar el avance de la Delta y otras Variantes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Varios-paises-del-mundo-inclusive-estudian-aplicar-una-tercera-dosis-protectora-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Varios-paises-del-mundo-inclusive-estudian-aplicar-una-tercera-dosis-protectora-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Varios-paises-del-mundo-inclusive-estudian-aplicar-una-tercera-dosis-protectora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Infectólogos insisten en que la vacunación es clave para frenar el avance de la Delta y otras Variantes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/01/infectologos-insisten-en-que-la-vacunacion-es-clave-para-frenar-el-avance-de-la-delta-y-otras-variantes/" rel="bookmark" title="Infectólogos insisten en que la vacunación es clave para frenar el avance de la Delta y otras Variantes">Infectólogos insisten en que la vacunación es clave para frenar el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "1923";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "385";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/18/el-sentido-homenaje-del-equipo-argentino-de-copa-davis-a-diego-maradona/" rel="bookmark" class="td-image-wrap " title="El sentido homenaje del equipo argentino de Copa Davis a Diego Maradona" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-Equipo-Argentino-de-Copa-Davis-homenajeo-a-Maradona-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-Equipo-Argentino-de-Copa-Davis-homenajeo-a-Maradona-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-Equipo-Argentino-de-Copa-Davis-homenajeo-a-Maradona-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El sentido homenaje del equipo argentino de Copa Davis a Diego Maradona" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/18/el-sentido-homenaje-del-equipo-argentino-de-copa-davis-a-diego-maradona/" rel="bookmark" title="El sentido homenaje del equipo argentino de Copa Davis a Diego Maradona">El sentido homenaje del equipo argentino de Copa Davis a Diego&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/18/los-pumas-volvieron-a-caer-ante-los-all-blacks-en-el-rugby-championship/" rel="bookmark" class="td-image-wrap " title="Los Pumas volvieron a caer ante los All Blacks en el Rugby Championship" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Los-Pumas-volvieron-a-caer-ante-los-All-Blacks-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Los-Pumas-volvieron-a-caer-ante-los-All-Blacks-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Los-Pumas-volvieron-a-caer-ante-los-All-Blacks-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los Pumas volvieron a caer ante los All Blacks en el Rugby Championship" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/18/los-pumas-volvieron-a-caer-ante-los-all-blacks-en-el-rugby-championship/" rel="bookmark" title="Los Pumas volvieron a caer ante los All Blacks en el Rugby Championship">Los Pumas volvieron a caer ante los All Blacks en el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/17/la-conmebol-anuncio-los-dias-y-horarios-de-la-triple-fecha-de-octubre-de-las-eliminatorias/" rel="bookmark" class="td-image-wrap " title="La Conmebol anunció los días y horarios de la triple fecha de octubre de las Eliminatorias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/La-Confederacion-Sudamericana-de-Futbol-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/La-Confederacion-Sudamericana-de-Futbol-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/La-Confederacion-Sudamericana-de-Futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Conmebol anunció los días y horarios de la triple fecha de octubre de las Eliminatorias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/17/la-conmebol-anuncio-los-dias-y-horarios-de-la-triple-fecha-de-octubre-de-las-eliminatorias/" rel="bookmark" title="La Conmebol anunció los días y horarios de la triple fecha de octubre de las Eliminatorias">La Conmebol anunció los días y horarios de la triple fecha&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/17/mala-noticia-en-river-plate-se-confirmo-la-lesion-de-uno-de-sus-pilares-en-la-defensa/" rel="bookmark" class="td-image-wrap " title="Mala Noticia en River Plate: se confirmó la lesión de uno de sus pilares en la defensa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Hector-David-Martinez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Hector-David-Martinez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Hector-David-Martinez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mala Noticia en River Plate: se confirmó la lesión de uno de sus pilares en la defensa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/17/mala-noticia-en-river-plate-se-confirmo-la-lesion-de-uno-de-sus-pilares-en-la-defensa/" rel="bookmark" title="Mala Noticia en River Plate: se confirmó la lesión de uno de sus pilares en la defensa">Mala Noticia en River Plate: se confirmó la lesión de uno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/16/river-plate-goleo-a-newells-y-se-acerca-a-los-lideres-del-torneo/" rel="bookmark" class="td-image-wrap " title="River Plate goleó a Newell&#8217;s y se acerca a los líderes del torneo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Liga-Profesional-de-Futbol-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Liga-Profesional-de-Futbol-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Liga-Profesional-de-Futbol-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River Plate goleó a Newell&#8217;s y se acerca a los líderes del torneo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/16/river-plate-goleo-a-newells-y-se-acerca-a-los-lideres-del-torneo/" rel="bookmark" title="River Plate goleó a Newell&#8217;s y se acerca a los líderes del torneo">River Plate goleó a Newell&#8217;s y se acerca a los líderes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "332";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "67";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/15/destrozos-en-el-interior-y-el-valle-central-por-el-viento/" rel="bookmark" class="td-image-wrap " title="Destrozos en el interior y el Valle Central por el viento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Destrozos-en-el-interior-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Destrozos-en-el-interior-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Destrozos-en-el-interior-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Destrozos en el interior y el Valle Central por el viento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/15/destrozos-en-el-interior-y-el-valle-central-por-el-viento/" rel="bookmark" title="Destrozos en el interior y el Valle Central por el viento">Destrozos en el interior y el Valle Central por el viento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/08/orgullo-argentino-el-choripan-quedo-entre-los-5-mejores-sandwiches-del-mundo/" rel="bookmark" class="td-image-wrap " title="Orgullo Argentino: El «Choripán» quedó entre los 5 mejores sándwiches del mundo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Choripan-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Choripan-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Choripan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Orgullo Argentino: El «Choripán» quedó entre los 5 mejores sándwiches del mundo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/08/orgullo-argentino-el-choripan-quedo-entre-los-5-mejores-sandwiches-del-mundo/" rel="bookmark" title="Orgullo Argentino: El «Choripán» quedó entre los 5 mejores sándwiches del mundo">Orgullo Argentino: El «Choripán» quedó entre los 5 mejores sándwiches del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/06/el-suncho-fue-el-escenario-de-la-fiesta-por-la-beatificacion-de-esquiu/" rel="bookmark" class="td-image-wrap " title="El Suncho fue el escenario de la fiesta por la beatificación de Esquiú" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/TERCERA-JORNADA-DE-CELEBRACIONES-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/TERCERA-JORNADA-DE-CELEBRACIONES-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/TERCERA-JORNADA-DE-CELEBRACIONES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Suncho fue el escenario de la fiesta por la beatificación de Esquiú" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/06/el-suncho-fue-el-escenario-de-la-fiesta-por-la-beatificacion-de-esquiu/" rel="bookmark" title="El Suncho fue el escenario de la fiesta por la beatificación de Esquiú">El Suncho fue el escenario de la fiesta por la beatificación&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/02/catamarca-recibe-otras-2-750-dosis-del-componente-dos-de-la-sputnik-v/" rel="bookmark" class="td-image-wrap " title="Catamarca recibe otras 2.750 dosis del componente dos de la Sputnik V" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/LAS-FABRICADAS-EN-EL-PAIS-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/LAS-FABRICADAS-EN-EL-PAIS-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/LAS-FABRICADAS-EN-EL-PAIS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca recibe otras 2.750 dosis del componente dos de la Sputnik V" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/02/catamarca-recibe-otras-2-750-dosis-del-componente-dos-de-la-sputnik-v/" rel="bookmark" title="Catamarca recibe otras 2.750 dosis del componente dos de la Sputnik V">Catamarca recibe otras 2.750 dosis del componente dos de la Sputnik&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/01/la-rioja-sera-la-provincia-con-mayor-cultivo-de-cannabis-del-pais/" rel="bookmark" class="td-image-wrap " title="La Rioja será la provincia con mayor cultivo de cannabis del país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/PARA-USO-MEDICINAL-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/PARA-USO-MEDICINAL-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/PARA-USO-MEDICINAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Rioja será la provincia con mayor cultivo de cannabis del país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/01/la-rioja-sera-la-provincia-con-mayor-cultivo-de-cannabis-del-pais/" rel="bookmark" title="La Rioja será la provincia con mayor cultivo de cannabis del país">La Rioja será la provincia con mayor cultivo de cannabis del&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "301";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "61";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/06/francisco-benitez-se-convirtio-en-el-gran-ganador-de-la-voz-argentina/" rel="bookmark" class="td-image-wrap " title="Francisco Benítez se convirtió en el gran ganador de “La Voz Argentina”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Una-noche-a-pura-emocion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Una-noche-a-pura-emocion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Una-noche-a-pura-emocion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco Benítez se convirtió en el gran ganador de “La Voz Argentina”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/06/francisco-benitez-se-convirtio-en-el-gran-ganador-de-la-voz-argentina/" rel="bookmark" title="Francisco Benítez se convirtió en el gran ganador de “La Voz Argentina”">Francisco Benítez se convirtió en el gran ganador de “La Voz&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/31/incendio-en-la-casa-de-jorge-rial-y-romina-pereiro-estamos-bien-solo-un-poco-shockeados/" rel="bookmark" class="td-image-wrap " title="Incendio en la casa de Jorge Rial y Romina Pereiro: “Estamos bien, solo un poco shockeados”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Jorge-Rial-y-su-esposa-Romina-Pereiro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Jorge-Rial-y-su-esposa-Romina-Pereiro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Jorge-Rial-y-su-esposa-Romina-Pereiro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incendio en la casa de Jorge Rial y Romina Pereiro: “Estamos bien, solo un poco shockeados”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/31/incendio-en-la-casa-de-jorge-rial-y-romina-pereiro-estamos-bien-solo-un-poco-shockeados/" rel="bookmark" title="Incendio en la casa de Jorge Rial y Romina Pereiro: “Estamos bien, solo un poco shockeados”">Incendio en la casa de Jorge Rial y Romina Pereiro: “Estamos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/24/murio-charlie-watts-el-baterista-de-los-rolling-stones-tenia-80-anos/" rel="bookmark" class="td-image-wrap " title="Murió Charlie Watts: el baterista de los Rolling Stones tenía 80 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Charlie-Watts-el-baterista-de-The-Rolling-Stones-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Charlie-Watts-el-baterista-de-The-Rolling-Stones-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Charlie-Watts-el-baterista-de-The-Rolling-Stones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Charlie Watts: el baterista de los Rolling Stones tenía 80 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/24/murio-charlie-watts-el-baterista-de-los-rolling-stones-tenia-80-anos/" rel="bookmark" title="Murió Charlie Watts: el baterista de los Rolling Stones tenía 80 años">Murió Charlie Watts: el baterista de los Rolling Stones tenía 80&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/13/carlitos-bala-cumple-96-anos/" rel="bookmark" class="td-image-wrap " title="Carlitos Balá cumple 96 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Carlitos-Bala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Carlitos-Bala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Carlitos-Bala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carlitos Balá cumple 96 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/13/carlitos-bala-cumple-96-anos/" rel="bookmark" title="Carlitos Balá cumple 96 años">Carlitos Balá cumple 96 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/29/julian-weich-fue-dado-de-alta-estoy-muy-bien-estoy-vivo/" rel="bookmark" class="td-image-wrap " title="Julián Weich Fue Dado De Alta: «Estoy Muy Bien&#8230; ¡Estoy Vivo!»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Julian-Weich-tenia-turno-y-no-se-habia-vacunado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Julian-Weich-tenia-turno-y-no-se-habia-vacunado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Julian-Weich-tenia-turno-y-no-se-habia-vacunado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Julián Weich Fue Dado De Alta: «Estoy Muy Bien&#8230; ¡Estoy Vivo!»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/29/julian-weich-fue-dado-de-alta-estoy-muy-bien-estoy-vivo/" rel="bookmark" title="Julián Weich Fue Dado De Alta: «Estoy Muy Bien&#8230; ¡Estoy Vivo!»">Julián Weich Fue Dado De Alta: «Estoy Muy Bien&#8230; ¡Estoy Vivo!»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "189";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "38";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/24/facebook-volveria-a-tener-llamadas-y-videollamadas-desde-su-app-principal/" rel="bookmark" class="td-image-wrap " title="Facebook volvería a tener llamadas y videollamadas desde su app principal" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/El-escandalo-detono-una-serie-de-preocupaciones-por-las-politicas-de-privacidad.-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/El-escandalo-detono-una-serie-de-preocupaciones-por-las-politicas-de-privacidad.-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/El-escandalo-detono-una-serie-de-preocupaciones-por-las-politicas-de-privacidad.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Facebook volvería a tener llamadas y videollamadas desde su app principal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/24/facebook-volveria-a-tener-llamadas-y-videollamadas-desde-su-app-principal/" rel="bookmark" title="Facebook volvería a tener llamadas y videollamadas desde su app principal">Facebook volvería a tener llamadas y videollamadas desde su app principal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/09/se-cayeron-whatsapp-facebook-e-instagram/" rel="bookmark" class="td-image-wrap " title="Se cayeron WhatsApp, Facebook e Instagram" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mark-Zuckerberg-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mark-Zuckerberg-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Mark-Zuckerberg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se cayeron WhatsApp, Facebook e Instagram" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/09/se-cayeron-whatsapp-facebook-e-instagram/" rel="bookmark" title="Se cayeron WhatsApp, Facebook e Instagram">Se cayeron WhatsApp, Facebook e Instagram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/04/se-cayeron-whatsapp-facebook-e-instagram-esta-tarde/" rel="bookmark" class="td-image-wrap " title="Se cayeron WhatsApp, Facebook e Instagram esta tarde" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatsApp-Facebook-e-Instagram-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatsApp-Facebook-e-Instagram-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatsApp-Facebook-e-Instagram-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se cayeron WhatsApp, Facebook e Instagram esta tarde" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/04/se-cayeron-whatsapp-facebook-e-instagram-esta-tarde/" rel="bookmark" title="Se cayeron WhatsApp, Facebook e Instagram esta tarde">Se cayeron WhatsApp, Facebook e Instagram esta tarde</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/03/como-abrir-whatsapp-web-en-la-computadora-sin-el-celular/" rel="bookmark" class="td-image-wrap " title="Cómo abrir WhatsApp Web en la computadora sin el celular" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatssApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatssApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/WhatssApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo abrir WhatsApp Web en la computadora sin el celular" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/03/como-abrir-whatsapp-web-en-la-computadora-sin-el-celular/" rel="bookmark" title="Cómo abrir WhatsApp Web en la computadora sin el celular">Cómo abrir WhatsApp Web en la computadora sin el celular</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/26/whatsapp-como-reproducir-audios-a-mayor-velocidad/" rel="bookmark" class="td-image-wrap " title="Whatsapp: Cómo reproducir audios a mayor velocidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/WhatsApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/WhatsApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/WhatsApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Whatsapp: Cómo reproducir audios a mayor velocidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/26/whatsapp-como-reproducir-audios-a-mayor-velocidad/" rel="bookmark" title="Whatsapp: Cómo reproducir audios a mayor velocidad">Whatsapp: Cómo reproducir audios a mayor velocidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1606";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "322";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/" rel="bookmark" class="td-image-wrap " title="El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/" rel="bookmark" title="El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta">El Banco Central extendió el plazo para canjearlos por monedas o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/18/tras-presentar-su-nuevo-gabinete-alberto-fernandez-se-reune-en-la-rioja-con-los-gobernadores-peronistas/" rel="bookmark" class="td-image-wrap " title="Tras presentar su nuevo Gabinete, Alberto Fernández se reúne en La Rioja con los gobernadores peronistas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Cambios-en-el-Gobierno-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Cambios-en-el-Gobierno-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Cambios-en-el-Gobierno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tras presentar su nuevo Gabinete, Alberto Fernández se reúne en La Rioja con los gobernadores peronistas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/18/tras-presentar-su-nuevo-gabinete-alberto-fernandez-se-reune-en-la-rioja-con-los-gobernadores-peronistas/" rel="bookmark" title="Tras presentar su nuevo Gabinete, Alberto Fernández se reúne en La Rioja con los gobernadores peronistas">Tras presentar su nuevo Gabinete, Alberto Fernández se reúne en La&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/17/alberto-fernandez-sobre-las-renuncias-con-presiones-no-me-van-a-obligar/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández sobre las renuncias: «Con presiones no me van a obligar»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Alberto-Fernandez-sin-viajar-a-Rosario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Alberto-Fernandez-sin-viajar-a-Rosario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Alberto-Fernandez-sin-viajar-a-Rosario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández sobre las renuncias: «Con presiones no me van a obligar»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/17/alberto-fernandez-sobre-las-renuncias-con-presiones-no-me-van-a-obligar/" rel="bookmark" title="Alberto Fernández sobre las renuncias: «Con presiones no me van a obligar»">Alberto Fernández sobre las renuncias: «Con presiones no me van a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/16/carta-de-cristina-kirchner-confio-en-que-el-presidente-va-a-relanzar-su-gobierno/" rel="bookmark" class="td-image-wrap " title="Carta de Cristina Kirchner: «Confío en que el presidente va a relanzar su gobierno»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Cristina-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Cristina-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Cristina-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carta de Cristina Kirchner: «Confío en que el presidente va a relanzar su gobierno»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/16/carta-de-cristina-kirchner-confio-en-que-el-presidente-va-a-relanzar-su-gobierno/" rel="bookmark" title="Carta de Cristina Kirchner: «Confío en que el presidente va a relanzar su gobierno»">Carta de Cristina Kirchner: «Confío en que el presidente va a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/16/el-gobierno-extiende-el-horario-de-locales-gastronomicos-los-fines-de-semana/" rel="bookmark" class="td-image-wrap " title="El Gobierno extiende el horario de Locales Gastronómicos los fines de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-Gobierno-extiende-el-horario-de-locales-gastronomicos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-Gobierno-extiende-el-horario-de-locales-gastronomicos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-Gobierno-extiende-el-horario-de-locales-gastronomicos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno extiende el horario de Locales Gastronómicos los fines de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/16/el-gobierno-extiende-el-horario-de-locales-gastronomicos-los-fines-de-semana/" rel="bookmark" title="El Gobierno extiende el horario de Locales Gastronómicos los fines de semana">El Gobierno extiende el horario de Locales Gastronómicos los fines de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "172";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "35";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/08/continua-la-promocion-de-catamarca-en-la-pantalla-de-canal-9/" rel="bookmark" class="td-image-wrap " title="Continúa la promoción de Catamarca en la pantalla de Canal 9" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Promocion-de-Catamarca-en-la-Pantalla-de-Canal-9-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Promocion-de-Catamarca-en-la-Pantalla-de-Canal-9-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Promocion-de-Catamarca-en-la-Pantalla-de-Canal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Continúa la promoción de Catamarca en la pantalla de Canal 9" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/08/continua-la-promocion-de-catamarca-en-la-pantalla-de-canal-9/" rel="bookmark" title="Continúa la promoción de Catamarca en la pantalla de Canal 9">Continúa la promoción de Catamarca en la pantalla de Canal 9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/04/el-balance-del-poncho-virtual-es-altamente-positivo/" rel="bookmark" class="td-image-wrap " title="El Balance Del Poncho Virtual Es «Altamente Positivo»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/LA-EDICION-50-FUE-HISTORICA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/LA-EDICION-50-FUE-HISTORICA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/LA-EDICION-50-FUE-HISTORICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Balance Del Poncho Virtual Es «Altamente Positivo»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/04/el-balance-del-poncho-virtual-es-altamente-positivo/" rel="bookmark" title="El Balance Del Poncho Virtual Es «Altamente Positivo»">El Balance Del Poncho Virtual Es «Altamente Positivo»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/02/culmino-con-yapa-la-primera-fiesta-virtual-del-poncho-2021/" rel="bookmark" class="td-image-wrap " title="Culminó con yapa la primera Fiesta virtual del Poncho 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/EMOCION-Y-BRILLO-EN-LA-ULTIMA-NOCHE-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/EMOCION-Y-BRILLO-EN-LA-ULTIMA-NOCHE-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/EMOCION-Y-BRILLO-EN-LA-ULTIMA-NOCHE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Culminó con yapa la primera Fiesta virtual del Poncho 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/02/culmino-con-yapa-la-primera-fiesta-virtual-del-poncho-2021/" rel="bookmark" title="Culminó con yapa la primera Fiesta virtual del Poncho 2021">Culminó con yapa la primera Fiesta virtual del Poncho 2021</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/19/se-confirmo-la-cartelera-de-la-50o-edicion-de-la-fiesta-del-poncho-que-tendra-un-dia-de-yapa/" rel="bookmark" class="td-image-wrap " title="Se confirmó la cartelera de la 50º edición de la Fiesta del Poncho que tendrá un día de yapa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/FESTIVAL-VIRTUAL-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/FESTIVAL-VIRTUAL-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/07/FESTIVAL-VIRTUAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se confirmó la cartelera de la 50º edición de la Fiesta del Poncho que tendrá un día de yapa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/19/se-confirmo-la-cartelera-de-la-50o-edicion-de-la-fiesta-del-poncho-que-tendra-un-dia-de-yapa/" rel="bookmark" title="Se confirmó la cartelera de la 50º edición de la Fiesta del Poncho que tendrá un día de yapa">Se confirmó la cartelera de la 50º edición de la Fiesta&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/13/el-poncho-virtual-contara-con-delegaciones-artisticas-de-los-16-departamentos/" rel="bookmark" class="td-image-wrap " title="El Poncho Virtual contará con delegaciones artísticas de los 16 departamentos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/El-Poncho-Virtual-contara-con-delegaciones-artisticas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/El-Poncho-Virtual-contara-con-delegaciones-artisticas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/07/El-Poncho-Virtual-contara-con-delegaciones-artisticas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Poncho Virtual contará con delegaciones artísticas de los 16 departamentos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/13/el-poncho-virtual-contara-con-delegaciones-artisticas-de-los-16-departamentos/" rel="bookmark" title="El Poncho Virtual contará con delegaciones artísticas de los 16 departamentos">El Poncho Virtual contará con delegaciones artísticas de los 16 departamentos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "62";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "91";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "19";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/que-se-leeria-en-un-certificado-de-defuncion-de-jesus-esto-dice-un-medico/" rel="bookmark" class="td-image-wrap " title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/que-se-leeria-en-un-certificado-de-defuncion-de-jesus-esto-dice-un-medico/" rel="bookmark" title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico">¿Qué se leería en un “certificado de defunción” de Jesús? Esto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre/" rel="bookmark" class="td-image-wrap " title="Un día como hoy San Juan Pablo II partió a la Casa del Padre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre/" rel="bookmark" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre">Un día como hoy San Juan Pablo II partió a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/jueves-santo-hoy-tambien-es-el-dia-del-sacerdote/" rel="bookmark" class="td-image-wrap " title="Jueves Santo: Hoy también es el día del sacerdote" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jueves Santo: Hoy también es el día del sacerdote" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/jueves-santo-hoy-tambien-es-el-dia-del-sacerdote/" rel="bookmark" title="Jueves Santo: Hoy también es el día del sacerdote">Jueves Santo: Hoy también es el día del sacerdote</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/hoy-celebramos-el-jueves-santo-la-ultima-cena-del-senor/" rel="bookmark" class="td-image-wrap " title="Hoy celebramos el Jueves Santo: La Última Cena del Señor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy celebramos el Jueves Santo: La Última Cena del Señor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/hoy-celebramos-el-jueves-santo-la-ultima-cena-del-senor/" rel="bookmark" title="Hoy celebramos el Jueves Santo: La Última Cena del Señor">Hoy celebramos el Jueves Santo: La Última Cena del Señor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/03/28/que-podemos-aprender-de-una-nueva-semana-santa-en-medio-de-pandemia/" rel="bookmark" class="td-image-wrap " title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/pintura-Jesus-con-Poncio-Pilato-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/03/28/que-podemos-aprender-de-una-nueva-semana-santa-en-medio-de-pandemia/" rel="bookmark" title="¿Qué podemos aprender de una nueva Semana Santa en medio de pandemia?">¿Qué podemos aprender de una nueva Semana Santa en medio de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "212";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "43";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/27/desde-el-1-de-septiembre-habra-presencialidad-plena-en-las-escuelas/" rel="bookmark" class="td-image-wrap " title="Desde el 1 de Septiembre habrá “Presencialidad Plena” en las escuelas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Presencialidad-Plena-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Presencialidad-Plena-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Presencialidad-Plena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desde el 1 de Septiembre habrá “Presencialidad Plena” en las escuelas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/27/desde-el-1-de-septiembre-habra-presencialidad-plena-en-las-escuelas/" rel="bookmark" title="Desde el 1 de Septiembre habrá “Presencialidad Plena” en las escuelas">Desde el 1 de Septiembre habrá “Presencialidad Plena” en las escuelas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/24/para-los-alumnos-sera-obligatoria-la-vuelta-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Para los alumnos será obligatoria la vuelta a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Para los alumnos será obligatoria la vuelta a clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/24/para-los-alumnos-sera-obligatoria-la-vuelta-a-clases-presenciales/" rel="bookmark" title="Para los alumnos será obligatoria la vuelta a clases presenciales">Para los alumnos será obligatoria la vuelta a clases presenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/20/los-alumnos-tendran-que-aprobar-el-70-de-los-contenidos-para-pasar-de-grado-o-ano/" rel="bookmark" class="td-image-wrap " title="Los alumnos tendrán que aprobar el 70% de los contenidos para pasar de grado o año" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Alumnos-de-sexto-grado-durante-la-prueba-Aprender-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Alumnos-de-sexto-grado-durante-la-prueba-Aprender-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Alumnos-de-sexto-grado-durante-la-prueba-Aprender-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los alumnos tendrán que aprobar el 70% de los contenidos para pasar de grado o año" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/20/los-alumnos-tendran-que-aprobar-el-70-de-los-contenidos-para-pasar-de-grado-o-ano/" rel="bookmark" title="Los alumnos tendrán que aprobar el 70% de los contenidos para pasar de grado o año">Los alumnos tendrán que aprobar el 70% de los contenidos para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/13/nicolas-trotta-adelanto-que-se-podria-extender-el-ciclo-lectivo-para-los-ultimos-anos/" rel="bookmark" class="td-image-wrap " title="Nicolás Trotta adelantó que se podría extender el ciclo lectivo para los últimos años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Nicolas-Trotta-adelanto-que-se-podria-extender-el-ciclo-lectivo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Nicolas-Trotta-adelanto-que-se-podria-extender-el-ciclo-lectivo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Nicolas-Trotta-adelanto-que-se-podria-extender-el-ciclo-lectivo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nicolás Trotta adelantó que se podría extender el ciclo lectivo para los últimos años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/13/nicolas-trotta-adelanto-que-se-podria-extender-el-ciclo-lectivo-para-los-ultimos-anos/" rel="bookmark" title="Nicolás Trotta adelantó que se podría extender el ciclo lectivo para los últimos años">Nicolás Trotta adelantó que se podría extender el ciclo lectivo para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/la-ministra-de-educacion-de-catamarca-descarto-el-regreso-a-las-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="La ministra de Educación de Catamarca descartó el regreso a las clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La ministra de Educación de Catamarca descartó el regreso a las clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/la-ministra-de-educacion-de-catamarca-descarto-el-regreso-a-las-clases-presenciales/" rel="bookmark" title="La ministra de Educación de Catamarca descartó el regreso a las clases presenciales">La ministra de Educación de Catamarca descartó el regreso a las&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "173";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "35";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/18/investigan-abuso-sexual-de-dos-hombres-a-una-nina-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Investigan abuso sexual de dos hombres a una niña en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Investigan abuso sexual de dos hombres a una niña en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/18/investigan-abuso-sexual-de-dos-hombres-a-una-nina-en-fiambala/" rel="bookmark" title="Investigan abuso sexual de dos hombres a una niña en Fiambalá">Investigan abuso sexual de dos hombres a una niña en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/15/motochorros-asaltaron-a-una-mujer-con-un-cuchillo-y-le-robaron-el-celular/" rel="bookmark" class="td-image-wrap " title="Motochorros asaltaron a una mujer con un cuchillo y le robaron el celular" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Motochorros-asaltaron-a-una-mujer-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Motochorros-asaltaron-a-una-mujer-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Motochorros-asaltaron-a-una-mujer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Motochorros asaltaron a una mujer con un cuchillo y le robaron el celular" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/15/motochorros-asaltaron-a-una-mujer-con-un-cuchillo-y-le-robaron-el-celular/" rel="bookmark" title="Motochorros asaltaron a una mujer con un cuchillo y le robaron el celular">Motochorros asaltaron a una mujer con un cuchillo y le robaron&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/15/un-catamarqueno-fue-embestido-y-quedo-atrapado-entre-dos-vehiculos/" rel="bookmark" class="td-image-wrap " title="Un catamarqueño fue embestido y quedó atrapado entre dos vehículos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Accidente-fatal-en-Frias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Accidente-fatal-en-Frias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Accidente-fatal-en-Frias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un catamarqueño fue embestido y quedó atrapado entre dos vehículos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/15/un-catamarqueno-fue-embestido-y-quedo-atrapado-entre-dos-vehiculos/" rel="bookmark" title="Un catamarqueño fue embestido y quedó atrapado entre dos vehículos">Un catamarqueño fue embestido y quedó atrapado entre dos vehículos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/30/tinogastenos-sufrieron-accidente-por-ruta-nacional-38/" rel="bookmark" class="td-image-wrap " title="Tinogasteños sufrieron accidente por ruta nacional 38" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Accidente-Vial-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Accidente-Vial-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Accidente-Vial-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasteños sufrieron accidente por ruta nacional 38" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/30/tinogastenos-sufrieron-accidente-por-ruta-nacional-38/" rel="bookmark" title="Tinogasteños sufrieron accidente por ruta nacional 38">Tinogasteños sufrieron accidente por ruta nacional 38</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/23/los-altos-murio-tras-ser-picado-por-una-abeja/" rel="bookmark" class="td-image-wrap " title="Los Altos: Murió tras ser picado por una abeja" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Murio-tras-ser-picado-por-una-abeja-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Murio-tras-ser-picado-por-una-abeja-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Murio-tras-ser-picado-por-una-abeja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los Altos: Murió tras ser picado por una abeja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/23/los-altos-murio-tras-ser-picado-por-una-abeja/" rel="bookmark" title="Los Altos: Murió tras ser picado por una abeja">Los Altos: Murió tras ser picado por una abeja</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "373";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "75";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/25/crecen-los-rumores-de-una-posible-renuncia-del-papa-francisco/" rel="bookmark" class="td-image-wrap " title="Crecen los rumores de una posible renuncia del Papa Francisco" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crecen los rumores de una posible renuncia del Papa Francisco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/25/crecen-los-rumores-de-una-posible-renuncia-del-papa-francisco/" rel="bookmark" title="Crecen los rumores de una posible renuncia del Papa Francisco">Crecen los rumores de una posible renuncia del Papa Francisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/02/papa-francisco-presidio-el-rosario-e-inauguro-la-maraton-de-oracion-por-el-fin-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/02/papa-francisco-presidio-el-rosario-e-inauguro-la-maraton-de-oracion-por-el-fin-de-la-pandemia/" rel="bookmark" title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia">Papa Francisco presidió el Rosario e inauguró la maratón de oración&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/03/los-ninos-fueron-protagonistas-del-via-crucis-con-el-papa-en-viernes-santo/" rel="bookmark" class="td-image-wrap " title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/03/los-ninos-fueron-protagonistas-del-via-crucis-con-el-papa-en-viernes-santo/" rel="bookmark" title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo">Los niños fueron protagonistas del Vía Crucis con el Papa en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/papa-francisco-en-viernes-santo-la-cruz-de-jesus-es-la-catedra-silenciosa-de-dios/" rel="bookmark" class="td-image-wrap " title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Papa-Francisco-en-la-Celebración-del-Señor-en-la-Basílica-de-San-Pedro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/papa-francisco-en-viernes-santo-la-cruz-de-jesus-es-la-catedra-silenciosa-de-dios/" rel="bookmark" title="Papa Francisco en Viernes Santo: La cruz de Jesús es la cátedra silenciosa de Dios">Papa Francisco en Viernes Santo: La cruz de Jesús es la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/papa-francisco-en-la-misa-crismal-en-la-cruz-no-hay-ambiguedad-la-cruz-no-se-negocia/" rel="bookmark" class="td-image-wrap " title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Papa-Francisco-en-la-celebracion-de-Misa-Crismal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/papa-francisco-en-la-misa-crismal-en-la-cruz-no-hay-ambiguedad-la-cruz-no-se-negocia/" rel="bookmark" title="Papa Francisco en la Misa Crismal: En la Cruz no hay ambigüedad, la Cruz no se negocia">Papa Francisco en la Misa Crismal: En la Cruz no hay&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "731";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "147";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/15/se-esta-terminando-la-pandemia-en-argentina/" rel="bookmark" class="td-image-wrap " title="¿Se está terminando la pandemia en Argentina?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Las-nuevas-variantes-del-coronavirus-como-Delta-y-Mu-podrian-hacer-aumentar-los-casos-de-COVID-19-nuevamente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Las-nuevas-variantes-del-coronavirus-como-Delta-y-Mu-podrian-hacer-aumentar-los-casos-de-COVID-19-nuevamente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Las-nuevas-variantes-del-coronavirus-como-Delta-y-Mu-podrian-hacer-aumentar-los-casos-de-COVID-19-nuevamente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Se está terminando la pandemia en Argentina?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/15/se-esta-terminando-la-pandemia-en-argentina/" rel="bookmark" title="¿Se está terminando la pandemia en Argentina?">¿Se está terminando la pandemia en Argentina?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/27/cuanto-tardan-las-vacunas-en-llegar-a-las-provincias-segun-datos-oficiales/" rel="bookmark" class="td-image-wrap " title="Cuánto tardan las vacunas en llegar a las provincias, según datos oficiales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Argentina-habra-recibido-hasta-Agosto-mas-de-50-millones-de-dosis-de-vacunas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Argentina-habra-recibido-hasta-Agosto-mas-de-50-millones-de-dosis-de-vacunas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Argentina-habra-recibido-hasta-Agosto-mas-de-50-millones-de-dosis-de-vacunas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuánto tardan las vacunas en llegar a las provincias, según datos oficiales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/27/cuanto-tardan-las-vacunas-en-llegar-a-las-provincias-segun-datos-oficiales/" rel="bookmark" title="Cuánto tardan las vacunas en llegar a las provincias, según datos oficiales">Cuánto tardan las vacunas en llegar a las provincias, según datos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/02/por-que-es-esencial-que-la-sociedad-se-vacune-con-dos-dosis-para-enfrentar-la-variante-delta-del-coronavirus/" rel="bookmark" class="td-image-wrap " title="Por qué es esencial que la sociedad se vacune con Dos Dosis para enfrentar la Variante Delta del Coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/La-alta-contagiosidad-de-la-variante-Delta-es-una-de-las-razones-que-hace-que-las-personas-aun-no-vacunadas-esten-en-mayor-riesgo-de-infectarse-y-que-haya-mas-casos-graves-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/La-alta-contagiosidad-de-la-variante-Delta-es-una-de-las-razones-que-hace-que-las-personas-aun-no-vacunadas-esten-en-mayor-riesgo-de-infectarse-y-que-haya-mas-casos-graves-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/La-alta-contagiosidad-de-la-variante-Delta-es-una-de-las-razones-que-hace-que-las-personas-aun-no-vacunadas-esten-en-mayor-riesgo-de-infectarse-y-que-haya-mas-casos-graves-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por qué es esencial que la sociedad se vacune con Dos Dosis para enfrentar la Variante Delta del Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/02/por-que-es-esencial-que-la-sociedad-se-vacune-con-dos-dosis-para-enfrentar-la-variante-delta-del-coronavirus/" rel="bookmark" title="Por qué es esencial que la sociedad se vacune con Dos Dosis para enfrentar la Variante Delta del Coronavirus">Por qué es esencial que la sociedad se vacune con Dos&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/24/la-argentina-vacunara-con-moderna-a-adolescentes-de-12-a-17-anos-con-factores-de-riesgo/" rel="bookmark" class="td-image-wrap " title="La Argentina vacunará con Moderna a adolescentes de 12 a 17 años con factores de riesgo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/vacunacion-de-Moderna-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/vacunacion-de-Moderna-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/vacunacion-de-Moderna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Argentina vacunará con Moderna a adolescentes de 12 a 17 años con factores de riesgo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/24/la-argentina-vacunara-con-moderna-a-adolescentes-de-12-a-17-anos-con-factores-de-riesgo/" rel="bookmark" title="La Argentina vacunará con Moderna a adolescentes de 12 a 17 años con factores de riesgo">La Argentina vacunará con Moderna a adolescentes de 12 a 17&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/25/murieron-452-personas-y-24-463-fueron-reportadas-con-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Murieron 452 personas y 24.463 fueron reportadas con coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/08/Coronavirus-Pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murieron 452 personas y 24.463 fueron reportadas con coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/25/murieron-452-personas-y-24-463-fueron-reportadas-con-coronavirus-en-el-pais/" rel="bookmark" title="Murieron 452 personas y 24.463 fueron reportadas con coronavirus en el país">Murieron 452 personas y 24.463 fueron reportadas con coronavirus en el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17 td_block_template_14 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-209400" class="post-209400 post type-post status-publish format-standard has-post-thumbnail category-economia-y-politica tag-5-pesos tag-banco-central tag-billetes tag-monedas" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía y Política</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T14:34:56-03:00" >sábado 18 septiembre 2021 14:34</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="A partir del primero de julio de 2022 esos billetes serán considerados desmonetizados ya no se podrán canjear"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19 td_block_template_14 ">

<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><mark><strong>El Banco Central extendió hasta el 28 de febrero de 2022 el plazo para canjear los billetes de $5 por monedas del mismo valor o para acreditar el dinero en una cuenta bancaria.</strong></mark></p>



<p>“Las entidades financieras deberán recibir hasta el 28 de febrero de 2022 (inclusive) los ejemplares presentados por el público a los fines de su canje o acreditación en cuenta y deberán depositar dichos billetes en calidad de deteriorados en sede del Banco Central hasta el 30 de junio de 2022 (inclusive)”, estableció la autoridad monetaria.</p>



<p>A través de la&nbsp;<strong>Comunicación “A” 7366,</strong>&nbsp;el organismo indicó que&nbsp;<strong>hasta el 30 de junio del año próximo se reconocerá la condición de moneda de curso legal de los billetes de $5 que depositen las entidades financieras en sede de esa institución.</strong>Desde el 29 de febrero de 2020, los billetes verdes con la imagen de San Martín no tienen curso legal: fueron reemplazados por una moneda plateada, con la imagen de un árbol, el arrayán</p>



<p>Mientras que&nbsp;<strong>a partir del primero de julio de 2022, esos billetes serán considerados “desmonetizados”: ya no se podrán canjear.</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18 td_block_template_14 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>La última extensión del plazo para canjearlos había sido fijada hasta el 31 de agosto último, pero el Banco Central decidió prorrogarla hasta febrero de 2022.</p>



<p>Desde el 29 de febrero de 2020, los billetes verdes con la imagen de San Martín no tienen curso legal: fueron reemplazados por una moneda plateada, con la imagen de un árbol, el arrayán.Los coleccionistas de billetes a los que no les haya quedado ninguno de $5 puede obtenerlo, por ejemplo, a través de Mercado Libre, pero para eso deberían abonar hasta $3.000 por solo un papel</p>



<p>Hoy, el billete de $5 -que comenzó a circular en 1992- equivale a apenas dos centavos de dólar, consecuencia del proceso inflacionario que sufre el país desde hace décadas.</p>



<p>Para canjearlos o bien para depositarlos, las personas deben dirigirse a un banco, con turno previo. En tanto, para poder hacer el depósito o el cambio por otros billetes y monedas, <strong>las personas tienen que dirigirse hasta la caja del banco y no podrán utilizarlos para transacciones en comercios ni para ninguna otra operación.</strong></p>



<p>Los coleccionistas de billetes a los que no les haya quedado ninguno de $5 puede obtenerlo, por ejemplo, a través de Mercado Libre, pero para eso deberían abonar hasta $3.000 por solo un papel.</p>



<p>Cuando salió por primera vez a la calle, el billete que lleva el rostro del General José de San Martín servía para comprar 5,2 kilos de pan o 9 kilos de azúcar. Hoy sirve apenas para unos gramos.</p>



<p><strong>La desaparición del billete verde se suma a la del papel de $2, que dejó de circular en mayo de 2018.&nbsp;</strong>Un año antes, el Banco Central había iniciado un proceso de destrucción de billetes deteriorados, como parte de un plan para mejorar la calidad del dinero circulante.</p>



<p>El año pasado se discutió en el seno del Gobierno la posibilidad de emitir un billete de $5.000, pero el asunto despertó resquemores en sectores de la coalición gobernante teniendo en cuenta que implicaría reconocer la pérdida de valor de la moneda local a causa del persistente aumento de precios que no cesa aún en un contexto de fuerte recesión y controles cambiarios.</p>



<p><strong>Fuente Infobae</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20 td_block_template_14 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/5-pesos/">5 Pesos</a></li><li><a href="https://tinogastaesnoticias.com/tag/banco-central/">Banco Central</a></li><li><a href="https://tinogastaesnoticias.com/tag/billetes/">Billetes</a></li><li><a href="https://tinogastaesnoticias.com/tag/monedas/">Monedas</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F09%2F18%2Fel-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=El+Banco+Central+extendi%C3%B3+el+plazo+para+canjearlos+por+monedas+o+depositarlos+en+una+cuenta&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2021%2F09%2F18%2Fel-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta%2F&via=tinogastainfo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=El+Banco+Central+extendi%C3%B3+el+plazo+para+canjearlos+por+monedas+o+depositarlos+en+una+cuenta %0A%0A https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear.jpg&description=El+Banco+Central+extendi%C3%B3+el+plazo+para+canjearlos+por+monedas+o+depositarlos+en+una+cuenta" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/&name=El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta" title="Tumblr" >
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2021/09/18/tras-presentar-su-nuevo-gabinete-alberto-fernandez-se-reune-en-la-rioja-con-los-gobernadores-peronistas/">Tras presentar su nuevo Gabinete, Alberto Fernández se reúne en La Rioja con los gobernadores peronistas</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2021/09/18/investigan-abuso-sexual-de-dos-hombres-a-una-nina-en-fiambala/">Investigan abuso sexual de dos hombres a una niña en Fiambalá</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2021-09-18T14:34:56-03:00"><meta itemprop="dateModified" content="2021-09-18T14:34:58-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2021/09/18/el-banco-central-extendio-el-plazo-para-canjearlos-por-monedas-o-depositarlos-en-una-cuenta/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="El Banco Central extendió el plazo para canjearlos por monedas o depositarlos en una cuenta"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/A-partir-del-primero-de-julio-de-2022-esos-billetes-seran-considerados-desmonetizados-ya-no-se-podran-canjear.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":209400,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_related_posts";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "12";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "4";
tdBlocksArray.push(block_tdi_21);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21" href="#">Artículos relacionados</a><a id="tdi_23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21" href="#">Más del autor</a></h4><div id=tdi_21 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/08/vuelan-las-acciones-pero-se-acelera-la-demanda-de-dolares/" rel="bookmark" class="td-image-wrap " title="Vuelan las acciones pero se acelera la demanda de dólares" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Se-calienta-el-mercado-antes-de-las-PASO-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Se-calienta-el-mercado-antes-de-las-PASO-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Se-calienta-el-mercado-antes-de-las-PASO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vuelan las acciones pero se acelera la demanda de dólares" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/08/vuelan-las-acciones-pero-se-acelera-la-demanda-de-dolares/" rel="bookmark" title="Vuelan las acciones pero se acelera la demanda de dólares">Vuelan las acciones pero se acelera la demanda de dólares</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/23/el-banco-central-confirmo-que-no-se-imprimiran-billetes-de-mayor-denominacion/" rel="bookmark" class="td-image-wrap " title="El Banco Central confirmó que no se imprimirán billetes de mayor denominación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/PESE-A-LA-INFLACION-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/PESE-A-LA-INFLACION-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/PESE-A-LA-INFLACION-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Banco Central confirmó que no se imprimirán billetes de mayor denominación" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/23/el-banco-central-confirmo-que-no-se-imprimiran-billetes-de-mayor-denominacion/" rel="bookmark" title="El Banco Central confirmó que no se imprimirán billetes de mayor denominación">El Banco Central confirmó que no se imprimirán billetes de mayor denominación</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/06/17/fernandez-anuncio-que-guemes-estara-en-los-nuevos-billetes-ademas-vuelven-belgrano-y-san-martin/" rel="bookmark" class="td-image-wrap " title="Fernández anunció que Güemes estará en los nuevos billetes: Además vuelven Belgrano y San Martín" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Fernandez-anuncio-que-Guemes-estara-en-los-nuevos-billetes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Fernandez-anuncio-que-Guemes-estara-en-los-nuevos-billetes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Fernandez-anuncio-que-Guemes-estara-en-los-nuevos-billetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fernández anunció que Güemes estará en los nuevos billetes: Además vuelven Belgrano y San Martín" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/06/17/fernandez-anuncio-que-guemes-estara-en-los-nuevos-billetes-ademas-vuelven-belgrano-y-san-martin/" rel="bookmark" title="Fernández anunció que Güemes estará en los nuevos billetes: Además vuelven Belgrano y San Martín">Fernández anunció que Güemes estará en los nuevos billetes: Además vuelven Belgrano y San Martín</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-209400-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25 td_block_template_14 ">

<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27" >
<style>
.tdi_27 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "1";
block_tdi_27.block_type = "td_block_1";
block_tdi_27.post_count = "1";
block_tdi_27.found_posts = "34305";
block_tdi_27.header_color = "red";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "34305";
tdBlocksArray.push(block_tdi_27);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/18/el-sentido-homenaje-del-equipo-argentino-de-copa-davis-a-diego-maradona/" rel="bookmark" class="td-image-wrap " title="El sentido homenaje del equipo argentino de Copa Davis a Diego Maradona" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/El-Equipo-Argentino-de-Copa-Davis-homenajeo-a-Maradona-324x235.jpg"   alt="" title="El sentido homenaje del equipo argentino de Copa Davis a Diego Maradona" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/18/el-sentido-homenaje-del-equipo-argentino-de-copa-davis-a-diego-maradona/" rel="bookmark" title="El sentido homenaje del equipo argentino de Copa Davis a Diego Maradona">El sentido homenaje del equipo argentino de Copa Davis a Diego...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-18T14:46:03-03:00" >sábado 18 septiembre 2021 14:46</time></span>                            </div>

            <div class="td-excerpt">
                
Diego Armando Maradona trascendió cualquier tipo de barrera y su figura traspasó al fútbol. Un claro ejemplo es lo que sucedió esta mañana en...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28 td-pb-border-top td_block_template_14">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,287</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,417</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,228</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_29 td_block_template_14">
<style>
/* custom css */
.tdi_29.td-a-rec{
					text-align: center;
				}.tdi_29 .td-element-style{
					z-index: -1;
				}.tdi_29.td-a-rec-img{
				    text-align: left;
				}.tdi_29.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 34 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2021 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        33 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 61469be6a80ab
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>