<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>Tinogasta vivió una fiesta junto al Básquet Provincial</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Tinogasta vivió una fiesta junto al Básquet Provincial del feed" href="https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/212090" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=212090' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F03%2F22%2Ftinogasta-vivio-una-fiesta-junto-al-basquet-provincial%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F03%2F22%2Ftinogasta-vivio-una-fiesta-junto-al-basquet-provincial%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"150b81e34d","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"150b81e34d","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"150b81e34d","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":212090};
    </script>
    
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,410] -->
<meta name="keywords" content="federación de básquet la provincia de catamarca,polideportivo el gigante" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/" />
<meta property="og:title" content="Tinogasta vivió una fiesta junto al Básquet Provincial" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="El escenario fue en el imponente Polideportivo &quot;El Gigante&quot; de Tinogasta, recientemente inaugurado, donde se desarrolló las dos jornadas de actividad del Torneo Preparación 2022 de la Federación de Básquet la Provincia de Catamarca, denominado José &quot;Papi&quot; Castillo. Con seis partidos y el lanzamiento oficial, se inició a la temporada.   El presidente de la FBPC Luis Robledo, durante el acto de apertura, tomó la palabra y manifestó: &quot;Agradecemos al Intendente del Municipio de Tinogasta, Sebastián Nóblega, a través de su Secretaría de Deportes y Recreación, a cargo de Oscar Bordón y su equipo, por el trabajo realizado para poder concretar este evento y los felicitamos por este impecable y flamante Polideportivo, que es uno de los mejores en la provincia&quot;.   En otro orden, Robledo resaltó la importancia de poder visitar diferentes localidades del interior y continuar con el crecimiento de la disciplina en toda la provincia. Durante el acto de apertura del torneo, fueron reconocidos Jo" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El escenario fue en el imponente Polideportivo &quot;El Gigante&quot; de Tinogasta, recientemente inaugurado, donde se desarrolló las dos jornadas de actividad del Torneo Preparación 2022 de la Federación de Básquet la Provincia de Catamarca, denominado José &quot;Papi&quot; Castillo. Con seis partidos y el lanzamiento oficial, se inició a la temporada.   El presidente de la FBPC Luis Robledo, durante el acto de apertura, tomó la palabra y manifestó: &quot;Agradecemos al Intendente del Municipio de Tinogasta, Sebastián Nóblega, a través de su Secretaría de Deportes y Recreación, a cargo de Oscar Bordón y su equipo, por el trabajo realizado para poder concretar este evento y los felicitamos por este impecable y flamante Polideportivo, que es uno de los mejores en la provincia&quot;.   En otro orden, Robledo resaltó la importancia de poder visitar diferentes localidades del interior y continuar con el crecimiento de la disciplina en toda la provincia. Durante el acto de apertura del torneo, fueron reconocidos Jo" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-212090 single-format-standard td-standard-pack tinogasta-vivio-una-fiesta-junto-al-basquet-provincial global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes 22 marzo 2022 17:21:48
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    34 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "4542";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "909";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/" rel="bookmark" class="td-image-wrap " title="Tinogasta vivió una fiesta junto al Básquet Provincial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta vivió una fiesta junto al Básquet Provincial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/" rel="bookmark" title="Tinogasta vivió una fiesta junto al Básquet Provincial">Tinogasta vivió una fiesta junto al Básquet Provincial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/22/fiambala-inauguro-ampliacion-bodega-indomita-medanitos/" rel="bookmark" class="td-image-wrap " title="Fiambalá. Se inauguró la ampliación de la bodega la Indómita en Medanitos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Inauguracion-ampliacion-la-Indomita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Inauguracion-ampliacion-la-Indomita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Inauguracion-ampliacion-la-Indomita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá. Se inauguró la ampliación de la bodega la Indómita en Medanitos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/22/fiambala-inauguro-ampliacion-bodega-indomita-medanitos/" rel="bookmark" title="Fiambalá. Se inauguró la ampliación de la bodega la Indómita en Medanitos">Fiambalá. Se inauguró la ampliación de la bodega la Indómita en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/21/la-fundacion-banco-nacion-y-la-asociacion-conciencia-entregaron-elementos-a-comedores-infantiles/" rel="bookmark" class="td-image-wrap " title="La fundación banco nación y la asociación conciencia entregaron elementos a comedores infantiles" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Comedores-Infantiles-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Comedores-Infantiles-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Comedores-Infantiles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La fundación banco nación y la asociación conciencia entregaron elementos a comedores infantiles" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/21/la-fundacion-banco-nacion-y-la-asociacion-conciencia-entregaron-elementos-a-comedores-infantiles/" rel="bookmark" title="La fundación banco nación y la asociación conciencia entregaron elementos a comedores infantiles">La fundación banco nación y la asociación conciencia entregaron elementos a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/21/el-programa-de-descentralizacion-municipal-y-mas-salud-acerco-los-servicios-a-el-pueblito/" rel="bookmark" class="td-image-wrap " title="El programa de descentralización municipal y “Más Salud” acercó los servicios a El Pueblito" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Primer-Operativo-De-Atencion-A-Los-Vecinos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Primer-Operativo-De-Atencion-A-Los-Vecinos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Primer-Operativo-De-Atencion-A-Los-Vecinos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El programa de descentralización municipal y “Más Salud” acercó los servicios a El Pueblito" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/21/el-programa-de-descentralizacion-municipal-y-mas-salud-acerco-los-servicios-a-el-pueblito/" rel="bookmark" title="El programa de descentralización municipal y “Más Salud” acercó los servicios a El Pueblito">El programa de descentralización municipal y “Más Salud” acercó los servicios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/21/proyectan-un-observatorio-astronomico-en-el-eco-parque/" rel="bookmark" class="td-image-wrap " title="Proyectan un observatorio astronómico en el Eco Parque" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Convenio-entre-el-Ministerio-de-Tecnologia-y-el-Municipio-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Convenio-entre-el-Ministerio-de-Tecnologia-y-el-Municipio-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Convenio-entre-el-Ministerio-de-Tecnologia-y-el-Municipio-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Proyectan un observatorio astronómico en el Eco Parque" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/21/proyectan-un-observatorio-astronomico-en-el-eco-parque/" rel="bookmark" title="Proyectan un observatorio astronómico en el Eco Parque">Proyectan un observatorio astronómico en el Eco Parque</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "3034";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "607";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/13/abre-puertas-y-carlos-h-barrionuevo-premiados-en-los-martin-fierro-federal/" rel="bookmark" class="td-image-wrap " title="«Abre Puertas» y Carlos H. Barrionuevo, premiados en los Martín Fierro Federal" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Martin-Fierro-Federal-en-Catamarca-Carlos-Barrionuevo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Martin-Fierro-Federal-en-Catamarca-Carlos-Barrionuevo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Martin-Fierro-Federal-en-Catamarca-Carlos-Barrionuevo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Abre Puertas» y Carlos H. Barrionuevo, premiados en los Martín Fierro Federal" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/13/abre-puertas-y-carlos-h-barrionuevo-premiados-en-los-martin-fierro-federal/" rel="bookmark" title="«Abre Puertas» y Carlos H. Barrionuevo, premiados en los Martín Fierro Federal">«Abre Puertas» y Carlos H. Barrionuevo, premiados en los Martín Fierro&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/12/aptra-entrega-los-premios-martin-fierro-federal-de-la-temporada-2020/" rel="bookmark" class="td-image-wrap " title="Aptra entrega los premios Martín Fierro Federal de la Temporada 2020" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Martin-Fierro-federal-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Martin-Fierro-federal-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Martin-Fierro-federal-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aptra entrega los premios Martín Fierro Federal de la Temporada 2020" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/12/aptra-entrega-los-premios-martin-fierro-federal-de-la-temporada-2020/" rel="bookmark" title="Aptra entrega los premios Martín Fierro Federal de la Temporada 2020">Aptra entrega los premios Martín Fierro Federal de la Temporada 2020</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/07/sigue-el-descenso-de-contagios-se-reportaron-157-casos-y-solo-344-se-consideran-activos/" rel="bookmark" class="td-image-wrap " title="Sigue el descenso de contagios: se reportaron 157 casos y solo 344 se consideran activos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Pandemia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Pandemia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Pandemia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sigue el descenso de contagios: se reportaron 157 casos y solo 344 se consideran activos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/07/sigue-el-descenso-de-contagios-se-reportaron-157-casos-y-solo-344-se-consideran-activos/" rel="bookmark" title="Sigue el descenso de contagios: se reportaron 157 casos y solo 344 se consideran activos">Sigue el descenso de contagios: se reportaron 157 casos y solo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/01/los-bomberos-voluntarios-fueron-recibidos-con-aplausos-al-regresar-a-catamarca/" rel="bookmark" class="td-image-wrap " title="Los Bomberos Voluntarios fueron recibidos con aplausos al regresar a Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/DESPUES-DE-VIAJAR-A-CORRIENTES-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/DESPUES-DE-VIAJAR-A-CORRIENTES-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/DESPUES-DE-VIAJAR-A-CORRIENTES-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los Bomberos Voluntarios fueron recibidos con aplausos al regresar a Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/01/los-bomberos-voluntarios-fueron-recibidos-con-aplausos-al-regresar-a-catamarca/" rel="bookmark" title="Los Bomberos Voluntarios fueron recibidos con aplausos al regresar a Catamarca">Los Bomberos Voluntarios fueron recibidos con aplausos al regresar a Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/23/bomberos-voluntarios-de-catamarca-asisten-en-goya/" rel="bookmark" class="td-image-wrap " title="Bomberos Voluntarios De Catamarca asisten en Goya" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Bomberos-Voluntarios-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Bomberos-Voluntarios-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Bomberos-Voluntarios-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bomberos Voluntarios De Catamarca asisten en Goya" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/23/bomberos-voluntarios-de-catamarca-asisten-en-goya/" rel="bookmark" title="Bomberos Voluntarios De Catamarca asisten en Goya">Bomberos Voluntarios De Catamarca asisten en Goya</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1287";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "258";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/20/gran-respuesta-al-censo-digital-respondieron-mas-de-un-millon-de-personas/" rel="bookmark" class="td-image-wrap " title="Gran respuesta al censo digital: respondieron más de un millón de personas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/censo-digital-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/censo-digital-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/censo-digital-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Gran respuesta al censo digital: respondieron más de un millón de personas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/20/gran-respuesta-al-censo-digital-respondieron-mas-de-un-millon-de-personas/" rel="bookmark" title="Gran respuesta al censo digital: respondieron más de un millón de personas">Gran respuesta al censo digital: respondieron más de un millón de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/14/aumentaron-los-combustibles-hasta-un-115-en-todo-el-pais/" rel="bookmark" class="td-image-wrap " title="Aumentaron los combustibles hasta un 11,5% en todo el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2018/11/YPF-Axion-Energy-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2018/11/YPF-Axion-Energy-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2018/11/YPF-Axion-Energy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aumentaron los combustibles hasta un 11,5% en todo el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/14/aumentaron-los-combustibles-hasta-un-115-en-todo-el-pais/" rel="bookmark" title="Aumentaron los combustibles hasta un 11,5% en todo el país">Aumentaron los combustibles hasta un 11,5% en todo el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/07/confirmaron-6-286-nuevos-casos-y-75-muertes-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="Confirmaron 6.286 nuevos casos y 75 muertes en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Coronavirus-en-la-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Coronavirus-en-la-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Coronavirus-en-la-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirmaron 6.286 nuevos casos y 75 muertes en las últimas 24 horas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/07/confirmaron-6-286-nuevos-casos-y-75-muertes-en-las-ultimas-24-horas/" rel="bookmark" title="Confirmaron 6.286 nuevos casos y 75 muertes en las últimas 24 horas">Confirmaron 6.286 nuevos casos y 75 muertes en las últimas 24&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/02/incendios-en-corrientes-llovio-de-nuevo-nacion-bajo-el-alerta-roja-y-queda-solo-un-foco-fuera-de-control/" rel="bookmark" class="td-image-wrap " title="Incendios en Corrientes: llovió de nuevo Nación bajó el alerta roja y queda solo un foco fuera de control" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Despues-de-las-lluvias-solo-queda-un-foco-fuera-de-control-en-Corrientes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Despues-de-las-lluvias-solo-queda-un-foco-fuera-de-control-en-Corrientes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Despues-de-las-lluvias-solo-queda-un-foco-fuera-de-control-en-Corrientes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Incendios en Corrientes: llovió de nuevo Nación bajó el alerta roja y queda solo un foco fuera de control" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/02/incendios-en-corrientes-llovio-de-nuevo-nacion-bajo-el-alerta-roja-y-queda-solo-un-foco-fuera-de-control/" rel="bookmark" title="Incendios en Corrientes: llovió de nuevo Nación bajó el alerta roja y queda solo un foco fuera de control">Incendios en Corrientes: llovió de nuevo Nación bajó el alerta roja&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/21/confirmaron-11-170-nuevos-casos-y-173-muertes-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="Confirmaron 11.170 Nuevos Casos y 173 Muertes En Las Últimas 24 Horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/COE-ARG-21022022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/COE-ARG-21022022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/COE-ARG-21022022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirmaron 11.170 Nuevos Casos y 173 Muertes En Las Últimas 24 Horas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/21/confirmaron-11-170-nuevos-casos-y-173-muertes-en-las-ultimas-24-horas/" rel="bookmark" title="Confirmaron 11.170 Nuevos Casos y 173 Muertes En Las Últimas 24 Horas">Confirmaron 11.170 Nuevos Casos y 173 Muertes En Las Últimas 24&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "646";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "130";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/22/joe-biden-nego-nuevamente-que-ee-uu-tenga-armas-quimicas-o-biologicas/" rel="bookmark" class="td-image-wrap " title="Joe Biden negó nuevamente que EE. UU. tenga armas químicas o biológicas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Joe-Biden-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Joe-Biden-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Joe-Biden-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Joe Biden negó nuevamente que EE. UU. tenga armas químicas o biológicas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/22/joe-biden-nego-nuevamente-que-ee-uu-tenga-armas-quimicas-o-biologicas/" rel="bookmark" title="Joe Biden negó nuevamente que EE. UU. tenga armas químicas o biológicas">Joe Biden negó nuevamente que EE. UU. tenga armas químicas o&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/20/astronautas-rusos-llegaron-a-la-estacion-espacial-vestidos-con-los-colores-de-ucrania/" rel="bookmark" class="td-image-wrap " title="Astronautas rusos llegaron a la Estación Espacial vestidos con los colores de Ucrania" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Astronautas-rusos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Astronautas-rusos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Astronautas-rusos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Astronautas rusos llegaron a la Estación Espacial vestidos con los colores de Ucrania" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/20/astronautas-rusos-llegaron-a-la-estacion-espacial-vestidos-con-los-colores-de-ucrania/" rel="bookmark" title="Astronautas rusos llegaron a la Estación Espacial vestidos con los colores de Ucrania">Astronautas rusos llegaron a la Estación Espacial vestidos con los colores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/13/mas-alla-de-rusia-ucrania-los-16-conflictos-belicos-que-se-desarrollan-actualmente-frente-al-olvido-internacional/" rel="bookmark" class="td-image-wrap " title="Más allá de Rusia-Ucrania: Los 16 conflictos bélicos que se desarrollan actualmente, frente al olvido internacional" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/conflictos-belicos-2021-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/conflictos-belicos-2021-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/conflictos-belicos-2021-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más allá de Rusia-Ucrania: Los 16 conflictos bélicos que se desarrollan actualmente, frente al olvido internacional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/13/mas-alla-de-rusia-ucrania-los-16-conflictos-belicos-que-se-desarrollan-actualmente-frente-al-olvido-internacional/" rel="bookmark" title="Más allá de Rusia-Ucrania: Los 16 conflictos bélicos que se desarrollan actualmente, frente al olvido internacional">Más allá de Rusia-Ucrania: Los 16 conflictos bélicos que se desarrollan&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/12/el-ejercito-ruso-bombardeo-una-mezquita-que-refugiaba-a-80-civiles-en-mariupol/" rel="bookmark" class="td-image-wrap " title="El ejército ruso bombardeó una mezquita que refugiaba a 80 civiles en Mariupol" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El ejército ruso bombardeó una mezquita que refugiaba a 80 civiles en Mariupol" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/12/el-ejercito-ruso-bombardeo-una-mezquita-que-refugiaba-a-80-civiles-en-mariupol/" rel="bookmark" title="El ejército ruso bombardeó una mezquita que refugiaba a 80 civiles en Mariupol">El ejército ruso bombardeó una mezquita que refugiaba a 80 civiles&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/12/china-confina-a-toda-una-ciudad-por-un-brote-de-covid/" rel="bookmark" class="td-image-wrap " title="China confina a toda una ciudad por un brote de COVID" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/China-confina-a-toda-una-ciudad-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/China-confina-a-toda-una-ciudad-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/China-confina-a-toda-una-ciudad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="China confina a toda una ciudad por un brote de COVID" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/12/china-confina-a-toda-una-ciudad-por-un-brote-de-covid/" rel="bookmark" title="China confina a toda una ciudad por un brote de COVID">China confina a toda una ciudad por un brote de COVID</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2009";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "402";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/20/atletico-policial-union-santa-fe/" rel="bookmark" class="td-image-wrap " title="Atlético Policial se juega ante Unión, en Santa Fe" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/atletico-policial-catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/atletico-policial-catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/atletico-policial-catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Atlético Policial se juega ante Unión, en Santa Fe" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/20/atletico-policial-union-santa-fe/" rel="bookmark" title="Atlético Policial se juega ante Unión, en Santa Fe">Atlético Policial se juega ante Unión, en Santa Fe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/14/las-tinogastenas-que-juegan-en-policial-vencieron-por-penales-a-fusion-y-avanzo-en-la-liga-conmebol-sub-16/" rel="bookmark" class="td-image-wrap " title="Las Tinogasteñas que juegan en Policial vencieron por penales a Fusión y avanzaron a 4tos por la Liga Conmebol Sub 16" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Futbol-Femenino-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Futbol-Femenino-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Futbol-Femenino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las Tinogasteñas que juegan en Policial vencieron por penales a Fusión y avanzaron a 4tos por la Liga Conmebol Sub 16" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/14/las-tinogastenas-que-juegan-en-policial-vencieron-por-penales-a-fusion-y-avanzo-en-la-liga-conmebol-sub-16/" rel="bookmark" title="Las Tinogasteñas que juegan en Policial vencieron por penales a Fusión y avanzaron a 4tos por la Liga Conmebol Sub 16">Las Tinogasteñas que juegan en Policial vencieron por penales a Fusión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/11/tinogasteno-agustin-valdez-suma-experiencia-inferiores-river-plate/" rel="bookmark" class="td-image-wrap " title="El tinogasteño Agustin Valdez continúa sumando experiencia en las inferiores de River Plate" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Agustin-Valdez-Tinogasta-River-Plate-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Agustin-Valdez-Tinogasta-River-Plate-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Agustin-Valdez-Tinogasta-River-Plate-100x70.jpg 100w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Agustin-Valdez-Tinogasta-River-Plate.jpg 590w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El tinogasteño Agustin Valdez continúa sumando experiencia en las inferiores de River Plate" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/11/tinogasteno-agustin-valdez-suma-experiencia-inferiores-river-plate/" rel="bookmark" title="El tinogasteño Agustin Valdez continúa sumando experiencia en las inferiores de River Plate">El tinogasteño Agustin Valdez continúa sumando experiencia en las inferiores de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/10/river-goleo-a-laferrere-y-se-metio-en-16avos-de-la-copa-argentina/" rel="bookmark" class="td-image-wrap " title="River goleó a Laferrere y se metió en 16avos de la Copa Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Copa-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Copa-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Copa-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River goleó a Laferrere y se metió en 16avos de la Copa Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/10/river-goleo-a-laferrere-y-se-metio-en-16avos-de-la-copa-argentina/" rel="bookmark" title="River goleó a Laferrere y se metió en 16avos de la Copa Argentina">River goleó a Laferrere y se metió en 16avos de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/08/rusia-no-ira-al-mundial-de-qatar-2022/" rel="bookmark" class="td-image-wrap " title="Rusia no irá al Mundial de Qatar 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Lo-decidio-la-FIFA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Lo-decidio-la-FIFA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Lo-decidio-la-FIFA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rusia no irá al Mundial de Qatar 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/08/rusia-no-ira-al-mundial-de-qatar-2022/" rel="bookmark" title="Rusia no irá al Mundial de Qatar 2022">Rusia no irá al Mundial de Qatar 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "350";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "70";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/24/mas-de-800-hectareas-quemadas-en-la-cebila/" rel="bookmark" class="td-image-wrap " title="Más de 800 hectáreas quemadas en La Cébila" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/SIGUEN-LOS-TRABAJOS-PARA-CONTENERLO-DEL-LADO-RIOJANO-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/SIGUEN-LOS-TRABAJOS-PARA-CONTENERLO-DEL-LADO-RIOJANO-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/SIGUEN-LOS-TRABAJOS-PARA-CONTENERLO-DEL-LADO-RIOJANO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 800 hectáreas quemadas en La Cébila" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/24/mas-de-800-hectareas-quemadas-en-la-cebila/" rel="bookmark" title="Más de 800 hectáreas quemadas en La Cébila">Más de 800 hectáreas quemadas en La Cébila</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/19/catamarca-inicia-la-exportacion-de-mosto-a-sudafrica/" rel="bookmark" class="td-image-wrap " title="Catamarca inicia la exportación de Mosto a Sudáfrica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Catamarca-inicia-la-exportacion-de-Mosto-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Catamarca-inicia-la-exportacion-de-Mosto-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Catamarca-inicia-la-exportacion-de-Mosto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca inicia la exportación de Mosto a Sudáfrica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/19/catamarca-inicia-la-exportacion-de-mosto-a-sudafrica/" rel="bookmark" title="Catamarca inicia la exportación de Mosto a Sudáfrica">Catamarca inicia la exportación de Mosto a Sudáfrica</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/14/covid-19-en-argentina-591-casos-y-4-muertos-en-las-ultimas-24-horas/" rel="bookmark" class="td-image-wrap " title="Covid-19 en Argentina: 591 casos y 4 muertos en las últimas 24 horas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19 en Argentina: 591 casos y 4 muertos en las últimas 24 horas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/14/covid-19-en-argentina-591-casos-y-4-muertos-en-las-ultimas-24-horas/" rel="bookmark" title="Covid-19 en Argentina: 591 casos y 4 muertos en las últimas 24 horas">Covid-19 en Argentina: 591 casos y 4 muertos en las últimas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/10/solicitan-la-tercera-dosis-de-vacuna-para-los-medicos/" rel="bookmark" class="td-image-wrap " title="Solicitan la Tercera Dosis de vacuna para los médicos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/DESDE-EL-COLEGIO-MEDICO-DE-CATAMARCA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/DESDE-EL-COLEGIO-MEDICO-DE-CATAMARCA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/DESDE-EL-COLEGIO-MEDICO-DE-CATAMARCA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solicitan la Tercera Dosis de vacuna para los médicos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/10/solicitan-la-tercera-dosis-de-vacuna-para-los-medicos/" rel="bookmark" title="Solicitan la Tercera Dosis de vacuna para los médicos">Solicitan la Tercera Dosis de vacuna para los médicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/04/ahora-buscan-canonizar-al-beato-mamerto-esquiu/" rel="bookmark" class="td-image-wrap " title="Ahora buscan canonizar al Beato Mamerto Esquiú" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/TRABAJAN-EN-DOS-PRESUNTOS-MILAGROS-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/TRABAJAN-EN-DOS-PRESUNTOS-MILAGROS-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/TRABAJAN-EN-DOS-PRESUNTOS-MILAGROS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ahora buscan canonizar al Beato Mamerto Esquiú" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/04/ahora-buscan-canonizar-al-beato-mamerto-esquiu/" rel="bookmark" title="Ahora buscan canonizar al Beato Mamerto Esquiú">Ahora buscan canonizar al Beato Mamerto Esquiú</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "319";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "64";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/11/murio-gerardo-rozin-un-conductor-improbable-calido-y-eficaz-que-principalmente-sabia-escuchar/" rel="bookmark" class="td-image-wrap " title="Murió Gerardo Rozín, un conductor improbable, cálido y eficaz que, principalmente, sabía escuchar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Murio-Gerardo-Rozin-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Murio-Gerardo-Rozin-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Murio-Gerardo-Rozin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Gerardo Rozín, un conductor improbable, cálido y eficaz que, principalmente, sabía escuchar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/11/murio-gerardo-rozin-un-conductor-improbable-calido-y-eficaz-que-principalmente-sabia-escuchar/" rel="bookmark" title="Murió Gerardo Rozín, un conductor improbable, cálido y eficaz que, principalmente, sabía escuchar">Murió Gerardo Rozín, un conductor improbable, cálido y eficaz que, principalmente,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/10/preocupacion-por-el-delicado-estado-de-salud-de-gerardo-rozin/" rel="bookmark" class="td-image-wrap " title="Preocupación por el delicado estado de salud de Gerardo Rozín" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Gerardo-Rozin-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Gerardo-Rozin-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Gerardo-Rozin-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Preocupación por el delicado estado de salud de Gerardo Rozín" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/10/preocupacion-por-el-delicado-estado-de-salud-de-gerardo-rozin/" rel="bookmark" title="Preocupación por el delicado estado de salud de Gerardo Rozín">Preocupación por el delicado estado de salud de Gerardo Rozín</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/28/muere-cantante-diego-verdaguer-70-covid-19/" rel="bookmark" class="td-image-wrap " title="Muere el cantante argentino Diego Verdaguer a los 70 años por complicaciones del Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/verdaguer-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/verdaguer-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/verdaguer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere el cantante argentino Diego Verdaguer a los 70 años por complicaciones del Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/28/muere-cantante-diego-verdaguer-70-covid-19/" rel="bookmark" title="Muere el cantante argentino Diego Verdaguer a los 70 años por complicaciones del Covid-19">Muere el cantante argentino Diego Verdaguer a los 70 años por&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/19/metallica-y-otros-musicos-ya-utilizan-perros-en-sus-conciertos-para-detectar-personas-infectadas-con-covid-19/" rel="bookmark" class="td-image-wrap " title="Metallica y otros músicos ya utilizan perros en sus conciertos para detectar personas infectadas con Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/perro-aleman-detecta-casos-de-coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/perro-aleman-detecta-casos-de-coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/perro-aleman-detecta-casos-de-coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Metallica y otros músicos ya utilizan perros en sus conciertos para detectar personas infectadas con Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/19/metallica-y-otros-musicos-ya-utilizan-perros-en-sus-conciertos-para-detectar-personas-infectadas-con-covid-19/" rel="bookmark" title="Metallica y otros músicos ya utilizan perros en sus conciertos para detectar personas infectadas con Covid-19">Metallica y otros músicos ya utilizan perros en sus conciertos para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/03/muere-ana-bejerano-la-solista-de-mocedades/" rel="bookmark" class="td-image-wrap " title="Muere Ana Bejerano, la solista de Mocedades" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/ana-bejarano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/ana-bejarano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/ana-bejarano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Muere Ana Bejerano, la solista de Mocedades" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/03/muere-ana-bejerano-la-solista-de-mocedades/" rel="bookmark" title="Muere Ana Bejerano, la solista de Mocedades">Muere Ana Bejerano, la solista de Mocedades</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "202";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "41";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/06/por-que-algunas-personas-se-contagian-coronavirus-y-otras-no/" rel="bookmark" class="td-image-wrap " title="¿Por qué algunas personas se contagian coronavirus y otras no?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-paciente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-paciente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-paciente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué algunas personas se contagian coronavirus y otras no?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/06/por-que-algunas-personas-se-contagian-coronavirus-y-otras-no/" rel="bookmark" title="¿Por qué algunas personas se contagian coronavirus y otras no?">¿Por qué algunas personas se contagian coronavirus y otras no?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/28/comienzan-a-probar-en-humanos-una-vacuna-contra-el-vih/" rel="bookmark" class="td-image-wrap " title="Comienzan a probar en humanos una vacuna contra el VIH" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/vacuna-de-Moderna-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/vacuna-de-Moderna-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/vacuna-de-Moderna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comienzan a probar en humanos una vacuna contra el VIH" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/28/comienzan-a-probar-en-humanos-una-vacuna-contra-el-vih/" rel="bookmark" title="Comienzan a probar en humanos una vacuna contra el VIH">Comienzan a probar en humanos una vacuna contra el VIH</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/28/omicron-un-informe-del-reino-unido-muestra-que-vacuna-usada-como-refuerzo-genera-mayor-proteccion/" rel="bookmark" class="td-image-wrap " title="Ómicron: un informe del Reino Unido muestra qué vacuna usada como refuerzo genera mayor protección" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Primer-lote-de-100-mil-vacunas-Pfizer-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Primer-lote-de-100-mil-vacunas-Pfizer-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Primer-lote-de-100-mil-vacunas-Pfizer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ómicron: un informe del Reino Unido muestra qué vacuna usada como refuerzo genera mayor protección" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/28/omicron-un-informe-del-reino-unido-muestra-que-vacuna-usada-como-refuerzo-genera-mayor-proteccion/" rel="bookmark" title="Ómicron: un informe del Reino Unido muestra qué vacuna usada como refuerzo genera mayor protección">Ómicron: un informe del Reino Unido muestra qué vacuna usada como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/27/omicron-sigilosa-la-variante-que-puede-no-ser-detectada/" rel="bookmark" class="td-image-wrap " title="«Ómicron sigilosa», la variante que puede no ser detectada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/secuenciacion-genetica-del-virus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/secuenciacion-genetica-del-virus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/secuenciacion-genetica-del-virus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«Ómicron sigilosa», la variante que puede no ser detectada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/27/omicron-sigilosa-la-variante-que-puede-no-ser-detectada/" rel="bookmark" title="«Ómicron sigilosa», la variante que puede no ser detectada">«Ómicron sigilosa», la variante que puede no ser detectada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/22/cientificos-del-conicet-desarrollaron-un-kit-para-detectar-anticuerpos-de-sars-cov-2/" rel="bookmark" class="td-image-wrap " title="Científicos del Conicet desarrollaron un kit para detectar anticuerpos de SARS-CoV-2" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Cientifica-del-Conicet-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Cientifica-del-Conicet-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Cientifica-del-Conicet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Científicos del Conicet desarrollaron un kit para detectar anticuerpos de SARS-CoV-2" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/22/cientificos-del-conicet-desarrollaron-un-kit-para-detectar-anticuerpos-de-sars-cov-2/" rel="bookmark" title="Científicos del Conicet desarrollaron un kit para detectar anticuerpos de SARS-CoV-2">Científicos del Conicet desarrollaron un kit para detectar anticuerpos de SARS-CoV-2</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1753";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "351";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/14/nacion-vuelve-a-habilitar-el-paso-de-san-francisco/" rel="bookmark" class="td-image-wrap " title="Nación vuelve a habilitar el Paso de San Francisco" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Paso-Internacional-San-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Paso-Internacional-San-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Paso-Internacional-San-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nación vuelve a habilitar el Paso de San Francisco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/14/nacion-vuelve-a-habilitar-el-paso-de-san-francisco/" rel="bookmark" title="Nación vuelve a habilitar el Paso de San Francisco">Nación vuelve a habilitar el Paso de San Francisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/08/shell-anuncio-que-dejara-de-comprar-petroleo-y-gas-natural-ruso/" rel="bookmark" class="td-image-wrap " title="Shell anunció que dejará de comprar petróleo y gas natural ruso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Shell-anuncio-que-dejara-de-comprar-petroleo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Shell-anuncio-que-dejara-de-comprar-petroleo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Shell-anuncio-que-dejara-de-comprar-petroleo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Shell anunció que dejará de comprar petróleo y gas natural ruso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/08/shell-anuncio-que-dejara-de-comprar-petroleo-y-gas-natural-ruso/" rel="bookmark" title="Shell anunció que dejará de comprar petróleo y gas natural ruso">Shell anunció que dejará de comprar petróleo y gas natural ruso</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/02/fernandez-no-viene-a-catamarca-pero-si-va-a-la-rioja/" rel="bookmark" class="td-image-wrap " title="Fernández no viene a Catamarca pero sí va a La Rioja" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Visita-Presidencial-A-La-Provincia-de-La-Rioja-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Visita-Presidencial-A-La-Provincia-de-La-Rioja-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Visita-Presidencial-A-La-Provincia-de-La-Rioja-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fernández no viene a Catamarca pero sí va a La Rioja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/02/fernandez-no-viene-a-catamarca-pero-si-va-a-la-rioja/" rel="bookmark" title="Fernández no viene a Catamarca pero sí va a La Rioja">Fernández no viene a Catamarca pero sí va a La Rioja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/02/jalil-con-aval-a-las-politicas-nacionales-y-un-nuevo-a-respaldo-a-la-gestion-del-presidente/" rel="bookmark" class="td-image-wrap " title="Jalil, con aval a las políticas nacionales y un nuevo a respaldo a la gestión del Presidente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Jalil-con-aval-a-las-Politicas-Nacionales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Jalil-con-aval-a-las-Politicas-Nacionales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Jalil-con-aval-a-las-Politicas-Nacionales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jalil, con aval a las políticas nacionales y un nuevo a respaldo a la gestión del Presidente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/02/jalil-con-aval-a-las-politicas-nacionales-y-un-nuevo-a-respaldo-a-la-gestion-del-presidente/" rel="bookmark" title="Jalil, con aval a las políticas nacionales y un nuevo a respaldo a la gestión del Presidente">Jalil, con aval a las políticas nacionales y un nuevo a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/25/el-presidente-fernandez-recorrio-el-pantanillo-y-anuncio-mas-inversiones-para-el-sector-industrial/" rel="bookmark" class="td-image-wrap " title="El Presidente Fernández recorrió El Pantanillo y anunció más inversiones para el Sector Industrial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/El-Presidente-Fernandez-recorrio-El-Pantanillo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/El-Presidente-Fernandez-recorrio-El-Pantanillo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/El-Presidente-Fernandez-recorrio-El-Pantanillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Presidente Fernández recorrió El Pantanillo y anunció más inversiones para el Sector Industrial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/25/el-presidente-fernandez-recorrio-el-pantanillo-y-anuncio-mas-inversiones-para-el-sector-industrial/" rel="bookmark" title="El Presidente Fernández recorrió El Pantanillo y anunció más inversiones para el Sector Industrial">El Presidente Fernández recorrió El Pantanillo y anunció más inversiones para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "174";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "35";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/29/temporada-se-dieron-a-conocer-las-fechas-de-los-festivales-de-tinogasta/" rel="bookmark" class="td-image-wrap " title="Temporada: se dieron a conocer las fechas de los festivales de Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Festivales-de-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Festivales-de-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Festivales-de-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Temporada: se dieron a conocer las fechas de los festivales de Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/29/temporada-se-dieron-a-conocer-las-fechas-de-los-festivales-de-tinogasta/" rel="bookmark" title="Temporada: se dieron a conocer las fechas de los festivales de Tinogasta">Temporada: se dieron a conocer las fechas de los festivales de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/10/27/promocionan-el-complejo-termal-la-aguadita/" rel="bookmark" class="td-image-wrap " title="Promocionan el Complejo Termal La Aguadita" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Promocionan-el-Complejo-Termal-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Promocionan-el-Complejo-Termal-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Promocionan-el-Complejo-Termal-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Promocionan el Complejo Termal La Aguadita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/10/27/promocionan-el-complejo-termal-la-aguadita/" rel="bookmark" title="Promocionan el Complejo Termal La Aguadita">Promocionan el Complejo Termal La Aguadita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/09/08/continua-la-promocion-de-catamarca-en-la-pantalla-de-canal-9/" rel="bookmark" class="td-image-wrap " title="Continúa la promoción de Catamarca en la pantalla de Canal 9" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Promocion-de-Catamarca-en-la-Pantalla-de-Canal-9-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Promocion-de-Catamarca-en-la-Pantalla-de-Canal-9-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Promocion-de-Catamarca-en-la-Pantalla-de-Canal-9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Continúa la promoción de Catamarca en la pantalla de Canal 9" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/09/08/continua-la-promocion-de-catamarca-en-la-pantalla-de-canal-9/" rel="bookmark" title="Continúa la promoción de Catamarca en la pantalla de Canal 9">Continúa la promoción de Catamarca en la pantalla de Canal 9</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/04/el-balance-del-poncho-virtual-es-altamente-positivo/" rel="bookmark" class="td-image-wrap " title="El Balance Del Poncho Virtual Es «Altamente Positivo»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/LA-EDICION-50-FUE-HISTORICA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/LA-EDICION-50-FUE-HISTORICA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/LA-EDICION-50-FUE-HISTORICA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Balance Del Poncho Virtual Es «Altamente Positivo»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/04/el-balance-del-poncho-virtual-es-altamente-positivo/" rel="bookmark" title="El Balance Del Poncho Virtual Es «Altamente Positivo»">El Balance Del Poncho Virtual Es «Altamente Positivo»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/02/culmino-con-yapa-la-primera-fiesta-virtual-del-poncho-2021/" rel="bookmark" class="td-image-wrap " title="Culminó con yapa la primera Fiesta virtual del Poncho 2021" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/EMOCION-Y-BRILLO-EN-LA-ULTIMA-NOCHE-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/EMOCION-Y-BRILLO-EN-LA-ULTIMA-NOCHE-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/EMOCION-Y-BRILLO-EN-LA-ULTIMA-NOCHE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Culminó con yapa la primera Fiesta virtual del Poncho 2021" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/02/culmino-con-yapa-la-primera-fiesta-virtual-del-poncho-2021/" rel="bookmark" title="Culminó con yapa la primera Fiesta virtual del Poncho 2021">Culminó con yapa la primera Fiesta virtual del Poncho 2021</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "62";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "92";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "19";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/10/13/juan-pablo-i-sera-beato-papa-francisco-reconoce-milagro-por-su-intercesion/" rel="bookmark" class="td-image-wrap " title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/10/13/juan-pablo-i-sera-beato-papa-francisco-reconoce-milagro-por-su-intercesion/" rel="bookmark" title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión">JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/que-se-leeria-en-un-certificado-de-defuncion-de-jesus-esto-dice-un-medico/" rel="bookmark" class="td-image-wrap " title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Jesús-crucificado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/que-se-leeria-en-un-certificado-de-defuncion-de-jesus-esto-dice-un-medico/" rel="bookmark" title="¿Qué se leería en un “certificado de defunción” de Jesús? Esto dice un médico">¿Qué se leería en un “certificado de defunción” de Jesús? Esto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/02/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre/" rel="bookmark" class="td-image-wrap " title="Un día como hoy San Juan Pablo II partió a la Casa del Padre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/02/un-dia-como-hoy-san-juan-pablo-ii-partio-a-la-casa-del-padre/" rel="bookmark" title="Un día como hoy San Juan Pablo II partió a la Casa del Padre">Un día como hoy San Juan Pablo II partió a la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/jueves-santo-hoy-tambien-es-el-dia-del-sacerdote/" rel="bookmark" class="td-image-wrap " title="Jueves Santo: Hoy también es el día del sacerdote" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Sacerdote-frente-a-la-Eucaristia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jueves Santo: Hoy también es el día del sacerdote" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/jueves-santo-hoy-tambien-es-el-dia-del-sacerdote/" rel="bookmark" title="Jueves Santo: Hoy también es el día del sacerdote">Jueves Santo: Hoy también es el día del sacerdote</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/01/hoy-celebramos-el-jueves-santo-la-ultima-cena-del-senor/" rel="bookmark" class="td-image-wrap " title="Hoy celebramos el Jueves Santo: La Última Cena del Señor" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Jueves-Santo-La-Ultima-Cena-del-Senor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy celebramos el Jueves Santo: La Última Cena del Señor" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/01/hoy-celebramos-el-jueves-santo-la-ultima-cena-del-senor/" rel="bookmark" title="Hoy celebramos el Jueves Santo: La Última Cena del Señor">Hoy celebramos el Jueves Santo: La Última Cena del Señor</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "214";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "43";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/22/buscan-maximizar-la-vacunacion-y-las-recomendaciones-para-la-vuelta-a-clases/" rel="bookmark" class="td-image-wrap " title="Buscan maximizar la vacunación y las recomendaciones para la vuelta a clases" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Consejo-Federal-de-Salud-Cofesa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Consejo-Federal-de-Salud-Cofesa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Consejo-Federal-de-Salud-Cofesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan maximizar la vacunación y las recomendaciones para la vuelta a clases" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/22/buscan-maximizar-la-vacunacion-y-las-recomendaciones-para-la-vuelta-a-clases/" rel="bookmark" title="Buscan maximizar la vacunación y las recomendaciones para la vuelta a clases">Buscan maximizar la vacunación y las recomendaciones para la vuelta a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/04/el-inicio-del-ciclo-lectivo-sera-el-2-de-marzo/" rel="bookmark" class="td-image-wrap " title="El inicio del ciclo lectivo será el 2 de marzo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2017/04/aulas-vacias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El inicio del ciclo lectivo será el 2 de marzo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/04/el-inicio-del-ciclo-lectivo-sera-el-2-de-marzo/" rel="bookmark" title="El inicio del ciclo lectivo será el 2 de marzo">El inicio del ciclo lectivo será el 2 de marzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/27/desde-el-1-de-septiembre-habra-presencialidad-plena-en-las-escuelas/" rel="bookmark" class="td-image-wrap " title="Desde el 1 de Septiembre habrá “Presencialidad Plena” en las escuelas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Presencialidad-Plena-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Presencialidad-Plena-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Presencialidad-Plena-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desde el 1 de Septiembre habrá “Presencialidad Plena” en las escuelas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/27/desde-el-1-de-septiembre-habra-presencialidad-plena-en-las-escuelas/" rel="bookmark" title="Desde el 1 de Septiembre habrá “Presencialidad Plena” en las escuelas">Desde el 1 de Septiembre habrá “Presencialidad Plena” en las escuelas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/24/para-los-alumnos-sera-obligatoria-la-vuelta-a-clases-presenciales/" rel="bookmark" class="td-image-wrap " title="Para los alumnos será obligatoria la vuelta a clases presenciales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Para los alumnos será obligatoria la vuelta a clases presenciales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/24/para-los-alumnos-sera-obligatoria-la-vuelta-a-clases-presenciales/" rel="bookmark" title="Para los alumnos será obligatoria la vuelta a clases presenciales">Para los alumnos será obligatoria la vuelta a clases presenciales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/07/20/los-alumnos-tendran-que-aprobar-el-70-de-los-contenidos-para-pasar-de-grado-o-ano/" rel="bookmark" class="td-image-wrap " title="Los alumnos tendrán que aprobar el 70% de los contenidos para pasar de grado o año" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Alumnos-de-sexto-grado-durante-la-prueba-Aprender-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Alumnos-de-sexto-grado-durante-la-prueba-Aprender-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Alumnos-de-sexto-grado-durante-la-prueba-Aprender-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los alumnos tendrán que aprobar el 70% de los contenidos para pasar de grado o año" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/07/20/los-alumnos-tendran-que-aprobar-el-70-de-los-contenidos-para-pasar-de-grado-o-ano/" rel="bookmark" title="Los alumnos tendrán que aprobar el 70% de los contenidos para pasar de grado o año">Los alumnos tendrán que aprobar el 70% de los contenidos para&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "190";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "38";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/05/accidente-de-circulacion-en-la-localidad-de-santa-rosa/" rel="bookmark" class="td-image-wrap " title="Accidente de Circulación en la Localidad de Santa Rosa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente de Circulación en la Localidad de Santa Rosa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/05/accidente-de-circulacion-en-la-localidad-de-santa-rosa/" rel="bookmark" title="Accidente de Circulación en la Localidad de Santa Rosa">Accidente de Circulación en la Localidad de Santa Rosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/30/camion-que-transportaba-uva-volco-a-costado-de-la-ruta-nacional-60-el-conductor-salio-ileso/" rel="bookmark" class="td-image-wrap " title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/30/camion-que-transportaba-uva-volco-a-costado-de-la-ruta-nacional-60-el-conductor-salio-ileso/" rel="bookmark" title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso">Camión que transportaba uva volcó a costado de la Ruta Nacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/27/termas-de-fiambala-un-colectivo-de-la-unca-quedo-atravesado-en-la-ruta-por-fallas-mecanicas/" rel="bookmark" class="td-image-wrap " title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/27/termas-de-fiambala-un-colectivo-de-la-unca-quedo-atravesado-en-la-ruta-por-fallas-mecanicas/" rel="bookmark" title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas">Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/26/grave-camion-volco-violentamente-camino-a-las-termas-de-fiambala/" rel="bookmark" class="td-image-wrap " title="Grave: Camión Volcó Violentamente Camino A Las Termas De Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ruta-Provincial-N°-136-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ruta-Provincial-N°-136-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ruta-Provincial-N°-136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grave: Camión Volcó Violentamente Camino A Las Termas De Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/26/grave-camion-volco-violentamente-camino-a-las-termas-de-fiambala/" rel="bookmark" title="Grave: Camión Volcó Violentamente Camino A Las Termas De Fiambalá">Grave: Camión Volcó Violentamente Camino A Las Termas De Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/17/en-tinogasta-recuperan-elementos-robados-de-una-vivienda/" rel="bookmark" class="td-image-wrap " title="En Tinogasta recuperan elementos robados de una vivienda" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Tras-un-registro-domiciliario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Tras-un-registro-domiciliario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Tras-un-registro-domiciliario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Tinogasta recuperan elementos robados de una vivienda" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/17/en-tinogasta-recuperan-elementos-robados-de-una-vivienda/" rel="bookmark" title="En Tinogasta recuperan elementos robados de una vivienda">En Tinogasta recuperan elementos robados de una vivienda</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "375";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "75";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/13/se-cumplen-9-anos-de-la-eleccion-del-papa-francisco-como-pontifice/" rel="bookmark" class="td-image-wrap " title="Se cumplen 9 años de la elección del Papa Francisco como Pontífice" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se cumplen 9 años de la elección del Papa Francisco como Pontífice" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/13/se-cumplen-9-anos-de-la-eleccion-del-papa-francisco-como-pontifice/" rel="bookmark" title="Se cumplen 9 años de la elección del Papa Francisco como Pontífice">Se cumplen 9 años de la elección del Papa Francisco como&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/05/lo-recuerdas-nino-que-hizo-llorar-al-papa-en-rio-abraza-la-vida-religiosa/" rel="bookmark" class="td-image-wrap " title="¿Lo recuerdas? Niño que hizo llorar al Papa en Río abraza la vida religiosa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Nathan-de-Brito-y-Papa-Francisco-y-Mons.-Joaquim-Wladimir-Lopes-Dias-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Nathan-de-Brito-y-Papa-Francisco-y-Mons.-Joaquim-Wladimir-Lopes-Dias-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Nathan-de-Brito-y-Papa-Francisco-y-Mons.-Joaquim-Wladimir-Lopes-Dias-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Lo recuerdas? Niño que hizo llorar al Papa en Río abraza la vida religiosa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/05/lo-recuerdas-nino-que-hizo-llorar-al-papa-en-rio-abraza-la-vida-religiosa/" rel="bookmark" title="¿Lo recuerdas? Niño que hizo llorar al Papa en Río abraza la vida religiosa">¿Lo recuerdas? Niño que hizo llorar al Papa en Río abraza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/08/25/crecen-los-rumores-de-una-posible-renuncia-del-papa-francisco/" rel="bookmark" class="td-image-wrap " title="Crecen los rumores de una posible renuncia del Papa Francisco" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/08/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crecen los rumores de una posible renuncia del Papa Francisco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/08/25/crecen-los-rumores-de-una-posible-renuncia-del-papa-francisco/" rel="bookmark" title="Crecen los rumores de una posible renuncia del Papa Francisco">Crecen los rumores de una posible renuncia del Papa Francisco</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/05/02/papa-francisco-presidio-el-rosario-e-inauguro-la-maraton-de-oracion-por-el-fin-de-la-pandemia/" rel="bookmark" class="td-image-wrap " title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Papa-Francisco-reza-Rosario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/05/02/papa-francisco-presidio-el-rosario-e-inauguro-la-maraton-de-oracion-por-el-fin-de-la-pandemia/" rel="bookmark" title="Papa Francisco presidió el Rosario e inauguró la maratón de oración por el fin de la pandemia">Papa Francisco presidió el Rosario e inauguró la maratón de oración&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/04/03/los-ninos-fueron-protagonistas-del-via-crucis-con-el-papa-en-viernes-santo/" rel="bookmark" class="td-image-wrap " title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/Via-Crucis-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/04/03/los-ninos-fueron-protagonistas-del-via-crucis-con-el-papa-en-viernes-santo/" rel="bookmark" title="Los niños fueron protagonistas del Vía Crucis con el Papa en Viernes Santo">Los niños fueron protagonistas del Vía Crucis con el Papa en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "746";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "150";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/12/alumnos-de-las-carreras-de-medicina-podran-realizar-practicas-en-hospitales-de-catamarca/" rel="bookmark" class="td-image-wrap " title="Alumnos de las carreras de medicina podrán realizar prácticas en hospitales de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Alumnos-de-carrera-de-medicina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Alumnos-de-carrera-de-medicina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Alumnos-de-carrera-de-medicina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alumnos de las carreras de medicina podrán realizar prácticas en hospitales de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/12/alumnos-de-las-carreras-de-medicina-podran-realizar-practicas-en-hospitales-de-catamarca/" rel="bookmark" title="Alumnos de las carreras de medicina podrán realizar prácticas en hospitales de Catamarca">Alumnos de las carreras de medicina podrán realizar prácticas en hospitales&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/10/virus-dgripe-reaparece-ante-respiro-da-covid/" rel="bookmark" class="td-image-wrap " title="El virus de la gripe reaparece ante el respiro que da el Covid" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/gripe-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/gripe-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/gripe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El virus de la gripe reaparece ante el respiro que da el Covid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/10/virus-dgripe-reaparece-ante-respiro-da-covid/" rel="bookmark" title="El virus de la gripe reaparece ante el respiro que da el Covid">El virus de la gripe reaparece ante el respiro que da&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/03/tomar-vino-reduciria-riesgo-contagiarse-covid-19-cerveza-aumentaria/" rel="bookmark" class="td-image-wrap " title="Tomar vino reduciría el riesgo de contagiarse de covid-19, pero la cerveza lo aumentaría" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/vino-cerveza-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/vino-cerveza-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/vino-cerveza-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tomar vino reduciría el riesgo de contagiarse de covid-19, pero la cerveza lo aumentaría" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/03/tomar-vino-reduciria-riesgo-contagiarse-covid-19-cerveza-aumentaria/" rel="bookmark" title="Tomar vino reduciría el riesgo de contagiarse de covid-19, pero la cerveza lo aumentaría">Tomar vino reduciría el riesgo de contagiarse de covid-19, pero la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/27/7-senales-para-saber-si-tuviste-covid-19-y-no-te-diste-cuenta/" rel="bookmark" class="td-image-wrap " title="7 señales para saber si tuviste COVID-19 y no te diste cuenta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/sintoma-resfrio-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/sintoma-resfrio-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/sintoma-resfrio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="7 señales para saber si tuviste COVID-19 y no te diste cuenta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/27/7-senales-para-saber-si-tuviste-covid-19-y-no-te-diste-cuenta/" rel="bookmark" title="7 señales para saber si tuviste COVID-19 y no te diste cuenta">7 señales para saber si tuviste COVID-19 y no te diste&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/22/cuales-son-los-nuevos-criterios-para-considerar-los-casos-positivos/" rel="bookmark" class="td-image-wrap " title="¿Cuáles son los nuevos criterios para considerar los casos positivos?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/hisopando-por-coronavirus-a-hombre-de-India-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/hisopando-por-coronavirus-a-hombre-de-India-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/hisopando-por-coronavirus-a-hombre-de-India-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cuáles son los nuevos criterios para considerar los casos positivos?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/22/cuales-son-los-nuevos-criterios-para-considerar-los-casos-positivos/" rel="bookmark" title="¿Cuáles son los nuevos criterios para considerar los casos positivos?">¿Cuáles son los nuevos criterios para considerar los casos positivos?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17 td_block_template_14 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-212090" class="post-212090 post type-post status-publish format-standard has-post-thumbnail category-local tag-federacion-de-basquet-la-provincia-de-catamarca tag-polideportivo-el-gigante" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Tinogasta vivió una fiesta junto al Básquet Provincial</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T11:20:23-03:00" >martes 22 marzo 2022 11:20</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="En el Polideportivo El Gigante"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19 td_block_template_14 ">

<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>El escenario fue en el imponente Polideportivo «El Gigante» de Tinogasta, recientemente inaugurado, donde se desarrolló las dos jornadas de actividad del Torneo Preparación 2022 de la Federación de Básquet la Provincia de Catamarca, denominado José «Papi» Castillo. Con seis partidos y el lanzamiento oficial, se inició a la temporada.</p>



<p>El presidente de la FBPC Luis Robledo, durante el acto de apertura, tomó la palabra y manifestó: «Agradecemos al Intendente del Municipio de Tinogasta, Sebastián Nóblega, a través de su Secretaría de Deportes y Recreación, a cargo de Oscar Bordón y su equipo, por el trabajo realizado para poder concretar este evento y los felicitamos por este impecable y flamante Polideportivo, que es uno de los mejores en la provincia».</p>



<p>En otro orden, Robledo resaltó la importancia de poder visitar diferentes localidades del interior y continuar con el crecimiento de la disciplina en toda la provincia. Durante el acto de apertura del torneo, fueron reconocidos José «Papi» Castillo, entregado a manos de su nieto Facundo, jugador de Olimpia; Estrella del Sud de Santa María por sumarse esta temporada; Tiro Federal de Belén y a los locales de Juventud Unida de Tinogasta. Además, Red Star BBC entregó un presente a las autoridades anfitrionas.</p>



<p>En lo deportivo, la acción del sábado comenzó con el encuentro entre Ateneo Mariano Moreno y Estrella del Sud, que quedó para los santamarianos por 38-37. A continuación en el duelo de «Juventud», los tinogasteños derrotaron al Deportivo por 76-46. En tercer turno, Tiro Federal venció a Olimpia por 79-72. Montmartre se llevó la victoria ante Ateneo por 67-52. Red Star le ganó por 62-24 a Estrella del Sud. Cerró la noche el actual Campeón y el local: Hindú BBC triunfó sobre Juventud Unida por 85-53.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18 td_block_template_14 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>Mientras que el domingo se completó la actividad para la Primera División con dos partidos, Tiro Federal (Belén) venció a Red Star BBC por 89-87, y Juventud Unida (Tinogasta) le ganó a Estrella del Sud (Santa María) por 85-48.</p>



<p>El Secretario de Deportes y Recreación, Oscar Bordón manifestó: «Junto al equipo de la Secretaría de Deportes hemos vivido dos jornadas a puro básquet, nuestro Polideportivo «El Gigante» se vistió junto al Básquet Provincial y para recibir Delegaciones de Belén, Santa María, Valle Viejo, también los equipos de nuestra Ciudad Capital quienes junto al equipo de Juventud Unida Tinogasta brindaron un gran espectáculo para el numeroso público que acompañó».</p>



<p><strong>Equipo De Prensa Y Comunicación</strong></p>



<p><strong>Municipio De Tinogasta</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20 td_block_template_14 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/federacion-de-basquet-la-provincia-de-catamarca/">Federación de Básquet la Provincia de Catamarca</a></li><li><a href="https://tinogastaesnoticias.com/tag/polideportivo-el-gigante/">Polideportivo El Gigante</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F03%2F22%2Ftinogasta-vivio-una-fiesta-junto-al-basquet-provincial%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tinogasta+vivi%C3%B3+una+fiesta+junto+al+B%C3%A1squet+Provincial&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F03%2F22%2Ftinogasta-vivio-una-fiesta-junto-al-basquet-provincial%2F&via=tinogastainfo" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tinogasta+vivi%C3%B3+una+fiesta+junto+al+B%C3%A1squet+Provincial %0A%0A https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante.jpg&description=Tinogasta+vivi%C3%B3+una+fiesta+junto+al+B%C3%A1squet+Provincial" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/&name=Tinogasta vivió una fiesta junto al Básquet Provincial" title="Tumblr" >
                                        <div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
                                        <div class="td-social-but-text">Tumblr</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2022/03/22/joe-biden-nego-nuevamente-que-ee-uu-tenga-armas-quimicas-o-biologicas/">Joe Biden negó nuevamente que EE. UU. tenga armas químicas o biológicas</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"></span><meta itemprop="datePublished" content="2022-03-22T11:20:23-03:00"><meta itemprop="dateModified" content="2022-03-22T11:20:26-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Tinogasta vivió una fiesta junto al Básquet Provincial"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_22 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_22" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-212090-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_23 td_block_template_14 ">

<style>
/* custom css */
.tdi_23.td-a-rec{
					text-align: center;
				}.tdi_23 .td-element-style{
					z-index: -1;
				}.tdi_23.td-a-rec-img{
				    text-align: left;
				}.tdi_23.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_23.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_25 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_25" >
<style>
.tdi_25 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_25 = new tdBlock();
block_tdi_25.id = "tdi_25";
block_tdi_25.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_25","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_25","tdc_css_class_style":"tdi_25_rand_style"}';
block_tdi_25.td_column_number = "1";
block_tdi_25.block_type = "td_block_1";
block_tdi_25.post_count = "1";
block_tdi_25.found_posts = "35132";
block_tdi_25.header_color = "red";
block_tdi_25.ajax_pagination_infinite_stop = "";
block_tdi_25.max_num_pages = "35132";
tdBlocksArray.push(block_tdi_25);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_25 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/" rel="bookmark" class="td-image-wrap " title="Tinogasta vivió una fiesta junto al Básquet Provincial" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/En-el-Polideportivo-El-Gigante-324x235.jpg"   alt="" title="Tinogasta vivió una fiesta junto al Básquet Provincial" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/22/tinogasta-vivio-una-fiesta-junto-al-basquet-provincial/" rel="bookmark" title="Tinogasta vivió una fiesta junto al Básquet Provincial">Tinogasta vivió una fiesta junto al Básquet Provincial</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-22T11:20:23-03:00" >martes 22 marzo 2022 11:20</time></span>                            </div>

            <div class="td-excerpt">
                
El escenario fue en el imponente Polideportivo &quot;El Gigante&quot; de Tinogasta, recientemente inaugurado, donde se desarrolló las dos jornadas de actividad del Torneo Preparación...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_26 td-pb-border-top td_block_template_14">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,377</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,417</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,226</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_27 td_block_template_14">
<style>
/* custom css */
.tdi_27.td-a-rec{
					text-align: center;
				}.tdi_27 .td-element-style{
					z-index: -1;
				}.tdi_27.td-a-rec-img{
				    text-align: left;
				}.tdi_27.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_27.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias" title="Tinogasta Es Noticias"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 34 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2022 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Tel:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        34 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 623a2fdd17b8b
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.4' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.4' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>