<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años del feed" href="https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/212785" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=212785' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F04%2F20%2Fcambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F04%2F20%2Fcambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"56236c862c","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"56236c862c","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"56236c862c","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":212785};
    </script>
    
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,434] -->
<meta name="description" content="El sábado 23 de abril se inician las fiestas marianas con la tradicional Bajada de la Sagrada Imagen desde el Camarín hacia el Paseo de la Fe. Se celebra el 1" />

<meta name="keywords" content="festividades marianas,virgen del valle" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/" />
<meta property="og:title" content="Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="El sábado 23 de abril se inician las fiestas marianas con la tradicional Bajada de la Sagrada Imagen desde el Camarín hacia el Paseo de la Fe. Se celebra el 131° aniversario de su Coronación Pontificia." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El sábado 23 de abril se inician las fiestas marianas con la tradicional Bajada de la Sagrada Imagen desde el Camarín hacia el Paseo de la Fe. Se celebra el 131° aniversario de su Coronación Pontificia." />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-212785 single-format-standard td-standard-pack cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles 20 abril 2022 19:41:56
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Teléfono:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    34 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "4579";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "916";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/tinogasta-balance-positivo-del-turismo-en-semana-santa%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Tinogasta: balance positivo del turismo en semana santa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Ocupacion-Hotelera-en-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Ocupacion-Hotelera-en-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Ocupacion-Hotelera-en-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta: balance positivo del turismo en semana santa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/tinogasta-balance-positivo-del-turismo-en-semana-santa%ef%bf%bc/" rel="bookmark" title="Tinogasta: balance positivo del turismo en semana santa">Tinogasta: balance positivo del turismo en semana santa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/noblega-firmo-convenio-para-obra-de-recambio-y-adquisicion-de-luminarias-led-en-tinogasta-%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Nóblega firmó convenio para obra de recambio y adquisición de luminarias led en Tinogasta ￼" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Obra-De-Recambio-Y-Adquisicion-De-Luminarias-Led-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Obra-De-Recambio-Y-Adquisicion-De-Luminarias-Led-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Obra-De-Recambio-Y-Adquisicion-De-Luminarias-Led-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nóblega firmó convenio para obra de recambio y adquisición de luminarias led en Tinogasta ￼" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/noblega-firmo-convenio-para-obra-de-recambio-y-adquisicion-de-luminarias-led-en-tinogasta-%ef%bf%bc/" rel="bookmark" title="Nóblega firmó convenio para obra de recambio y adquisición de luminarias led en Tinogasta ￼">Nóblega firmó convenio para obra de recambio y adquisición de luminarias&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/14/semana-santa-en-tinogasta-3/" rel="bookmark" class="td-image-wrap " title="Semana Santa en Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Tinogasta-cerrito-blanco-El-Calvario-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Tinogasta-cerrito-blanco-El-Calvario-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Tinogasta-cerrito-blanco-El-Calvario-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Semana Santa en Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/14/semana-santa-en-tinogasta-3/" rel="bookmark" title="Semana Santa en Tinogasta">Semana Santa en Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/13/el-complejo-termal-la-aguadita-funcionara-todo-el-ano/" rel="bookmark" class="td-image-wrap " title="El complejo termal “La Aguadita” funcionará todo el año" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El complejo termal “La Aguadita” funcionará todo el año" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/13/el-complejo-termal-la-aguadita-funcionara-todo-el-ano/" rel="bookmark" title="El complejo termal “La Aguadita” funcionará todo el año">El complejo termal “La Aguadita” funcionará todo el año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/12/se-inauguro-la-climatizacion-de-pileta-en-la-aguadita/" rel="bookmark" class="td-image-wrap " title="Se inauguró la Climatización de pileta en “La Aguadita”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-Aguadita-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-Aguadita-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-Aguadita-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se inauguró la Climatización de pileta en “La Aguadita”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/12/se-inauguro-la-climatizacion-de-pileta-en-la-aguadita/" rel="bookmark" title="Se inauguró la Climatización de pileta en “La Aguadita”">Se inauguró la Climatización de pileta en “La Aguadita”</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "3083";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "617";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/" rel="bookmark" class="td-image-wrap " title="Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/" rel="bookmark" title="Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años">Cambia el recorrido de la Procesión y la Cabalgata de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/un-fuerte-sismo-de-5-grados-sacudio-catamarca/" rel="bookmark" class="td-image-wrap " title="Un fuerte sismo de 5 grados sacudió Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Temblor-en-Andalgala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Temblor-en-Andalgala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Temblor-en-Andalgala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un fuerte sismo de 5 grados sacudió Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/un-fuerte-sismo-de-5-grados-sacudio-catamarca/" rel="bookmark" title="Un fuerte sismo de 5 grados sacudió Catamarca">Un fuerte sismo de 5 grados sacudió Catamarca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/el-norte-de-belen-y-antofagasta-conectados-inauguraron-oficialmente-los-puentes-construidos-con-el-fideicomiso-minero/" rel="bookmark" class="td-image-wrap " title="El Norte de Belén y Antofagasta, conectados: inauguraron oficialmente los puentes construidos con el Fideicomiso Minero" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Raul-Jalil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Raul-Jalil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Raul-Jalil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Norte de Belén y Antofagasta, conectados: inauguraron oficialmente los puentes construidos con el Fideicomiso Minero" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/el-norte-de-belen-y-antofagasta-conectados-inauguraron-oficialmente-los-puentes-construidos-con-el-fideicomiso-minero/" rel="bookmark" title="El Norte de Belén y Antofagasta, conectados: inauguraron oficialmente los puentes construidos con el Fideicomiso Minero">El Norte de Belén y Antofagasta, conectados: inauguraron oficialmente los puentes&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/cooperacion-para-el-fortalecimiento-institucional-de-los-municipios-catamarquenos/" rel="bookmark" class="td-image-wrap " title="Cooperación para el fortalecimiento institucional de los municipios catamarqueños" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Raul-Jalil-y-Axel-Kicillof-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Raul-Jalil-y-Axel-Kicillof-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Raul-Jalil-y-Axel-Kicillof-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cooperación para el fortalecimiento institucional de los municipios catamarqueños" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/cooperacion-para-el-fortalecimiento-institucional-de-los-municipios-catamarquenos/" rel="bookmark" title="Cooperación para el fortalecimiento institucional de los municipios catamarqueños">Cooperación para el fortalecimiento institucional de los municipios catamarqueños</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/catamarca-firmo-memorandum-con-novartis-para-trabajar-en-la-prevencion-cardiovascular/" rel="bookmark" class="td-image-wrap " title="Catamarca firmó memorándum con Novartis para trabajar en la prevención cardiovascular" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Catamarca-memorandum-con-Novartis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Catamarca-memorandum-con-Novartis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Catamarca-memorandum-con-Novartis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca firmó memorándum con Novartis para trabajar en la prevención cardiovascular" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/catamarca-firmo-memorandum-con-novartis-para-trabajar-en-la-prevencion-cardiovascular/" rel="bookmark" title="Catamarca firmó memorándum con Novartis para trabajar en la prevención cardiovascular">Catamarca firmó memorándum con Novartis para trabajar en la prevención cardiovascular</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1305";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "261";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/alberto-fernandez-recibio-a-guillermo-lasso-en-casa-rosada/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández recibió a Guillermo Lasso en Casa Rosada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Guillermo-Lasso-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Guillermo-Lasso-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Guillermo-Lasso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández recibió a Guillermo Lasso en Casa Rosada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/alberto-fernandez-recibio-a-guillermo-lasso-en-casa-rosada/" rel="bookmark" title="Alberto Fernández recibió a Guillermo Lasso en Casa Rosada">Alberto Fernández recibió a Guillermo Lasso en Casa Rosada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/17/es-medica-y-en-la-clinica-le-prohibieron-atender-a-un-hombre-sin-obra-social-lo-curo-y-renuncio/" rel="bookmark" class="td-image-wrap " title="Es médica y en la clínica le prohibieron atender a un hombre sin obra social: lo curó y renunció" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Florencia-Barraza-medica-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Florencia-Barraza-medica-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Florencia-Barraza-medica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Es médica y en la clínica le prohibieron atender a un hombre sin obra social: lo curó y renunció" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/17/es-medica-y-en-la-clinica-le-prohibieron-atender-a-un-hombre-sin-obra-social-lo-curo-y-renuncio/" rel="bookmark" title="Es médica y en la clínica le prohibieron atender a un hombre sin obra social: lo curó y renunció">Es médica y en la clínica le prohibieron atender a un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/17/entregan-140-000-tablets-gratis-como-acceder-al-beneficio/" rel="bookmark" class="td-image-wrap " title="Entregan 140.000 tablets gratis: cómo acceder al beneficio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Tablet-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Tablet-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Tablet-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entregan 140.000 tablets gratis: cómo acceder al beneficio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/17/entregan-140-000-tablets-gratis-como-acceder-al-beneficio/" rel="bookmark" title="Entregan 140.000 tablets gratis: cómo acceder al beneficio">Entregan 140.000 tablets gratis: cómo acceder al beneficio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/15/ypf-reforzo-el-abastecimiento-de-combustible-por-semana-santa/" rel="bookmark" class="td-image-wrap " title="YPF reforzó el abastecimiento de combustible por Semana Santa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Camion-de-YPF-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Camion-de-YPF-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/10/Camion-de-YPF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="YPF reforzó el abastecimiento de combustible por Semana Santa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/15/ypf-reforzo-el-abastecimiento-de-combustible-por-semana-santa/" rel="bookmark" title="YPF reforzó el abastecimiento de combustible por Semana Santa">YPF reforzó el abastecimiento de combustible por Semana Santa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/alertan-que-puede-faltar-cafe-en-argentina/" rel="bookmark" class="td-image-wrap " title="Alertan que puede faltar café en Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cafe-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cafe-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cafe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alertan que puede faltar café en Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/alertan-que-puede-faltar-cafe-en-argentina/" rel="bookmark" title="Alertan que puede faltar café en Argentina">Alertan que puede faltar café en Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "659";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "132";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/15/el-parlamento-ucraniano-reconoce-a-rusia-como-un-estado-terrorista-y-prohibe-los-simbolos-z-y-v%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="El Parlamento ucraniano reconoce a Rusia como «un Estado terrorista» y prohíbe los símbolos «Z» y «V»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Parlamento ucraniano reconoce a Rusia como «un Estado terrorista» y prohíbe los símbolos «Z» y «V»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/15/el-parlamento-ucraniano-reconoce-a-rusia-como-un-estado-terrorista-y-prohibe-los-simbolos-z-y-v%ef%bf%bc/" rel="bookmark" title="El Parlamento ucraniano reconoce a Rusia como «un Estado terrorista» y prohíbe los símbolos «Z» y «V»">El Parlamento ucraniano reconoce a Rusia como «un Estado terrorista» y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/rusia-acuso-a-youtube-de-bloquear-la-cuenta-del-parlamento-y-prometio-represalias/" rel="bookmark" class="td-image-wrap " title="Rusia acusó a YouTube de bloquear la cuenta del Parlamento y prometió represalias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/YouTube-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/YouTube-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/YouTube-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rusia acusó a YouTube de bloquear la cuenta del Parlamento y prometió represalias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/rusia-acuso-a-youtube-de-bloquear-la-cuenta-del-parlamento-y-prometio-represalias/" rel="bookmark" title="Rusia acusó a YouTube de bloquear la cuenta del Parlamento y prometió represalias">Rusia acusó a YouTube de bloquear la cuenta del Parlamento y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/ucrania-denuncio-al-menos-176-ninos-muertos-y-mas-de-320-heridos/" rel="bookmark" class="td-image-wrap " title="Ucrania denunció al menos 176 niños muertos y más de 320 heridos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cadaveres-de-civiles-en-Bucha-cerca-de-Kiev-en-Ucrania-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cadaveres-de-civiles-en-Bucha-cerca-de-Kiev-en-Ucrania-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cadaveres-de-civiles-en-Bucha-cerca-de-Kiev-en-Ucrania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ucrania denunció al menos 176 niños muertos y más de 320 heridos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/ucrania-denuncio-al-menos-176-ninos-muertos-y-mas-de-320-heridos/" rel="bookmark" title="Ucrania denunció al menos 176 niños muertos y más de 320 heridos">Ucrania denunció al menos 176 niños muertos y más de 320&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/08/chile-abrira-pasos-fronterizos-terrestres-a-partir-de-mayo/" rel="bookmark" class="td-image-wrap " title="Chile abrirá pasos fronterizos terrestres a partir de mayo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Pasos-Fronterizos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Pasos-Fronterizos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/Pasos-Fronterizos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chile abrirá pasos fronterizos terrestres a partir de mayo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/08/chile-abrira-pasos-fronterizos-terrestres-a-partir-de-mayo/" rel="bookmark" title="Chile abrirá pasos fronterizos terrestres a partir de mayo">Chile abrirá pasos fronterizos terrestres a partir de mayo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/05/zelenski-pidio-ante-la-onu-que-moscu-sea-juzgado-por-crimenes-de-guerra/" rel="bookmark" class="td-image-wrap " title="Zelenski pidió ante la ONU que Moscú sea juzgado por crímenes de guerra" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Zelenski-pidio-ante-la-ONU-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Zelenski-pidio-ante-la-ONU-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Zelenski-pidio-ante-la-ONU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Zelenski pidió ante la ONU que Moscú sea juzgado por crímenes de guerra" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/05/zelenski-pidio-ante-la-onu-que-moscu-sea-juzgado-por-crimenes-de-guerra/" rel="bookmark" title="Zelenski pidió ante la ONU que Moscú sea juzgado por crímenes de guerra">Zelenski pidió ante la ONU que Moscú sea juzgado por crímenes&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2029";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "406";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/se-inicio-la-subasta-por-la-camiseta-que-maradona-uso-ante-inglaterra-en-1986-la-millonaria-oferta-que-se-realizo/" rel="bookmark" class="td-image-wrap " title="Se inició la subasta por la camiseta que Maradona usó ante Inglaterra en 1986: la millonaria oferta que se realizó" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-historica-remera-alternativa-de-la-Seleccion-Argentina-que-uso-ante-Inglaterra-en-Mexico-86-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-historica-remera-alternativa-de-la-Seleccion-Argentina-que-uso-ante-Inglaterra-en-Mexico-86-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-historica-remera-alternativa-de-la-Seleccion-Argentina-que-uso-ante-Inglaterra-en-Mexico-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se inició la subasta por la camiseta que Maradona usó ante Inglaterra en 1986: la millonaria oferta que se realizó" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/se-inicio-la-subasta-por-la-camiseta-que-maradona-uso-ante-inglaterra-en-1986-la-millonaria-oferta-que-se-realizo/" rel="bookmark" title="Se inició la subasta por la camiseta que Maradona usó ante Inglaterra en 1986: la millonaria oferta que se realizó">Se inició la subasta por la camiseta que Maradona usó ante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/se-lesiono-messi-y-se-perderia-el-partido-que-puede-coronar-al-psg-como-campeon/" rel="bookmark" class="td-image-wrap " title="Se lesionó Messi y se perdería el partido que puede coronar al PSG como campeón" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lionel-Messi-Lesionado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lionel-Messi-Lesionado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lionel-Messi-Lesionado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se lesionó Messi y se perdería el partido que puede coronar al PSG como campeón" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/se-lesiono-messi-y-se-perderia-el-partido-que-puede-coronar-al-psg-como-campeon/" rel="bookmark" title="Se lesionó Messi y se perdería el partido que puede coronar al PSG como campeón">Se lesionó Messi y se perdería el partido que puede coronar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/11/andres-dalessandro-se-retira-del-futbol-el-proximo-17-de-abril-jugando-para-inter/" rel="bookmark" class="td-image-wrap " title="Andrés D&#8217;Alessandro se retira del fútbol el próximo 17 de abril jugando para Inter" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/DAlessandro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/DAlessandro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/DAlessandro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Andrés D&#8217;Alessandro se retira del fútbol el próximo 17 de abril jugando para Inter" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/11/andres-dalessandro-se-retira-del-futbol-el-proximo-17-de-abril-jugando-para-inter/" rel="bookmark" title="Andrés D&#8217;Alessandro se retira del fútbol el próximo 17 de abril jugando para Inter">Andrés D&#8217;Alessandro se retira del fútbol el próximo 17 de abril&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/river-le-gano-a-argentinos-como-local-y-no-le-pierde-pisada-a-racing/" rel="bookmark" class="td-image-wrap " title="River le ganó a Argentinos como local y no le pierde pisada a Racing" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Copa-de-la-Liga-Profesional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Copa-de-la-Liga-Profesional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Copa-de-la-Liga-Profesional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="River le ganó a Argentinos como local y no le pierde pisada a Racing" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/river-le-gano-a-argentinos-como-local-y-no-le-pierde-pisada-a-racing/" rel="bookmark" title="River le ganó a Argentinos como local y no le pierde pisada a Racing">River le ganó a Argentinos como local y no le pierde&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/07/con-la-firma-de-matias-suarez-river-le-gano-1-a-0-a-alianza-lima-en-peru/" rel="bookmark" class="td-image-wrap " title="Con la firma de Matías Suárez, River le ganó 1 a 0 a Alianza Lima en Perú" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Matias-Suarez-jugador-de-River-Plate-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Matias-Suarez-jugador-de-River-Plate-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Matias-Suarez-jugador-de-River-Plate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con la firma de Matías Suárez, River le ganó 1 a 0 a Alianza Lima en Perú" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/07/con-la-firma-de-matias-suarez-river-le-gano-1-a-0-a-alianza-lima-en-peru/" rel="bookmark" title="Con la firma de Matías Suárez, River le ganó 1 a 0 a Alianza Lima en Perú">Con la firma de Matías Suárez, River le ganó 1 a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "354";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "71";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/denuncio-a-sus-vecinos-porque-hacen-asado-todos-los-dias/" rel="bookmark" class="td-image-wrap " title="Denunció a sus vecinos porque “hacen asado todos los días”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Denunció a sus vecinos porque “hacen asado todos los días”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/denuncio-a-sus-vecinos-porque-hacen-asado-todos-los-dias/" rel="bookmark" title="Denunció a sus vecinos porque “hacen asado todos los días”">Denunció a sus vecinos porque “hacen asado todos los días”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/prevencion-en-el-hogar-accidentes-domesticos-mas-frecuentes/" rel="bookmark" class="td-image-wrap " title="Prevención en el hogar: Accidentes domésticos más frecuentes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prevención en el hogar: Accidentes domésticos más frecuentes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/prevencion-en-el-hogar-accidentes-domesticos-mas-frecuentes/" rel="bookmark" title="Prevención en el hogar: Accidentes domésticos más frecuentes">Prevención en el hogar: Accidentes domésticos más frecuentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/11/despues-de-la-italiana-la-pizza-argentina-es-la-mejor-del-mundo/" rel="bookmark" class="td-image-wrap " title="Después de la italiana, la pizza argentina es la mejor del mundo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/pizza-argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/pizza-argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/pizza-argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Después de la italiana, la pizza argentina es la mejor del mundo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/11/despues-de-la-italiana-la-pizza-argentina-es-la-mejor-del-mundo/" rel="bookmark" title="Después de la italiana, la pizza argentina es la mejor del mundo">Después de la italiana, la pizza argentina es la mejor del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/30/no-robo-mas-gano-el-quini-6-y-cambiara-de-vida/" rel="bookmark" class="td-image-wrap " title="«No robo más»: ganó el Quini 6 y cambiará de vida" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Quini-6-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Quini-6-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Quini-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«No robo más»: ganó el Quini 6 y cambiará de vida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/30/no-robo-mas-gano-el-quini-6-y-cambiara-de-vida/" rel="bookmark" title="«No robo más»: ganó el Quini 6 y cambiará de vida">«No robo más»: ganó el Quini 6 y cambiará de vida</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/24/mas-de-800-hectareas-quemadas-en-la-cebila/" rel="bookmark" class="td-image-wrap " title="Más de 800 hectáreas quemadas en La Cébila" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/SIGUEN-LOS-TRABAJOS-PARA-CONTENERLO-DEL-LADO-RIOJANO-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/SIGUEN-LOS-TRABAJOS-PARA-CONTENERLO-DEL-LADO-RIOJANO-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/SIGUEN-LOS-TRABAJOS-PARA-CONTENERLO-DEL-LADO-RIOJANO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 800 hectáreas quemadas en La Cébila" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/24/mas-de-800-hectareas-quemadas-en-la-cebila/" rel="bookmark" title="Más de 800 hectáreas quemadas en La Cébila">Más de 800 hectáreas quemadas en La Cébila</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "326";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "66";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/murio-la-actriz-hilda-bernard-a-los-101-anos/" rel="bookmark" class="td-image-wrap " title="Murió la actriz Hilda Bernard a los 101 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lo-informo-la-Asociacion-Argentina-de-Actores-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lo-informo-la-Asociacion-Argentina-de-Actores-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lo-informo-la-Asociacion-Argentina-de-Actores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió la actriz Hilda Bernard a los 101 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/murio-la-actriz-hilda-bernard-a-los-101-anos/" rel="bookmark" title="Murió la actriz Hilda Bernard a los 101 años">Murió la actriz Hilda Bernard a los 101 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/08/en-una-ajustada-definicion-se-conocio-a-los-dos-finalistas-de-masterchef-celebrity/" rel="bookmark" class="td-image-wrap " title="En una ajustada definición, se conoció a los dos finalistas de Masterchef Celebrity" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Masterchef-Celebrity-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Masterchef-Celebrity-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Masterchef-Celebrity-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En una ajustada definición, se conoció a los dos finalistas de Masterchef Celebrity" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/08/en-una-ajustada-definicion-se-conocio-a-los-dos-finalistas-de-masterchef-celebrity/" rel="bookmark" title="En una ajustada definición, se conoció a los dos finalistas de Masterchef Celebrity">En una ajustada definición, se conoció a los dos finalistas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/04/el-15-de-mayo-se-realizara-la-entrega-de-los-martin-fierro/" rel="bookmark" class="td-image-wrap " title="El 15 de mayo se realizará la entrega de los Martín Fierro" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Marley-en-los-Martin-Fierro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Marley-en-los-Martin-Fierro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Marley-en-los-Martin-Fierro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El 15 de mayo se realizará la entrega de los Martín Fierro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/04/el-15-de-mayo-se-realizara-la-entrega-de-los-martin-fierro/" rel="bookmark" title="El 15 de mayo se realizará la entrega de los Martín Fierro">El 15 de mayo se realizará la entrega de los Martín&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/04/maria-becerra-llevo-la-musica-argentina-al-escenario-de-los-grammy-latinos/" rel="bookmark" class="td-image-wrap " title="María Becerra llevó la música argentina al escenario de los Grammy Latinos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-Becerra-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-Becerra-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-Becerra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="María Becerra llevó la música argentina al escenario de los Grammy Latinos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/04/maria-becerra-llevo-la-musica-argentina-al-escenario-de-los-grammy-latinos/" rel="bookmark" title="María Becerra llevó la música argentina al escenario de los Grammy Latinos">María Becerra llevó la música argentina al escenario de los Grammy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/04/sufrio-dura-lesion-y-no-sabe-cuando-podra-operarse/" rel="bookmark" class="td-image-wrap " title="Sufrió una dura lesión y no sabe cuándo podrá operarse" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Preocupa-la-salud-del-Pollo-Alvarez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Preocupa-la-salud-del-Pollo-Alvarez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Preocupa-la-salud-del-Pollo-Alvarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sufrió una dura lesión y no sabe cuándo podrá operarse" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/04/sufrio-dura-lesion-y-no-sabe-cuando-podra-operarse/" rel="bookmark" title="Sufrió una dura lesión y no sabe cuándo podrá operarse">Sufrió una dura lesión y no sabe cuándo podrá operarse</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "206";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "42";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/detectaron-casos-de-hepatitis-infantil-de-origen-desconocido-en-cinco-paises/" rel="bookmark" class="td-image-wrap " title="Detectaron casos de hepatitis infantil de origen desconocido en cinco países" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/hepatitis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/hepatitis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/hepatitis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detectaron casos de hepatitis infantil de origen desconocido en cinco países" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/detectaron-casos-de-hepatitis-infantil-de-origen-desconocido-en-cinco-paises/" rel="bookmark" title="Detectaron casos de hepatitis infantil de origen desconocido en cinco países">Detectaron casos de hepatitis infantil de origen desconocido en cinco países</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/11/descubren-la-galaxia-mas-lejana-jamas-detectada/" rel="bookmark" class="td-image-wrap " title="Descubren la galaxia más lejana jamás detectada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/galaxia-HD1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/galaxia-HD1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/galaxia-HD1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Descubren la galaxia más lejana jamás detectada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/11/descubren-la-galaxia-mas-lejana-jamas-detectada/" rel="bookmark" title="Descubren la galaxia más lejana jamás detectada">Descubren la galaxia más lejana jamás detectada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/11/cuanto-tarda-el-cerebro-en-planificar-una-accion-antes-de-emitir-un-impulso-electrico/" rel="bookmark" class="td-image-wrap " title="¿Cuánto tarda el cerebro en planificar una acción antes de emitir un impulso eléctrico?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cerebro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cerebro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cerebro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cuánto tarda el cerebro en planificar una acción antes de emitir un impulso eléctrico?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/11/cuanto-tarda-el-cerebro-en-planificar-una-accion-antes-de-emitir-un-impulso-electrico/" rel="bookmark" title="¿Cuánto tarda el cerebro en planificar una acción antes de emitir un impulso eléctrico?">¿Cuánto tarda el cerebro en planificar una acción antes de emitir&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/01/haberse-infectado-antes-de-la-primera-dosis-mejora-la-respuesta-inmunitaria-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Haberse infectado antes de la primera dosis mejora la respuesta inmunitaria contra el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/ensayo-coronavirus-investigadora-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/ensayo-coronavirus-investigadora-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/ensayo-coronavirus-investigadora-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Haberse infectado antes de la primera dosis mejora la respuesta inmunitaria contra el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/01/haberse-infectado-antes-de-la-primera-dosis-mejora-la-respuesta-inmunitaria-contra-el-coronavirus/" rel="bookmark" title="Haberse infectado antes de la primera dosis mejora la respuesta inmunitaria contra el coronavirus">Haberse infectado antes de la primera dosis mejora la respuesta inmunitaria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/06/por-que-algunas-personas-se-contagian-coronavirus-y-otras-no/" rel="bookmark" class="td-image-wrap " title="¿Por qué algunas personas se contagian coronavirus y otras no?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-paciente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-paciente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-paciente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué algunas personas se contagian coronavirus y otras no?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/06/por-que-algunas-personas-se-contagian-coronavirus-y-otras-no/" rel="bookmark" title="¿Por qué algunas personas se contagian coronavirus y otras no?">¿Por qué algunas personas se contagian coronavirus y otras no?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1771";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "355";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/crean-el-programa-de-recuperacion-y-sostenimiento-productivo/" rel="bookmark" class="td-image-wrap " title="Crean el Programa de Recuperación y Sostenimiento Productivo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Repro-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Repro-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Repro-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crean el Programa de Recuperación y Sostenimiento Productivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/crean-el-programa-de-recuperacion-y-sostenimiento-productivo/" rel="bookmark" title="Crean el Programa de Recuperación y Sostenimiento Productivo">Crean el Programa de Recuperación y Sostenimiento Productivo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/medidas-para-mejorar-el-poder-adquisitivo-de-los-salarios-frente-a-la-suba-de-precios/" rel="bookmark" class="td-image-wrap " title="Medidas para mejorar el poder adquisitivo de los salarios frente a la suba de precios" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Martin-Guzman-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Martin-Guzman-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Martin-Guzman-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Medidas para mejorar el poder adquisitivo de los salarios frente a la suba de precios" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/medidas-para-mejorar-el-poder-adquisitivo-de-los-salarios-frente-a-la-suba-de-precios/" rel="bookmark" title="Medidas para mejorar el poder adquisitivo de los salarios frente a la suba de precios">Medidas para mejorar el poder adquisitivo de los salarios frente a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/nuevos-montos-dispuestos-para-la-tarjeta-alimentar/" rel="bookmark" class="td-image-wrap " title="Nuevos montos dispuestos para la Tarjeta Alimentar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/02/Tarjeta-Alimentar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevos montos dispuestos para la Tarjeta Alimentar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/nuevos-montos-dispuestos-para-la-tarjeta-alimentar/" rel="bookmark" title="Nuevos montos dispuestos para la Tarjeta Alimentar">Nuevos montos dispuestos para la Tarjeta Alimentar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/comienza-el-pago-del-bono-de-6-000-para-jubilados-y-pensionados/" rel="bookmark" class="td-image-wrap " title="Comienza el pago del Bono de $ 6.000 para jubilados y pensionados" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Comienza el pago del Bono de $ 6.000 para jubilados y pensionados" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/comienza-el-pago-del-bono-de-6-000-para-jubilados-y-pensionados/" rel="bookmark" title="Comienza el pago del Bono de $ 6.000 para jubilados y pensionados">Comienza el pago del Bono de $ 6.000 para jubilados y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/16/nuevo-ife-a-quienes-alcanzara/" rel="bookmark" class="td-image-wrap " title="Nuevo IFE: a quiénes alcanzará" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/IFE-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/IFE-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/IFE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo IFE: a quiénes alcanzará" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/16/nuevo-ife-a-quienes-alcanzara/" rel="bookmark" title="Nuevo IFE: a quiénes alcanzará">Nuevo IFE: a quiénes alcanzará</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "179";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "36";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/el-turismo-dejo-en-catamarca-casi-140-millones-de-pesos-en-semana-santa/" rel="bookmark" class="td-image-wrap " title="El turismo dejó en Catamarca casi 140 millones de pesos en Semana Santa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El turismo dejó en Catamarca casi 140 millones de pesos en Semana Santa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/el-turismo-dejo-en-catamarca-casi-140-millones-de-pesos-en-semana-santa/" rel="bookmark" title="El turismo dejó en Catamarca casi 140 millones de pesos en Semana Santa">El turismo dejó en Catamarca casi 140 millones de pesos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/en-semana-santa-viajaron-26-millones-de-turistas-por-el-pais/" rel="bookmark" class="td-image-wrap " title="En Semana Santa viajaron 2,6 millones de turistas por el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Semana-Santa-Cristo-crucificado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Semana-Santa-Cristo-crucificado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Semana-Santa-Cristo-crucificado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Semana Santa viajaron 2,6 millones de turistas por el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/en-semana-santa-viajaron-26-millones-de-turistas-por-el-pais/" rel="bookmark" title="En Semana Santa viajaron 2,6 millones de turistas por el país">En Semana Santa viajaron 2,6 millones de turistas por el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/16/record-de-ocupacion-hotelera-en-todo-el-pais-por-el-fin-de-semana-largo/" rel="bookmark" class="td-image-wrap " title="Récord de ocupación hotelera en todo el país por el fin de semana largo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Habilitan-el-turismo-extranjero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Habilitan-el-turismo-extranjero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Habilitan-el-turismo-extranjero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Récord de ocupación hotelera en todo el país por el fin de semana largo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/16/record-de-ocupacion-hotelera-en-todo-el-pais-por-el-fin-de-semana-largo/" rel="bookmark" title="Récord de ocupación hotelera en todo el país por el fin de semana largo">Récord de ocupación hotelera en todo el país por el fin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/14/concurso-de-artesanias-2022-del-fondo-nacional-de-las-artes/" rel="bookmark" class="td-image-wrap " title="Concurso de Artesanías 2022 del Fondo Nacional de las Artes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/artesania-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/artesania-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/artesania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concurso de Artesanías 2022 del Fondo Nacional de las Artes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/14/concurso-de-artesanias-2022-del-fondo-nacional-de-las-artes/" rel="bookmark" title="Concurso de Artesanías 2022 del Fondo Nacional de las Artes">Concurso de Artesanías 2022 del Fondo Nacional de las Artes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/09/convocatoria-para-expositores-y-artistas-para-el-poncho-2022/" rel="bookmark" class="td-image-wrap " title="Convocatoria para expositores y artistas para el Poncho 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Poncho-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Poncho-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Poncho-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Convocatoria para expositores y artistas para el Poncho 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/09/convocatoria-para-expositores-y-artistas-para-el-poncho-2022/" rel="bookmark" title="Convocatoria para expositores y artistas para el Poncho 2022">Convocatoria para expositores y artistas para el Poncho 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "62";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "96";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "20";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/15/el-ayuno-y-la-importancia-de-practicarlo-en-el-viernes-santo/" rel="bookmark" class="td-image-wrap " title="El ayuno y la importancia de practicarlo en el Viernes Santo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Comida-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Comida-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Comida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El ayuno y la importancia de practicarlo en el Viernes Santo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/15/el-ayuno-y-la-importancia-de-practicarlo-en-el-viernes-santo/" rel="bookmark" title="El ayuno y la importancia de practicarlo en el Viernes Santo">El ayuno y la importancia de practicarlo en el Viernes Santo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/hoy-celebramos-el-domingo-de-ramos-2022/" rel="bookmark" class="td-image-wrap " title="Hoy celebramos el Domingo de Ramos 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy celebramos el Domingo de Ramos 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/hoy-celebramos-el-domingo-de-ramos-2022/" rel="bookmark" title="Hoy celebramos el Domingo de Ramos 2022">Hoy celebramos el Domingo de Ramos 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/9-datos-que-todo-catolico-debe-saber-sobre-el-domingo-de-ramos/" rel="bookmark" class="td-image-wrap " title="9 datos que todo católico debe saber sobre el Domingo de Ramos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="9 datos que todo católico debe saber sobre el Domingo de Ramos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/9-datos-que-todo-catolico-debe-saber-sobre-el-domingo-de-ramos/" rel="bookmark" title="9 datos que todo católico debe saber sobre el Domingo de Ramos">9 datos que todo católico debe saber sobre el Domingo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/27/un-solo-grito-en-argentina-si-a-la-vida-dice-la-gente-no-al-aborto-senor-presidente/" rel="bookmark" class="td-image-wrap " title="Un solo grito en Argentina: ¡Sí a la vida dice la gente, no al aborto señor presidente!" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Marcha-por-la-Vida-en-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Marcha-por-la-Vida-en-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Marcha-por-la-Vida-en-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un solo grito en Argentina: ¡Sí a la vida dice la gente, no al aborto señor presidente!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/27/un-solo-grito-en-argentina-si-a-la-vida-dice-la-gente-no-al-aborto-senor-presidente/" rel="bookmark" title="Un solo grito en Argentina: ¡Sí a la vida dice la gente, no al aborto señor presidente!">Un solo grito en Argentina: ¡Sí a la vida dice la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/10/13/juan-pablo-i-sera-beato-papa-francisco-reconoce-milagro-por-su-intercesion/" rel="bookmark" class="td-image-wrap " title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/10/13/juan-pablo-i-sera-beato-papa-francisco-reconoce-milagro-por-su-intercesion/" rel="bookmark" title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión">JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "218";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "44";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/14/alumnos-catamarquenos-ganaron-medalla-de-oro-en-una-competencia-internacional/" rel="bookmark" class="td-image-wrap " title="Alumnos catamarqueños ganaron medalla de oro en una competencia internacional" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alumnos-catamarquenos-medalla-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alumnos-catamarquenos-medalla-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alumnos-catamarquenos-medalla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alumnos catamarqueños ganaron medalla de oro en una competencia internacional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/14/alumnos-catamarquenos-ganaron-medalla-de-oro-en-una-competencia-internacional/" rel="bookmark" title="Alumnos catamarqueños ganaron medalla de oro en una competencia internacional">Alumnos catamarqueños ganaron medalla de oro en una competencia internacional</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/en-la-primera-asamblea-docente-se-cubrieron-167-cargos-en-toda-la-provincia/" rel="bookmark" class="td-image-wrap " title="En la primera Asamblea docente se cubrieron 167 cargos en toda la Provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Asamblea-docente-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Asamblea-docente-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Asamblea-docente-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En la primera Asamblea docente se cubrieron 167 cargos en toda la Provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/en-la-primera-asamblea-docente-se-cubrieron-167-cargos-en-toda-la-provincia/" rel="bookmark" title="En la primera Asamblea docente se cubrieron 167 cargos en toda la Provincia">En la primera Asamblea docente se cubrieron 167 cargos en toda&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/09/en-catamarca-120-escuelas-primarias-ya-cumplen-con-la-hora-extra-de-clases/" rel="bookmark" class="td-image-wrap " title="En Catamarca, 120 escuelas primarias ya cumplen con la hora extra de clases" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Clases-Presenciales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Clases-Presenciales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/07/Clases-Presenciales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Catamarca, 120 escuelas primarias ya cumplen con la hora extra de clases" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/09/en-catamarca-120-escuelas-primarias-ya-cumplen-con-la-hora-extra-de-clases/" rel="bookmark" title="En Catamarca, 120 escuelas primarias ya cumplen con la hora extra de clases">En Catamarca, 120 escuelas primarias ya cumplen con la hora extra&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/09/plantean-garantizar-un-piso-de-25-horas-semanales/" rel="bookmark" class="td-image-wrap " title="Plantean garantizar un piso de 25 horas semanales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Reunion-del-Consejo-Federal-de-Educacion-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Reunion-del-Consejo-Federal-de-Educacion-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Reunion-del-Consejo-Federal-de-Educacion-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Plantean garantizar un piso de 25 horas semanales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/09/plantean-garantizar-un-piso-de-25-horas-semanales/" rel="bookmark" title="Plantean garantizar un piso de 25 horas semanales">Plantean garantizar un piso de 25 horas semanales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/22/buscan-maximizar-la-vacunacion-y-las-recomendaciones-para-la-vuelta-a-clases/" rel="bookmark" class="td-image-wrap " title="Buscan maximizar la vacunación y las recomendaciones para la vuelta a clases" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Consejo-Federal-de-Salud-Cofesa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Consejo-Federal-de-Salud-Cofesa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Consejo-Federal-de-Salud-Cofesa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Buscan maximizar la vacunación y las recomendaciones para la vuelta a clases" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/22/buscan-maximizar-la-vacunacion-y-las-recomendaciones-para-la-vuelta-a-clases/" rel="bookmark" title="Buscan maximizar la vacunación y las recomendaciones para la vuelta a clases">Buscan maximizar la vacunación y las recomendaciones para la vuelta a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "191";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "39";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/31/automovilista-volco-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Automovilista volcó en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Automovilista volcó en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/31/automovilista-volco-en-fiambala/" rel="bookmark" title="Automovilista volcó en Fiambalá">Automovilista volcó en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/05/accidente-de-circulacion-en-la-localidad-de-santa-rosa/" rel="bookmark" class="td-image-wrap " title="Accidente de Circulación en la Localidad de Santa Rosa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente de Circulación en la Localidad de Santa Rosa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/05/accidente-de-circulacion-en-la-localidad-de-santa-rosa/" rel="bookmark" title="Accidente de Circulación en la Localidad de Santa Rosa">Accidente de Circulación en la Localidad de Santa Rosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/30/camion-que-transportaba-uva-volco-a-costado-de-la-ruta-nacional-60-el-conductor-salio-ileso/" rel="bookmark" class="td-image-wrap " title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/30/camion-que-transportaba-uva-volco-a-costado-de-la-ruta-nacional-60-el-conductor-salio-ileso/" rel="bookmark" title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso">Camión que transportaba uva volcó a costado de la Ruta Nacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/27/termas-de-fiambala-un-colectivo-de-la-unca-quedo-atravesado-en-la-ruta-por-fallas-mecanicas/" rel="bookmark" class="td-image-wrap " title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/27/termas-de-fiambala-un-colectivo-de-la-unca-quedo-atravesado-en-la-ruta-por-fallas-mecanicas/" rel="bookmark" title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas">Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/26/grave-camion-volco-violentamente-camino-a-las-termas-de-fiambala/" rel="bookmark" class="td-image-wrap " title="Grave: Camión Volcó Violentamente Camino A Las Termas De Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ruta-Provincial-N°-136-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ruta-Provincial-N°-136-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Ruta-Provincial-N°-136-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Grave: Camión Volcó Violentamente Camino A Las Termas De Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/26/grave-camion-volco-violentamente-camino-a-las-termas-de-fiambala/" rel="bookmark" title="Grave: Camión Volcó Violentamente Camino A Las Termas De Fiambalá">Grave: Camión Volcó Violentamente Camino A Las Termas De Fiambalá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "392";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "79";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/el-papa-pide-que-los-jovenes-visiten-a-sus-abuelos-en-residencias/" rel="bookmark" class="td-image-wrap " title="El Papa pide que los jóvenes visiten a sus abuelos en residencias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-con-anciana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-con-anciana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-con-anciana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa pide que los jóvenes visiten a sus abuelos en residencias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/el-papa-pide-que-los-jovenes-visiten-a-sus-abuelos-en-residencias/" rel="bookmark" title="El Papa pide que los jóvenes visiten a sus abuelos en residencias">El Papa pide que los jóvenes visiten a sus abuelos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/17/mensaje-urbi-et-orbi-2022-del-papa-francisco-en-domingo-de-resurreccion/" rel="bookmark" class="td-image-wrap " title="Mensaje Urbi et Orbi 2022 del Papa Francisco en Domingo de Resurrección" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Mensaje-Urbi-et-Orbi-2022-del-Papa-Francisco-en-Domingo-de-Resurreccion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Mensaje-Urbi-et-Orbi-2022-del-Papa-Francisco-en-Domingo-de-Resurreccion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Mensaje-Urbi-et-Orbi-2022-del-Papa-Francisco-en-Domingo-de-Resurreccion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mensaje Urbi et Orbi 2022 del Papa Francisco en Domingo de Resurrección" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/17/mensaje-urbi-et-orbi-2022-del-papa-francisco-en-domingo-de-resurreccion/" rel="bookmark" title="Mensaje Urbi et Orbi 2022 del Papa Francisco en Domingo de Resurrección">Mensaje Urbi et Orbi 2022 del Papa Francisco en Domingo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/17/papa-francisco-celebra-la-misa-del-domingo-de-pascua-2022-ante-miles-de-personas/" rel="bookmark" class="td-image-wrap " title="Papa Francisco celebra la Misa del Domingo de Pascua 2022 ante miles de personas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-celebra-la-Misa-del-Domingo-de-Pascua-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-celebra-la-Misa-del-Domingo-de-Pascua-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-celebra-la-Misa-del-Domingo-de-Pascua-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco celebra la Misa del Domingo de Pascua 2022 ante miles de personas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/17/papa-francisco-celebra-la-misa-del-domingo-de-pascua-2022-ante-miles-de-personas/" rel="bookmark" title="Papa Francisco celebra la Misa del Domingo de Pascua 2022 ante miles de personas">Papa Francisco celebra la Misa del Domingo de Pascua 2022 ante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/17/vigilia-pascual-el-papa-asegura-que-la-luz-de-dios-brilla-en-las-tinieblas-del-mundo/" rel="bookmark" class="td-image-wrap " title="Vigilia Pascual: El Papa asegura que la luz de Dios “brilla en las tinieblas del mundo”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-Vigilia-Pascual-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-Vigilia-Pascual-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-Vigilia-Pascual-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vigilia Pascual: El Papa asegura que la luz de Dios “brilla en las tinieblas del mundo”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/17/vigilia-pascual-el-papa-asegura-que-la-luz-de-dios-brilla-en-las-tinieblas-del-mundo/" rel="bookmark" title="Vigilia Pascual: El Papa asegura que la luz de Dios “brilla en las tinieblas del mundo”">Vigilia Pascual: El Papa asegura que la luz de Dios “brilla&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/16/via-crucis-de-viernes-santo-con-el-papa-volvio-al-coliseo-romano-tras-2-anos/" rel="bookmark" class="td-image-wrap " title="Vía Crucis de Viernes Santo con el Papa volvió al Coliseo Romano tras 2 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Via-Crucis-de-Viernes-Santo-con-el-Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Via-Crucis-de-Viernes-Santo-con-el-Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Via-Crucis-de-Viernes-Santo-con-el-Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vía Crucis de Viernes Santo con el Papa volvió al Coliseo Romano tras 2 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/16/via-crucis-de-viernes-santo-con-el-papa-volvio-al-coliseo-romano-tras-2-anos/" rel="bookmark" title="Vía Crucis de Viernes Santo con el Papa volvió al Coliseo Romano tras 2 años">Vía Crucis de Viernes Santo con el Papa volvió al Coliseo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "753";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "151";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/segundo-refuerzo/" rel="bookmark" class="td-image-wrap " title="Segundo refuerzo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-con-el-COVID-19-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-con-el-COVID-19-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-con-el-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Segundo refuerzo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/segundo-refuerzo/" rel="bookmark" title="Segundo refuerzo">Segundo refuerzo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/no-hubo-muertos-por-coronavirus-por-primera-vez-en-dos-anos/" rel="bookmark" class="td-image-wrap " title="No hubo muertos por coronavirus por primera vez en dos años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Coronavirus-en-la-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Coronavirus-en-la-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Coronavirus-en-la-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="No hubo muertos por coronavirus por primera vez en dos años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/no-hubo-muertos-por-coronavirus-por-primera-vez-en-dos-anos/" rel="bookmark" title="No hubo muertos por coronavirus por primera vez en dos años">No hubo muertos por coronavirus por primera vez en dos años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/13/el-aborto-no-es-seguro-legal-y-gratuito-advierte-madre-de-joven-fallecida-hace-un-ano/" rel="bookmark" class="td-image-wrap " title="El aborto “no es seguro, legal y gratuito” advierte madre de joven fallecida hace un año" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-del-Valle-Gonzalez-Lopez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-del-Valle-Gonzalez-Lopez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-del-Valle-Gonzalez-Lopez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El aborto “no es seguro, legal y gratuito” advierte madre de joven fallecida hace un año" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/13/el-aborto-no-es-seguro-legal-y-gratuito-advierte-madre-de-joven-fallecida-hace-un-ano/" rel="bookmark" title="El aborto “no es seguro, legal y gratuito” advierte madre de joven fallecida hace un año">El aborto “no es seguro, legal y gratuito” advierte madre de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/13/confirman-que-malbran-suspender-actividades/" rel="bookmark" class="td-image-wrap " title="Confirman que el «Malbrán» va a «suspender sus actividades»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/Hospital-Carlos-Malbran-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirman que el «Malbrán» va a «suspender sus actividades»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/13/confirman-que-malbran-suspender-actividades/" rel="bookmark" title="Confirman que el «Malbrán» va a «suspender sus actividades»">Confirman que el «Malbrán» va a «suspender sus actividades»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/desde-el-lunes-los-afiliados-a-pami-podran-vacunarse-gratis-contra-la-gripe/" rel="bookmark" class="td-image-wrap " title="Desde el lunes los afiliados a PAMI podrán vacunarse gratis contra la gripe" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacuna-a-jubilado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacuna-a-jubilado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacuna-a-jubilado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desde el lunes los afiliados a PAMI podrán vacunarse gratis contra la gripe" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/desde-el-lunes-los-afiliados-a-pami-podran-vacunarse-gratis-contra-la-gripe/" rel="bookmark" title="Desde el lunes los afiliados a PAMI podrán vacunarse gratis contra la gripe">Desde el lunes los afiliados a PAMI podrán vacunarse gratis contra&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17 td_block_template_14 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-212785" class="post-212785 post type-post status-publish format-standard has-post-thumbnail category-catamarca tag-festividades-marianas tag-virgen-del-valle" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T18:26:56-03:00" >miércoles 20 abril 2022 18:26</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Festividades de Abril"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19 td_block_template_14 ">

<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>A días de comenzar a vivirse una nueva edición de las celebraciones en honor a la Madre del Valle, mediante conferencia de prensa se oficializó la programación que dará inicio este próximo sábado y que se extenderá hasta el 1° de mayo. En el marco del 131° aniversario de su Coronación Pontificia, este año las solemnidades se enmarcan en la preparación para el Sínodo de la Sinodalidad de 2023, convocado por el Papa Francisco, y de la Asamblea Diocesana 2022.</p>



<p>Los anuncios fueron brindados por el Pbro. Gustavo Flores, Rector de la Catedral Basílica y Santuario del Santísimo Sacramento y de Nuestra Señora del Valle quien indicó que “el sábado 23 de abril vamos comenzar las fiestas en honor de Nuestra Madre del Valle, con el Septenario donde celebramos el aniversario de la Coronación Pontificia de la Sagrada Imagen, que se realizó el 12 de abril de 1981, y a partir de ahí quedó fijada esta fiesta el segundo sábado de Pascua”.</p>



<p>Las festividades iniciarán “con la Solemne Bajada de la Imagen desde el Camarín hacia el Paseo de la Fe, a partir de las 17.30, y vamos a rezar el Septenario hasta el sábado 30 de abril, día litúrgico de Nuestra Madre del Valle, para concluir el domingo 1 de mayo con la Solemne Procesión”, expresó.</p>



<p><strong>Gauchos y Procesión</strong></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18 td_block_template_14 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>“También vamos a retomar el homenaje a los gauchos, que se había suspendido por la pandemia por dos años, donde muchos gauchos, tanto de Catamarca como de otras provincias, se van a reunir en torno a la Madre del Valle, para rendirle su homenaje”, señaló el sacerdote, resaltando que “esta actividad cumple 30 años habiendo sido iniciada por el padre Juan Orquera con un grupo de gauchos de Capayán. Y a medida que fueron pasando los años fue creciendo, se fueron sumando distintas agrupaciones de Catamarca y otras provincias”.</p>



<p>Este homenaje será el domingo 24 de abril, “a partir de las 7.00 nos vamos a concentrar con todos los gauchos en la zona del predio del Mercado de Abasto, y desde ahí vamos a comenzar la cabalgata por avenida Chelemín hasta avenida Alem, luego hasta el parque Adán Quiroga. Allí, a las 8.30 vamos a celebrar la Santa Misa, presidida por el obispo, y los gauchos van a realizar su homenaje”.</p>



<figure class="wp-block-image is-resized"><img src="https://statics.launion.digital/2022/04/crop/62604e729471f__620x620.webp" alt="PROCESION VIRGEN DEL VALLE" width="1027" height="1041"/></figure>



<p>Respecto de la Procesión, el rector del Santuario anunció que “este año vamos a retomar un recorrido antiguo desde la Plaza del Maestro por avenida Virgen del Valle hasta la Plaza de la Coronación (La Alameda), luego bajaremos por calle San Martín hasta la plaza principal, para concluir en el Paseo de la Fe”.</p>



<p>El rector del Santuario hizo alusión a los homenajes de las escuelas de los distintos niveles, especiales, el tradicional Vallecito con los jardines de infantes y el encuentro con los alumnos del último año de la secundaria.</p>



<p><strong>Salud y prevención del Covid-19</strong></p>



<p>El doctor Nicolás Orellana comentó que “desde el Ministerio de Salud, conjuntamente con el SAME, vamos a disponer de un operativo que contará con diversos puestos fijos y móviles para la asistencia de las personas que van a venir a las festividades”, luego mencionó que “van a intervenir las Áreas Programáticas 3, 13, 7, 6, 2, 1 y 4, que son limítrofes de la Capital”.</p>



<p>El profesional de la salud resaltó que se tendrán en cuenta las medidas para la prevención del Covid-19, haciendo hincapié en “el lavado de manos frecuente o la colocación de alcohol al 70%; el uso del barbijo, sobre todo en los lugares cerrados o donde haya mucha afluencia de gente en lugares abiertos”.</p>



<p>Asimismo, recomendó que “nos acerquemos a completar nuestro calendario de vacunación para prevenir nuevos episodios de esta enfermedad que nos aqueja y preocupa a todos”.</p>



<p><strong>Operativo policial</strong></p>



<p>El comisario Roberto Carabajal detalló que la institución policial desplegará el operativo de seguridad en tres partes, “el primero consiste en la Bajada de la Virgen, que iniciará el día anterior con el refuerzo en la Catedral Basílica y el despliegue del personal policial el día propio de la Bajada”. El segundo estará focalizado en la cabalgata de los gauchos, para lo cual “ya venimos trabajando con las Jefaturas de Zona y Unidades Regionales del interior, porque ya se están movilizando algunos gauchos, en la prevención en ruta. El domingo, para la cabalgata, se prevé un operativo donde participarán diferentes organismos conjuntamente con la municipalidad”. En orden a ello, solicitó “a la población que tenga paciencia en esa hora que tarda la cabalgata desde el Mercado de Abasto nuevo hasta el Parque Adán Quiroga, y acate las disposiciones del grupo de motoristas Kappa que estará a cargo de los cortes conjuntamente con la municipalidad, como también en el parque mismo, ya que allí se prevé cerrar el lugar donde se llevará a cabo el acto religioso”, detalló.</p>



<p>Con relación a la Procesión, describió que “desde la Plaza del Maestro vamos a desplegar el operativo, pero previamente vamos a hacer el traslado de imagen de la Virgen del Valle desde la Catedral hasta la Plaza del Maestro”, a cargo del grupo Gimar. Por su parte, el grupo Gir y el grupo Kappa, se desplegarán “para garantizar la seguridad de las delegaciones de peregrinos que circulen frente a la Virgen. En la plaza 25 de Mayo lo cubrirá el cuerpo de Cadetes conjuntamente con el Servicio Penitenciario y personal de la Jefatura de Policía. Este servicio es con la finalidad de garantizar el bienestar y brindar información a todos aquellos peregrinos que la necesiten”, aseveró.</p>



<p><strong>El apoyo de Defensa Civil</strong></p>



<p>A su tiempo, Martín Castelli manifestó que desde Defensa Civil en coordinación con los otros sectores involucrados en la organización, “vamos estar muy presentes en la ayuda humanitaria directa al peregrino, junto con la <strong>Dirección de Incendios Forestales de la Provincia</strong> y los <strong>Bomberos Voluntarios De La Provincia</strong>”, a la vez que pidió “a la población extremar las medidas  en el recorrido que realicen a la provincia, incluidas las agrupaciones gauchas que vienen por los 30 años de conmemoración de esta cabalgata”. También afirmó que “a medida que vamos  dialogando con las direcciones de Defensa Civil de provincias vecinas, como Tucumán donde tenemos mayor afluencia, vamos a sumar un medio aéreo de ser necesario”. De esta manera “venimos a fortalecer lo dispuesto para estas festividades”.</p>



<p><strong>Preparativos en el Parque Adán Quiroga</strong></p>



<p>Con relación a la preparación del parque Adán Quiroga para el homenaje de los jinetes, Claudia Contreras manifestó que “ya tenemos el parque preparado para recibir a todos los gauchos con la sectorización del lugar donde será el descargadero de los caballos para los que traigan vehículos y los bebederos para los animales”. También “la zona del escenario está toda trabajada, al igual que las calles internas del parque”.</p>



<p>La responsable del espacio público solicitó que a los fieles y peregrinos que “no ingresen al Óvalo del Parque, y evitemos el fuego en todos los sectores del mismo”.</p>



<p><strong>Fuente La Unión Digital</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20 td_block_template_14 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/festividades-marianas/">Festividades Marianas</a></li><li><a href="https://tinogastaesnoticias.com/tag/virgen-del-valle/">Virgen del Valle</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F04%2F20%2Fcambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Cambia+el+recorrido+de+la+Procesi%C3%B3n+y+la+Cabalgata+de+la+Virgen+cumple+30+a%C3%B1os&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F04%2F20%2Fcambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos%2F&via=fmacuario102" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Cambia+el+recorrido+de+la+Procesi%C3%B3n+y+la+Cabalgata+de+la+Virgen+cumple+30+a%C3%B1os %0A%0A https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril.jpg&description=Cambia+el+recorrido+de+la+Procesi%C3%B3n+y+la+Cabalgata+de+la+Virgen+cumple+30+a%C3%B1os" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/&name=Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/&text=Cambia+el+recorrido+de+la+Procesi%C3%B3n+y+la+Cabalgata+de+la+Virgen+cumple+30+a%C3%B1os" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2022/04/20/se-inicio-la-subasta-por-la-camiseta-que-maradona-uso-ante-inglaterra-en-1986-la-millonaria-oferta-que-se-realizo/">Se inició la subasta por la camiseta que Maradona usó ante Inglaterra en 1986: la millonaria oferta que se realizó</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2022/04/20/murio-la-actriz-hilda-bernard-a-los-101-anos/">Murió la actriz Hilda Bernard a los 101 años</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"><meta itemprop="url" content="https://tinogastaesnoticias.com/author/zy5nmt-bv/"></span><meta itemprop="datePublished" content="2022-04-20T18:26:56-03:00"><meta itemprop="dateModified" content="2022-04-20T18:26:57-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2022/04/20/cambia-el-recorrido-de-la-procesion-y-la-cabalgata-de-la-virgen-cumple-30-anos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Cambia el recorrido de la Procesión y la Cabalgata de la Virgen cumple 30 años"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Festividades-de-Abril.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":212785,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_related_posts";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "132";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "44";
tdBlocksArray.push(block_tdi_21);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21" href="#">Artículos relacionados</a><a id="tdi_23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21" href="#">Más del autor</a></h4><div id=tdi_21 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/12/la-procesion-de-la-virgen-sera-desde-la-plaza-el-maestro-hasta-la-catedral/" rel="bookmark" class="td-image-wrap " title="La Procesión de la Virgen será desde la plaza El Maestro hasta la Catedral" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Virgen-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Virgen-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Virgen-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Procesión de la Virgen será desde la plaza El Maestro hasta la Catedral" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/12/la-procesion-de-la-virgen-sera-desde-la-plaza-el-maestro-hasta-la-catedral/" rel="bookmark" title="La Procesión de la Virgen será desde la plaza El Maestro hasta la Catedral">La Procesión de la Virgen será desde la plaza El Maestro hasta la Catedral</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/12/se-cumplen-131-anos-de-la-coronacion-de-la-imagen-de-la-virgen-del-valle/" rel="bookmark" class="td-image-wrap " title="Se cumplen 131 años de la Coronación de la imagen de la Virgen del Valle" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Coronacion-de-la-Virgen-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Coronacion-de-la-Virgen-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Coronacion-de-la-Virgen-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se cumplen 131 años de la Coronación de la imagen de la Virgen del Valle" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/12/se-cumplen-131-anos-de-la-coronacion-de-la-imagen-de-la-virgen-del-valle/" rel="bookmark" title="Se cumplen 131 años de la Coronación de la imagen de la Virgen del Valle">Se cumplen 131 años de la Coronación de la imagen de la Virgen del Valle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/06/nacion-destaco-el-avance-de-las-obras-de-la-provincia-en-la-gruta/" rel="bookmark" class="td-image-wrap " title="Nación destacó el avance de las obras de la Provincia en La Gruta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/obras-en-La-Gruta-de-la-Virgen-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/obras-en-La-Gruta-de-la-Virgen-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/obras-en-La-Gruta-de-la-Virgen-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nación destacó el avance de las obras de la Provincia en La Gruta" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/06/nacion-destaco-el-avance-de-las-obras-de-la-provincia-en-la-gruta/" rel="bookmark" title="Nación destacó el avance de las obras de la Provincia en La Gruta">Nación destacó el avance de las obras de la Provincia en La Gruta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-212785-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25 td_block_template_14 ">

<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27" >
<style>
.tdi_27 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"-212785","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "1";
block_tdi_27.block_type = "td_block_1";
block_tdi_27.post_count = "1";
block_tdi_27.found_posts = "35339";
block_tdi_27.header_color = "red";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "35339";
tdBlocksArray.push(block_tdi_27);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/murio-la-actriz-hilda-bernard-a-los-101-anos/" rel="bookmark" class="td-image-wrap " title="Murió la actriz Hilda Bernard a los 101 años" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lo-informo-la-Asociacion-Argentina-de-Actores-324x235.jpg"   alt="" title="Murió la actriz Hilda Bernard a los 101 años" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/murio-la-actriz-hilda-bernard-a-los-101-anos/" rel="bookmark" title="Murió la actriz Hilda Bernard a los 101 años">Murió la actriz Hilda Bernard a los 101 años</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-04-20T18:35:06-03:00" >miércoles 20 abril 2022 18:35</time></span>                            </div>

            <div class="td-excerpt">
                
A los 101 años, murió la actriz Hilda Bernard, que tenía una larga trayectoria en la televisión argentina. Fue figura, entre otros programas, de...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28 td-pb-border-top td_block_template_14">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,377</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,417</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,224</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_29 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_29" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_29 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CcYKCw1OuM_/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/278437964_704051974116576_1061819914484855188_n.jpg?_nc_cat=104&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=d6xA4Y0fLhIAX_JNZeH&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-YqW1J-gL1pdvOY4fzQr-ykDsPbcTXBSyq9qcef90zog&oe=6264892A)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CcYJ0ARu-x2/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/278423035_399514218663648_7847322363631846640_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=6IvPw_tYdzIAX9jnknp&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_FRY0_U736SL226JX1rPA6I4HrXZ44iSoQwoogRWUHeg&oe=626480DA)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CcYJmpLuuOI/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/278440430_512162107289943_7575266749357617291_n.jpg?_nc_cat=109&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=OL-TT3B6yPIAX_J1Auq&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT8IOIZOi7THMvXWgdgbNa3XKJ2VCT5ReFTCLx8Pmw7m8Q&oe=62653841)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30 td_block_template_14">
<style>
/* custom css */
.tdi_30.td-a-rec{
					text-align: center;
				}.tdi_30 .td-element-style{
					z-index: -1;
				}.tdi_30.td-a-rec-img{
				    text-align: left;
				}.tdi_30.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias es FM Acuario" title="Tinogasta Es Noticias es FM Acuario"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 34 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2022 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Teléfono:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        34 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 62608c366e79d
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>