<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>Calendario de pago Anses para el mes de Mayo de 2.022</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Calendario de pago Anses para el mes de Mayo de 2.022 del feed" href="https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/213071" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=213071' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F05%2F02%2Fcalendario-de-pago-anses-para-el-mes-de-mayo-de-2-022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F05%2F02%2Fcalendario-de-pago-anses-para-el-mes-de-mayo-de-2-022%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d8930c2e26","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"d8930c2e26","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"d8930c2e26","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":213071};
    </script>
    
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,409] -->
<meta name="description" content="ANSES confirmó fechas de pago" />

<meta name="keywords" content="2022, anses, banco, economía, octubre, pagos, mayo, ,anses,banco,economía,mayo,octubre,pagos" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/" />
<meta property="og:title" content="Calendario de pago Anses para el mes de Mayo de 2.022" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="ANSES confirmó fechas de pago" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="ANSES confirmó fechas de pago" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-213071 single-format-standard td-standard-pack calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022 global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                lunes 2 mayo 2022 05:23:39
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Teléfono:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    34 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "4602";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "921";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/29/asueto-para-la-jurisdiccion-de-tinogasta/" rel="bookmark" class="td-image-wrap " title="Asueto para la Jurisdicción de Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/12/Entrega-de-Indumentaria-para-los-Trabajadores-Municipales-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/12/Entrega-de-Indumentaria-para-los-Trabajadores-Municipales-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/12/Entrega-de-Indumentaria-para-los-Trabajadores-Municipales-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asueto para la Jurisdicción de Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/29/asueto-para-la-jurisdiccion-de-tinogasta/" rel="bookmark" title="Asueto para la Jurisdicción de Tinogasta">Asueto para la Jurisdicción de Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/29/inscripcion-al-beneficio-refuerzo-de-ingreso-en-tinogasta/" rel="bookmark" class="td-image-wrap " title="Inscripción al beneficio Refuerzo de Ingreso en Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Bono-Refuerzo-de-Ingresos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Bono-Refuerzo-de-Ingresos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Bono-Refuerzo-de-Ingresos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Inscripción al beneficio Refuerzo de Ingreso en Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/29/inscripcion-al-beneficio-refuerzo-de-ingreso-en-tinogasta/" rel="bookmark" title="Inscripción al beneficio Refuerzo de Ingreso en Tinogasta">Inscripción al beneficio Refuerzo de Ingreso en Tinogasta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/29/la-jefa-de-estado-del-municipio-de-fiambala-visito-el-melao/" rel="bookmark" class="td-image-wrap " title="La jefa de estado del municipio de Fiambalá visitó «El Melao»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Roxana-Paulon-en-El-Melao-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Roxana-Paulon-en-El-Melao-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Roxana-Paulon-en-El-Melao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La jefa de estado del municipio de Fiambalá visitó «El Melao»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/29/la-jefa-de-estado-del-municipio-de-fiambala-visito-el-melao/" rel="bookmark" title="La jefa de estado del municipio de Fiambalá visitó «El Melao»">La jefa de estado del municipio de Fiambalá visitó «El Melao»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/29/alumnos-de-tinogasta-recibieron-sus-netbooks-educativas/" rel="bookmark" class="td-image-wrap " title="Alumnos de Tinogasta recibieron sus netbooks educativas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Netbooks-1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Netbooks-1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Netbooks-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alumnos de Tinogasta recibieron sus netbooks educativas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/29/alumnos-de-tinogasta-recibieron-sus-netbooks-educativas/" rel="bookmark" title="Alumnos de Tinogasta recibieron sus netbooks educativas">Alumnos de Tinogasta recibieron sus netbooks educativas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/28/el-puesto-de-control-de-cerro-negro-fue-cedido-a-gendarmeria-nacional%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="El Puesto de Control de Cerro Negro fue cedido a Gendarmería Nacional" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Cesion-del-Puesto-de-Control-en-el-distrito-de-Cerro-Negro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Cesion-del-Puesto-de-Control-en-el-distrito-de-Cerro-Negro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Cesion-del-Puesto-de-Control-en-el-distrito-de-Cerro-Negro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Puesto de Control de Cerro Negro fue cedido a Gendarmería Nacional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/28/el-puesto-de-control-de-cerro-negro-fue-cedido-a-gendarmeria-nacional%ef%bf%bc/" rel="bookmark" title="El Puesto de Control de Cerro Negro fue cedido a Gendarmería Nacional">El Puesto de Control de Cerro Negro fue cedido a Gendarmería&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "3111";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "623";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/solemne-procesion-de-la-virgen-del-valle/" rel="bookmark" class="td-image-wrap " title="Solemne procesión de la Virgen del Valle" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Virgen-del-Valle-en-Diciembre-con-fieles-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Virgen-del-Valle-en-Diciembre-con-fieles-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Virgen-del-Valle-en-Diciembre-con-fieles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solemne procesión de la Virgen del Valle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/solemne-procesion-de-la-virgen-del-valle/" rel="bookmark" title="Solemne procesión de la Virgen del Valle">Solemne procesión de la Virgen del Valle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/madre-del-valle-queremos-acogerte-en-lo-mas-intimo-y-querido-de-nuestro-ser/" rel="bookmark" class="td-image-wrap " title="“Madre del Valle, queremos acogerte en lo más íntimo y querido de nuestro ser”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mons.-Luis-Urbanc-en-la-Misa-Solemne-del-Septenario-de-la-Virgen-del-Valle-del-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mons.-Luis-Urbanc-en-la-Misa-Solemne-del-Septenario-de-la-Virgen-del-Valle-del-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mons.-Luis-Urbanc-en-la-Misa-Solemne-del-Septenario-de-la-Virgen-del-Valle-del-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Madre del Valle, queremos acogerte en lo más íntimo y querido de nuestro ser”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/madre-del-valle-queremos-acogerte-en-lo-mas-intimo-y-querido-de-nuestro-ser/" rel="bookmark" title="“Madre del Valle, queremos acogerte en lo más íntimo y querido de nuestro ser”">“Madre del Valle, queremos acogerte en lo más íntimo y querido&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/jornada-nacional-de-reflexion-sobre-el-sostenimiento-de-la-mision-de-la-iglesia/" rel="bookmark" class="td-image-wrap " title="Jornada Nacional de reflexión sobre el Sostenimiento de la misión de la Iglesia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Domingo-del-Compartir-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Domingo-del-Compartir-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Domingo-del-Compartir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jornada Nacional de reflexión sobre el Sostenimiento de la misión de la Iglesia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/jornada-nacional-de-reflexion-sobre-el-sostenimiento-de-la-mision-de-la-iglesia/" rel="bookmark" title="Jornada Nacional de reflexión sobre el Sostenimiento de la misión de la Iglesia">Jornada Nacional de reflexión sobre el Sostenimiento de la misión de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/salutacion-del-obispo-mons-luis-urbanc-por-el-dia-del-trabajador/" rel="bookmark" class="td-image-wrap " title="Salutación del Obispo Mons. Luis Urbanč por el Día del trabajador" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/San-Jose-obrero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/San-Jose-obrero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/San-Jose-obrero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salutación del Obispo Mons. Luis Urbanč por el Día del trabajador" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/salutacion-del-obispo-mons-luis-urbanc-por-el-dia-del-trabajador/" rel="bookmark" title="Salutación del Obispo Mons. Luis Urbanč por el Día del trabajador">Salutación del Obispo Mons. Luis Urbanč por el Día del trabajador</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/homenaje-de-las-familias-y-serenata-a-la-virgen-del-valle/" rel="bookmark" class="td-image-wrap " title="Homenaje de las familias y serenata a la Virgen del Valle" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Sacerdotes-de-Catamarca-con-Obispo-Mons.-Luis-Urbanc-y-la-Virgen-del-Valle-en-el-Paseo-de-la-Fe-en-la-Catedral-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Sacerdotes-de-Catamarca-con-Obispo-Mons.-Luis-Urbanc-y-la-Virgen-del-Valle-en-el-Paseo-de-la-Fe-en-la-Catedral-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Sacerdotes-de-Catamarca-con-Obispo-Mons.-Luis-Urbanc-y-la-Virgen-del-Valle-en-el-Paseo-de-la-Fe-en-la-Catedral-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Homenaje de las familias y serenata a la Virgen del Valle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/homenaje-de-las-familias-y-serenata-a-la-virgen-del-valle/" rel="bookmark" title="Homenaje de las familias y serenata a la Virgen del Valle">Homenaje de las familias y serenata a la Virgen del Valle</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1308";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "262";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/27/alerta-amarilla-por-viento-zonda-las-rafagas-podrian-llegar-a-los-70-km-h/" rel="bookmark" class="td-image-wrap " title="Alerta Amarilla por Viento Zonda: las ráfagas podrían llegar a los 70 km/h" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alerta-Amarilla-por-Viento-Zonda-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alerta-Amarilla-por-Viento-Zonda-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alerta-Amarilla-por-Viento-Zonda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alerta Amarilla por Viento Zonda: las ráfagas podrían llegar a los 70 km/h" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/27/alerta-amarilla-por-viento-zonda-las-rafagas-podrian-llegar-a-los-70-km-h/" rel="bookmark" title="Alerta Amarilla por Viento Zonda: las ráfagas podrían llegar a los 70 km/h">Alerta Amarilla por Viento Zonda: las ráfagas podrían llegar a los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/25/alberto-fernandez-se-pronuncio-a-favor-de-que-los-que-mas-ganan-sean-los-que-mas-aporten/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández se pronunció a favor de que «los que más ganan sean los que más aporten»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández se pronunció a favor de que «los que más ganan sean los que más aporten»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/25/alberto-fernandez-se-pronuncio-a-favor-de-que-los-que-mas-ganan-sean-los-que-mas-aporten/" rel="bookmark" title="Alberto Fernández se pronunció a favor de que «los que más ganan sean los que más aporten»">Alberto Fernández se pronunció a favor de que «los que más&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/25/todas-las-bases-antarticas-argentinas-ya-estan-comunicadas-a-traves-de-los-satelites-arsat/" rel="bookmark" class="td-image-wrap " title="Todas las bases antárticas argentinas ya están comunicadas a través de los satélites ARSAT" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Antartida-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Antartida-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Antartida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Todas las bases antárticas argentinas ya están comunicadas a través de los satélites ARSAT" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/25/todas-las-bases-antarticas-argentinas-ya-estan-comunicadas-a-traves-de-los-satelites-arsat/" rel="bookmark" title="Todas las bases antárticas argentinas ya están comunicadas a través de los satélites ARSAT">Todas las bases antárticas argentinas ya están comunicadas a través de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/alberto-fernandez-recibio-a-guillermo-lasso-en-casa-rosada/" rel="bookmark" class="td-image-wrap " title="Alberto Fernández recibió a Guillermo Lasso en Casa Rosada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Guillermo-Lasso-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Guillermo-Lasso-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alberto-Fernandez-y-Guillermo-Lasso-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alberto Fernández recibió a Guillermo Lasso en Casa Rosada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/alberto-fernandez-recibio-a-guillermo-lasso-en-casa-rosada/" rel="bookmark" title="Alberto Fernández recibió a Guillermo Lasso en Casa Rosada">Alberto Fernández recibió a Guillermo Lasso en Casa Rosada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/17/es-medica-y-en-la-clinica-le-prohibieron-atender-a-un-hombre-sin-obra-social-lo-curo-y-renuncio/" rel="bookmark" class="td-image-wrap " title="Es médica y en la clínica le prohibieron atender a un hombre sin obra social: lo curó y renunció" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Florencia-Barraza-medica-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Florencia-Barraza-medica-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Florencia-Barraza-medica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Es médica y en la clínica le prohibieron atender a un hombre sin obra social: lo curó y renunció" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/17/es-medica-y-en-la-clinica-le-prohibieron-atender-a-un-hombre-sin-obra-social-lo-curo-y-renuncio/" rel="bookmark" title="Es médica y en la clínica le prohibieron atender a un hombre sin obra social: lo curó y renunció">Es médica y en la clínica le prohibieron atender a un&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "662";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "133";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/28/whatsapp-volvio-a-tener-fallas-mundiales-se-cayo-el-servicio/" rel="bookmark" class="td-image-wrap " title="WhatsApp volvió a tener fallas mundiales, se cayó el servicio" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/El-Logo-de-WhatsApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/El-Logo-de-WhatsApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/El-Logo-de-WhatsApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp volvió a tener fallas mundiales, se cayó el servicio" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/28/whatsapp-volvio-a-tener-fallas-mundiales-se-cayo-el-servicio/" rel="bookmark" title="WhatsApp volvió a tener fallas mundiales, se cayó el servicio">WhatsApp volvió a tener fallas mundiales, se cayó el servicio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/27/china-confirmaron-el-primer-caso-de-gripe-aviar-h3n8-en-seres-humanos/" rel="bookmark" class="td-image-wrap " title="China: Confirmaron el primer caso de gripe aviar H3N8 en seres humanos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Confirmaron-el-Primer-Caso-De-Gripe-Aviar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Confirmaron-el-Primer-Caso-De-Gripe-Aviar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Confirmaron-el-Primer-Caso-De-Gripe-Aviar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="China: Confirmaron el primer caso de gripe aviar H3N8 en seres humanos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/27/china-confirmaron-el-primer-caso-de-gripe-aviar-h3n8-en-seres-humanos/" rel="bookmark" title="China: Confirmaron el primer caso de gripe aviar H3N8 en seres humanos">China: Confirmaron el primer caso de gripe aviar H3N8 en seres&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/25/shanghai-china-registro-39-muertes-por-coronavirus/" rel="bookmark" class="td-image-wrap " title="Shanghai (China) registró 39 muertes por coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Shanghai-China-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Shanghai-China-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Shanghai-China-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Shanghai (China) registró 39 muertes por coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/25/shanghai-china-registro-39-muertes-por-coronavirus/" rel="bookmark" title="Shanghai (China) registró 39 muertes por coronavirus">Shanghai (China) registró 39 muertes por coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/15/el-parlamento-ucraniano-reconoce-a-rusia-como-un-estado-terrorista-y-prohibe-los-simbolos-z-y-v%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="El Parlamento ucraniano reconoce a Rusia como «un Estado terrorista» y prohíbe los símbolos «Z» y «V»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Invasion-a-Ucrania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Parlamento ucraniano reconoce a Rusia como «un Estado terrorista» y prohíbe los símbolos «Z» y «V»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/15/el-parlamento-ucraniano-reconoce-a-rusia-como-un-estado-terrorista-y-prohibe-los-simbolos-z-y-v%ef%bf%bc/" rel="bookmark" title="El Parlamento ucraniano reconoce a Rusia como «un Estado terrorista» y prohíbe los símbolos «Z» y «V»">El Parlamento ucraniano reconoce a Rusia como «un Estado terrorista» y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/rusia-acuso-a-youtube-de-bloquear-la-cuenta-del-parlamento-y-prometio-represalias/" rel="bookmark" class="td-image-wrap " title="Rusia acusó a YouTube de bloquear la cuenta del Parlamento y prometió represalias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/YouTube-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/YouTube-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/YouTube-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rusia acusó a YouTube de bloquear la cuenta del Parlamento y prometió represalias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/rusia-acuso-a-youtube-de-bloquear-la-cuenta-del-parlamento-y-prometio-represalias/" rel="bookmark" title="Rusia acusó a YouTube de bloquear la cuenta del Parlamento y prometió represalias">Rusia acusó a YouTube de bloquear la cuenta del Parlamento y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2032";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "407";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/25/maximiliano-madrigal-campeon-en-la-rioja%ef%bf%bc/" rel="bookmark" class="td-image-wrap " title="Maximiliano Madrigal campeón en La Rioja" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maximiliano-Madrigal-Boxeo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maximiliano-Madrigal-Boxeo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maximiliano-Madrigal-Boxeo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Maximiliano Madrigal campeón en La Rioja" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/25/maximiliano-madrigal-campeon-en-la-rioja%ef%bf%bc/" rel="bookmark" title="Maximiliano Madrigal campeón en La Rioja">Maximiliano Madrigal campeón en La Rioja</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/23/el-impresionante-gol-de-lionel-messi-que-le-dio-el-titulo-al-psg-en-la-ligue-1/" rel="bookmark" class="td-image-wrap " title="El impresionante gol de Lionel Messi que le dio el título al PSG en la Ligue 1" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/El-festejo-de-Messi-despues-de-su-gran-conquista-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/El-festejo-de-Messi-despues-de-su-gran-conquista-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/El-festejo-de-Messi-despues-de-su-gran-conquista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El impresionante gol de Lionel Messi que le dio el título al PSG en la Ligue 1" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/23/el-impresionante-gol-de-lionel-messi-que-le-dio-el-titulo-al-psg-en-la-ligue-1/" rel="bookmark" title="El impresionante gol de Lionel Messi que le dio el título al PSG en la Ligue 1">El impresionante gol de Lionel Messi que le dio el título&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/22/la-fifa-dictamino-que-el-partido-suspendido-entre-brasil-y-argentina-se-debera-jugar-en-septiembre/" rel="bookmark" class="td-image-wrap " title="La FIFA dictaminó que el partido suspendido entre Brasil y Argentina se deberá jugar en septiembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Eliminatorias-Sudamericanas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Eliminatorias-Sudamericanas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Eliminatorias-Sudamericanas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La FIFA dictaminó que el partido suspendido entre Brasil y Argentina se deberá jugar en septiembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/22/la-fifa-dictamino-que-el-partido-suspendido-entre-brasil-y-argentina-se-debera-jugar-en-septiembre/" rel="bookmark" title="La FIFA dictaminó que el partido suspendido entre Brasil y Argentina se deberá jugar en septiembre">La FIFA dictaminó que el partido suspendido entre Brasil y Argentina&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/se-inicio-la-subasta-por-la-camiseta-que-maradona-uso-ante-inglaterra-en-1986-la-millonaria-oferta-que-se-realizo/" rel="bookmark" class="td-image-wrap " title="Se inició la subasta por la camiseta que Maradona usó ante Inglaterra en 1986: la millonaria oferta que se realizó" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-historica-remera-alternativa-de-la-Seleccion-Argentina-que-uso-ante-Inglaterra-en-Mexico-86-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-historica-remera-alternativa-de-la-Seleccion-Argentina-que-uso-ante-Inglaterra-en-Mexico-86-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/La-historica-remera-alternativa-de-la-Seleccion-Argentina-que-uso-ante-Inglaterra-en-Mexico-86-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se inició la subasta por la camiseta que Maradona usó ante Inglaterra en 1986: la millonaria oferta que se realizó" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/se-inicio-la-subasta-por-la-camiseta-que-maradona-uso-ante-inglaterra-en-1986-la-millonaria-oferta-que-se-realizo/" rel="bookmark" title="Se inició la subasta por la camiseta que Maradona usó ante Inglaterra en 1986: la millonaria oferta que se realizó">Se inició la subasta por la camiseta que Maradona usó ante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/se-lesiono-messi-y-se-perderia-el-partido-que-puede-coronar-al-psg-como-campeon/" rel="bookmark" class="td-image-wrap " title="Se lesionó Messi y se perdería el partido que puede coronar al PSG como campeón" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lionel-Messi-Lesionado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lionel-Messi-Lesionado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lionel-Messi-Lesionado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se lesionó Messi y se perdería el partido que puede coronar al PSG como campeón" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/se-lesiono-messi-y-se-perderia-el-partido-que-puede-coronar-al-psg-como-campeon/" rel="bookmark" title="Se lesionó Messi y se perdería el partido que puede coronar al PSG como campeón">Se lesionó Messi y se perdería el partido que puede coronar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "355";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "71";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/24/expertos-en-nutricion-ensenan-como-alcanzar-una-dieta-rica-y-saludable/" rel="bookmark" class="td-image-wrap " title="Expertos en nutrición enseñan cómo alcanzar una dieta rica y saludable" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dieta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dieta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dieta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Expertos en nutrición enseñan cómo alcanzar una dieta rica y saludable" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/24/expertos-en-nutricion-ensenan-como-alcanzar-una-dieta-rica-y-saludable/" rel="bookmark" title="Expertos en nutrición enseñan cómo alcanzar una dieta rica y saludable">Expertos en nutrición enseñan cómo alcanzar una dieta rica y saludable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/denuncio-a-sus-vecinos-porque-hacen-asado-todos-los-dias/" rel="bookmark" class="td-image-wrap " title="Denunció a sus vecinos porque “hacen asado todos los días”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Denunció a sus vecinos porque “hacen asado todos los días”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/denuncio-a-sus-vecinos-porque-hacen-asado-todos-los-dias/" rel="bookmark" title="Denunció a sus vecinos porque “hacen asado todos los días”">Denunció a sus vecinos porque “hacen asado todos los días”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/prevencion-en-el-hogar-accidentes-domesticos-mas-frecuentes/" rel="bookmark" class="td-image-wrap " title="Prevención en el hogar: Accidentes domésticos más frecuentes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prevención en el hogar: Accidentes domésticos más frecuentes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/prevencion-en-el-hogar-accidentes-domesticos-mas-frecuentes/" rel="bookmark" title="Prevención en el hogar: Accidentes domésticos más frecuentes">Prevención en el hogar: Accidentes domésticos más frecuentes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/11/despues-de-la-italiana-la-pizza-argentina-es-la-mejor-del-mundo/" rel="bookmark" class="td-image-wrap " title="Después de la italiana, la pizza argentina es la mejor del mundo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/pizza-argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/pizza-argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/pizza-argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Después de la italiana, la pizza argentina es la mejor del mundo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/11/despues-de-la-italiana-la-pizza-argentina-es-la-mejor-del-mundo/" rel="bookmark" title="Después de la italiana, la pizza argentina es la mejor del mundo">Después de la italiana, la pizza argentina es la mejor del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/30/no-robo-mas-gano-el-quini-6-y-cambiara-de-vida/" rel="bookmark" class="td-image-wrap " title="«No robo más»: ganó el Quini 6 y cambiará de vida" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Quini-6-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Quini-6-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Quini-6-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="«No robo más»: ganó el Quini 6 y cambiará de vida" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/30/no-robo-mas-gano-el-quini-6-y-cambiara-de-vida/" rel="bookmark" title="«No robo más»: ganó el Quini 6 y cambiará de vida">«No robo más»: ganó el Quini 6 y cambiará de vida</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "326";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "66";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/murio-la-actriz-hilda-bernard-a-los-101-anos/" rel="bookmark" class="td-image-wrap " title="Murió la actriz Hilda Bernard a los 101 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lo-informo-la-Asociacion-Argentina-de-Actores-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lo-informo-la-Asociacion-Argentina-de-Actores-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Lo-informo-la-Asociacion-Argentina-de-Actores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió la actriz Hilda Bernard a los 101 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/murio-la-actriz-hilda-bernard-a-los-101-anos/" rel="bookmark" title="Murió la actriz Hilda Bernard a los 101 años">Murió la actriz Hilda Bernard a los 101 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/08/en-una-ajustada-definicion-se-conocio-a-los-dos-finalistas-de-masterchef-celebrity/" rel="bookmark" class="td-image-wrap " title="En una ajustada definición, se conoció a los dos finalistas de Masterchef Celebrity" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Masterchef-Celebrity-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Masterchef-Celebrity-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Masterchef-Celebrity-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En una ajustada definición, se conoció a los dos finalistas de Masterchef Celebrity" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/08/en-una-ajustada-definicion-se-conocio-a-los-dos-finalistas-de-masterchef-celebrity/" rel="bookmark" title="En una ajustada definición, se conoció a los dos finalistas de Masterchef Celebrity">En una ajustada definición, se conoció a los dos finalistas de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/04/el-15-de-mayo-se-realizara-la-entrega-de-los-martin-fierro/" rel="bookmark" class="td-image-wrap " title="El 15 de mayo se realizará la entrega de los Martín Fierro" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Marley-en-los-Martin-Fierro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Marley-en-los-Martin-Fierro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Marley-en-los-Martin-Fierro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El 15 de mayo se realizará la entrega de los Martín Fierro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/04/el-15-de-mayo-se-realizara-la-entrega-de-los-martin-fierro/" rel="bookmark" title="El 15 de mayo se realizará la entrega de los Martín Fierro">El 15 de mayo se realizará la entrega de los Martín&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/04/maria-becerra-llevo-la-musica-argentina-al-escenario-de-los-grammy-latinos/" rel="bookmark" class="td-image-wrap " title="María Becerra llevó la música argentina al escenario de los Grammy Latinos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-Becerra-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-Becerra-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Maria-Becerra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="María Becerra llevó la música argentina al escenario de los Grammy Latinos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/04/maria-becerra-llevo-la-musica-argentina-al-escenario-de-los-grammy-latinos/" rel="bookmark" title="María Becerra llevó la música argentina al escenario de los Grammy Latinos">María Becerra llevó la música argentina al escenario de los Grammy&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/04/sufrio-dura-lesion-y-no-sabe-cuando-podra-operarse/" rel="bookmark" class="td-image-wrap " title="Sufrió una dura lesión y no sabe cuándo podrá operarse" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Preocupa-la-salud-del-Pollo-Alvarez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Preocupa-la-salud-del-Pollo-Alvarez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Preocupa-la-salud-del-Pollo-Alvarez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sufrió una dura lesión y no sabe cuándo podrá operarse" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/04/sufrio-dura-lesion-y-no-sabe-cuando-podra-operarse/" rel="bookmark" title="Sufrió una dura lesión y no sabe cuándo podrá operarse">Sufrió una dura lesión y no sabe cuándo podrá operarse</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "208";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "42";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/28/google-play-store-revela-que-aplicaciones-invaden-tu-privacidad/" rel="bookmark" class="td-image-wrap " title="Google Play Store revela qué aplicaciones invaden tu privacidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Google-Play-Store-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Google-Play-Store-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Google-Play-Store-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Google Play Store revela qué aplicaciones invaden tu privacidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/28/google-play-store-revela-que-aplicaciones-invaden-tu-privacidad/" rel="bookmark" title="Google Play Store revela qué aplicaciones invaden tu privacidad">Google Play Store revela qué aplicaciones invaden tu privacidad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/25/cuatro-planetas-se-alinean-en-el-cielo-y-ofrecen-un-espectaculo-poco-frecuente/" rel="bookmark" class="td-image-wrap " title="Cuatro planetas se alinean en el cielo y ofrecen un espectáculo poco frecuente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/fenomeno-astronomico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/fenomeno-astronomico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/fenomeno-astronomico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuatro planetas se alinean en el cielo y ofrecen un espectáculo poco frecuente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/25/cuatro-planetas-se-alinean-en-el-cielo-y-ofrecen-un-espectaculo-poco-frecuente/" rel="bookmark" title="Cuatro planetas se alinean en el cielo y ofrecen un espectáculo poco frecuente">Cuatro planetas se alinean en el cielo y ofrecen un espectáculo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/detectaron-casos-de-hepatitis-infantil-de-origen-desconocido-en-cinco-paises/" rel="bookmark" class="td-image-wrap " title="Detectaron casos de hepatitis infantil de origen desconocido en cinco países" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/hepatitis-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/hepatitis-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/hepatitis-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detectaron casos de hepatitis infantil de origen desconocido en cinco países" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/detectaron-casos-de-hepatitis-infantil-de-origen-desconocido-en-cinco-paises/" rel="bookmark" title="Detectaron casos de hepatitis infantil de origen desconocido en cinco países">Detectaron casos de hepatitis infantil de origen desconocido en cinco países</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/11/descubren-la-galaxia-mas-lejana-jamas-detectada/" rel="bookmark" class="td-image-wrap " title="Descubren la galaxia más lejana jamás detectada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/galaxia-HD1-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/galaxia-HD1-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/galaxia-HD1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Descubren la galaxia más lejana jamás detectada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/11/descubren-la-galaxia-mas-lejana-jamas-detectada/" rel="bookmark" title="Descubren la galaxia más lejana jamás detectada">Descubren la galaxia más lejana jamás detectada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/11/cuanto-tarda-el-cerebro-en-planificar-una-accion-antes-de-emitir-un-impulso-electrico/" rel="bookmark" class="td-image-wrap " title="¿Cuánto tarda el cerebro en planificar una acción antes de emitir un impulso eléctrico?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cerebro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cerebro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/cerebro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Cuánto tarda el cerebro en planificar una acción antes de emitir un impulso eléctrico?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/11/cuanto-tarda-el-cerebro-en-planificar-una-accion-antes-de-emitir-un-impulso-electrico/" rel="bookmark" title="¿Cuánto tarda el cerebro en planificar una acción antes de emitir un impulso eléctrico?">¿Cuánto tarda el cerebro en planificar una acción antes de emitir&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1775";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "355";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/" rel="bookmark" class="td-image-wrap " title="Calendario de pago Anses para el mes de Mayo de 2.022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Calendario de pago Anses para el mes de Mayo de 2.022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/" rel="bookmark" title="Calendario de pago Anses para el mes de Mayo de 2.022">Calendario de pago Anses para el mes de Mayo de 2.022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/27/cronograma-de-pago-de-sueldos-de-abril/" rel="bookmark" class="td-image-wrap " title="Cronograma de pago de sueldos de abril" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cronograma-de-Pagos-en-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cronograma-de-Pagos-en-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/05/Cronograma-de-Pagos-en-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cronograma de pago de sueldos de abril" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/27/cronograma-de-pago-de-sueldos-de-abril/" rel="bookmark" title="Cronograma de pago de sueldos de abril">Cronograma de pago de sueldos de abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/27/por-paro-bancario-se-adelanta-el-pago-a-beneficiarios-que-cobran-el-28-de-abril/" rel="bookmark" class="td-image-wrap " title="Por paro bancario se adelanta el pago a beneficiarios que cobran el 28 de Abril" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Anses-edificio-logo-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Anses-edificio-logo-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Anses-edificio-logo-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Por paro bancario se adelanta el pago a beneficiarios que cobran el 28 de Abril" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/27/por-paro-bancario-se-adelanta-el-pago-a-beneficiarios-que-cobran-el-28-de-abril/" rel="bookmark" title="Por paro bancario se adelanta el pago a beneficiarios que cobran el 28 de Abril">Por paro bancario se adelanta el pago a beneficiarios que cobran&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/23/pagina-oficial-de-anses-saturada-por-solicitud-del-refuerzo-de-ingresos/" rel="bookmark" class="td-image-wrap " title="Página Oficial de ANSES saturada por solicitud del Refuerzo de Ingresos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Bono-Refuerzo-de-Ingresos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Bono-Refuerzo-de-Ingresos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Bono-Refuerzo-de-Ingresos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Página Oficial de ANSES saturada por solicitud del Refuerzo de Ingresos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/23/pagina-oficial-de-anses-saturada-por-solicitud-del-refuerzo-de-ingresos/" rel="bookmark" title="Página Oficial de ANSES saturada por solicitud del Refuerzo de Ingresos">Página Oficial de ANSES saturada por solicitud del Refuerzo de Ingresos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/crean-el-programa-de-recuperacion-y-sostenimiento-productivo/" rel="bookmark" class="td-image-wrap " title="Crean el Programa de Recuperación y Sostenimiento Productivo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Repro-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Repro-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Repro-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crean el Programa de Recuperación y Sostenimiento Productivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/crean-el-programa-de-recuperacion-y-sostenimiento-productivo/" rel="bookmark" title="Crean el Programa de Recuperación y Sostenimiento Productivo">Crean el Programa de Recuperación y Sostenimiento Productivo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "179";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "36";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/19/el-turismo-dejo-en-catamarca-casi-140-millones-de-pesos-en-semana-santa/" rel="bookmark" class="td-image-wrap " title="El turismo dejó en Catamarca casi 140 millones de pesos en Semana Santa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Complejo-Termal-La-Aguadita-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El turismo dejó en Catamarca casi 140 millones de pesos en Semana Santa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/19/el-turismo-dejo-en-catamarca-casi-140-millones-de-pesos-en-semana-santa/" rel="bookmark" title="El turismo dejó en Catamarca casi 140 millones de pesos en Semana Santa">El turismo dejó en Catamarca casi 140 millones de pesos en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/en-semana-santa-viajaron-26-millones-de-turistas-por-el-pais/" rel="bookmark" class="td-image-wrap " title="En Semana Santa viajaron 2,6 millones de turistas por el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Semana-Santa-Cristo-crucificado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Semana-Santa-Cristo-crucificado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Semana-Santa-Cristo-crucificado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="En Semana Santa viajaron 2,6 millones de turistas por el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/en-semana-santa-viajaron-26-millones-de-turistas-por-el-pais/" rel="bookmark" title="En Semana Santa viajaron 2,6 millones de turistas por el país">En Semana Santa viajaron 2,6 millones de turistas por el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/16/record-de-ocupacion-hotelera-en-todo-el-pais-por-el-fin-de-semana-largo/" rel="bookmark" class="td-image-wrap " title="Récord de ocupación hotelera en todo el país por el fin de semana largo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Habilitan-el-turismo-extranjero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Habilitan-el-turismo-extranjero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Habilitan-el-turismo-extranjero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Récord de ocupación hotelera en todo el país por el fin de semana largo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/16/record-de-ocupacion-hotelera-en-todo-el-pais-por-el-fin-de-semana-largo/" rel="bookmark" title="Récord de ocupación hotelera en todo el país por el fin de semana largo">Récord de ocupación hotelera en todo el país por el fin&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/14/concurso-de-artesanias-2022-del-fondo-nacional-de-las-artes/" rel="bookmark" class="td-image-wrap " title="Concurso de Artesanías 2022 del Fondo Nacional de las Artes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/artesania-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/artesania-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/artesania-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concurso de Artesanías 2022 del Fondo Nacional de las Artes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/14/concurso-de-artesanias-2022-del-fondo-nacional-de-las-artes/" rel="bookmark" title="Concurso de Artesanías 2022 del Fondo Nacional de las Artes">Concurso de Artesanías 2022 del Fondo Nacional de las Artes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/09/convocatoria-para-expositores-y-artistas-para-el-poncho-2022/" rel="bookmark" class="td-image-wrap " title="Convocatoria para expositores y artistas para el Poncho 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Poncho-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Poncho-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Poncho-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Convocatoria para expositores y artistas para el Poncho 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/09/convocatoria-para-expositores-y-artistas-para-el-poncho-2022/" rel="bookmark" title="Convocatoria para expositores y artistas para el Poncho 2022">Convocatoria para expositores y artistas para el Poncho 2022</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "62";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "96";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "20";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/15/el-ayuno-y-la-importancia-de-practicarlo-en-el-viernes-santo/" rel="bookmark" class="td-image-wrap " title="El ayuno y la importancia de practicarlo en el Viernes Santo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Comida-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Comida-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Comida-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El ayuno y la importancia de practicarlo en el Viernes Santo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/15/el-ayuno-y-la-importancia-de-practicarlo-en-el-viernes-santo/" rel="bookmark" title="El ayuno y la importancia de practicarlo en el Viernes Santo">El ayuno y la importancia de practicarlo en el Viernes Santo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/hoy-celebramos-el-domingo-de-ramos-2022/" rel="bookmark" class="td-image-wrap " title="Hoy celebramos el Domingo de Ramos 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy celebramos el Domingo de Ramos 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/hoy-celebramos-el-domingo-de-ramos-2022/" rel="bookmark" title="Hoy celebramos el Domingo de Ramos 2022">Hoy celebramos el Domingo de Ramos 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/10/9-datos-que-todo-catolico-debe-saber-sobre-el-domingo-de-ramos/" rel="bookmark" class="td-image-wrap " title="9 datos que todo católico debe saber sobre el Domingo de Ramos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/03/palma-de-domingo-de-ramos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="9 datos que todo católico debe saber sobre el Domingo de Ramos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/10/9-datos-que-todo-catolico-debe-saber-sobre-el-domingo-de-ramos/" rel="bookmark" title="9 datos que todo católico debe saber sobre el Domingo de Ramos">9 datos que todo católico debe saber sobre el Domingo de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/27/un-solo-grito-en-argentina-si-a-la-vida-dice-la-gente-no-al-aborto-senor-presidente/" rel="bookmark" class="td-image-wrap " title="Un solo grito en Argentina: ¡Sí a la vida dice la gente, no al aborto señor presidente!" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Marcha-por-la-Vida-en-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Marcha-por-la-Vida-en-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Marcha-por-la-Vida-en-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un solo grito en Argentina: ¡Sí a la vida dice la gente, no al aborto señor presidente!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/27/un-solo-grito-en-argentina-si-a-la-vida-dice-la-gente-no-al-aborto-senor-presidente/" rel="bookmark" title="Un solo grito en Argentina: ¡Sí a la vida dice la gente, no al aborto señor presidente!">Un solo grito en Argentina: ¡Sí a la vida dice la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/10/13/juan-pablo-i-sera-beato-papa-francisco-reconoce-milagro-por-su-intercesion/" rel="bookmark" class="td-image-wrap " title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/10/juan-pablo-i-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/10/13/juan-pablo-i-sera-beato-papa-francisco-reconoce-milagro-por-su-intercesion/" rel="bookmark" title="JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su intercesión">JUAN PABLO I SERÁ BEATO, Papa Francisco reconoce milagro por su&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "222";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "45";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/23/acompanamiento-pedagogico-para-docentes-de-nivel-primario/" rel="bookmark" class="td-image-wrap " title="Acompañamiento pedagógico para docentes de nivel primario" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Acompanamiento-pedagogico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Acompanamiento-pedagogico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Acompanamiento-pedagogico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acompañamiento pedagógico para docentes de nivel primario" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/23/acompanamiento-pedagogico-para-docentes-de-nivel-primario/" rel="bookmark" title="Acompañamiento pedagógico para docentes de nivel primario">Acompañamiento pedagógico para docentes de nivel primario</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/23/educacion-y-salud-arrancaron-la-vacunacion-contra-el-covid-19-en-escuelas-secundarias-publicas/" rel="bookmark" class="td-image-wrap " title="Educación y Salud arrancaron la vacunación contra el Covid-19 en escuelas secundarias públicas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacuna-contra-el-Coronavirus-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacuna-contra-el-Coronavirus-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacuna-contra-el-Coronavirus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Educación y Salud arrancaron la vacunación contra el Covid-19 en escuelas secundarias públicas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/23/educacion-y-salud-arrancaron-la-vacunacion-contra-el-covid-19-en-escuelas-secundarias-publicas/" rel="bookmark" title="Educación y Salud arrancaron la vacunación contra el Covid-19 en escuelas secundarias públicas">Educación y Salud arrancaron la vacunación contra el Covid-19 en escuelas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/22/acreditacion-de-fondos-escolares-para-la-prevencion-del-covid-19/" rel="bookmark" class="td-image-wrap " title="Acreditación de Fondos Escolares para la prevención del Covid-19" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/11/ministra-de-Educacion-de-Catamarca-Andrea-Centurion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Acreditación de Fondos Escolares para la prevención del Covid-19" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/22/acreditacion-de-fondos-escolares-para-la-prevencion-del-covid-19/" rel="bookmark" title="Acreditación de Fondos Escolares para la prevención del Covid-19">Acreditación de Fondos Escolares para la prevención del Covid-19</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/22/progresar-2022-inscripcion-abierta-hasta-el-30-de-abril/" rel="bookmark" class="td-image-wrap " title="Progresar 2022: inscripción abierta hasta el 30 de abril" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Progresar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Progresar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Progresar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Progresar 2022: inscripción abierta hasta el 30 de abril" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/22/progresar-2022-inscripcion-abierta-hasta-el-30-de-abril/" rel="bookmark" title="Progresar 2022: inscripción abierta hasta el 30 de abril">Progresar 2022: inscripción abierta hasta el 30 de abril</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/14/alumnos-catamarquenos-ganaron-medalla-de-oro-en-una-competencia-internacional/" rel="bookmark" class="td-image-wrap " title="Alumnos catamarqueños ganaron medalla de oro en una competencia internacional" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alumnos-catamarquenos-medalla-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alumnos-catamarquenos-medalla-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Alumnos-catamarquenos-medalla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Alumnos catamarqueños ganaron medalla de oro en una competencia internacional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/14/alumnos-catamarquenos-ganaron-medalla-de-oro-en-una-competencia-internacional/" rel="bookmark" title="Alumnos catamarqueños ganaron medalla de oro en una competencia internacional">Alumnos catamarqueños ganaron medalla de oro en una competencia internacional</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "192";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "39";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/22/cuantioso-robo-en-la-escuela-n224-de-fiambala/" rel="bookmark" class="td-image-wrap " title="Cuantioso robo en la Escuela N°224 de Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Robo-en-la-Escuela-N°224-de-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Robo-en-la-Escuela-N°224-de-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Robo-en-la-Escuela-N°224-de-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuantioso robo en la Escuela N°224 de Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/22/cuantioso-robo-en-la-escuela-n224-de-fiambala/" rel="bookmark" title="Cuantioso robo en la Escuela N°224 de Fiambalá">Cuantioso robo en la Escuela N°224 de Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/31/automovilista-volco-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Automovilista volcó en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Automovilista volcó en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/31/automovilista-volco-en-fiambala/" rel="bookmark" title="Automovilista volcó en Fiambalá">Automovilista volcó en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/05/accidente-de-circulacion-en-la-localidad-de-santa-rosa/" rel="bookmark" class="td-image-wrap " title="Accidente de Circulación en la Localidad de Santa Rosa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente de Circulación en la Localidad de Santa Rosa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/05/accidente-de-circulacion-en-la-localidad-de-santa-rosa/" rel="bookmark" title="Accidente de Circulación en la Localidad de Santa Rosa">Accidente de Circulación en la Localidad de Santa Rosa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/01/30/camion-que-transportaba-uva-volco-a-costado-de-la-ruta-nacional-60-el-conductor-salio-ileso/" rel="bookmark" class="td-image-wrap " title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Camion-que-transportaba-uva-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/01/30/camion-que-transportaba-uva-volco-a-costado-de-la-ruta-nacional-60-el-conductor-salio-ileso/" rel="bookmark" title="Camión que transportaba uva volcó a costado de la Ruta Nacional 60: El conductor salió ileso">Camión que transportaba uva volcó a costado de la Ruta Nacional&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2021/11/27/termas-de-fiambala-un-colectivo-de-la-unca-quedo-atravesado-en-la-ruta-por-fallas-mecanicas/" rel="bookmark" class="td-image-wrap " title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/Termas-de-Fiambala-Un-colectivo-de-la-UNCA-quedo-atravesado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2021/11/27/termas-de-fiambala-un-colectivo-de-la-unca-quedo-atravesado-en-la-ruta-por-fallas-mecanicas/" rel="bookmark" title="Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en la ruta por fallas mecánicas">Termas de Fiambalá: Un colectivo de la UNCA quedó atravesado en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "396";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "80";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/24/mas-de-260-000-personas-asistieron-esta-semana-a-las-celebraciones-del-papa-francisco/" rel="bookmark" class="td-image-wrap " title="Más de 260.000 personas asistieron esta semana a las celebraciones del Papa Francisco" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-Vigilia-Pascual-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-Vigilia-Pascual-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-Vigilia-Pascual-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 260.000 personas asistieron esta semana a las celebraciones del Papa Francisco" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/24/mas-de-260-000-personas-asistieron-esta-semana-a-las-celebraciones-del-papa-francisco/" rel="bookmark" title="Más de 260.000 personas asistieron esta semana a las celebraciones del Papa Francisco">Más de 260.000 personas asistieron esta semana a las celebraciones del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/24/el-papa-francisco-pide-parar-la-guerra-y-ayudar-al-pueblo-agotado-de-ucrania/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco pide parar la guerra y ayudar al “pueblo agotado” de Ucrania" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-el-rezo-del-Regina-Coeli-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-el-rezo-del-Regina-Coeli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco pide parar la guerra y ayudar al “pueblo agotado” de Ucrania" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/24/el-papa-francisco-pide-parar-la-guerra-y-ayudar-al-pueblo-agotado-de-ucrania/" rel="bookmark" title="El Papa Francisco pide parar la guerra y ayudar al “pueblo agotado” de Ucrania">El Papa Francisco pide parar la guerra y ayudar al “pueblo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/24/papa-francisco-antepongamos-las-caricias-de-dios-a-nuestros-errores-y-caidas/" rel="bookmark" class="td-image-wrap " title="Papa Francisco: “Antepongamos las caricias de Dios a nuestros errores y caídas”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-la-Misa-del-Domingo-de-la-Divina-Misericordia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-la-Misa-del-Domingo-de-la-Divina-Misericordia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-en-la-Misa-del-Domingo-de-la-Divina-Misericordia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco: “Antepongamos las caricias de Dios a nuestros errores y caídas”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/24/papa-francisco-antepongamos-las-caricias-de-dios-a-nuestros-errores-y-caidas/" rel="bookmark" title="Papa Francisco: “Antepongamos las caricias de Dios a nuestros errores y caídas”">Papa Francisco: “Antepongamos las caricias de Dios a nuestros errores y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/22/el-papa-al-diario-la-nacion-toda-guerra-es-anacronica-en-este-mundo/" rel="bookmark" class="td-image-wrap " title="El Papa al diario La Nación: “Toda guerra es anacrónica en este mundo”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/12/Papa-Francisco-con-barbijo-en-el-Vaticano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa al diario La Nación: “Toda guerra es anacrónica en este mundo”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/22/el-papa-al-diario-la-nacion-toda-guerra-es-anacronica-en-este-mundo/" rel="bookmark" title="El Papa al diario La Nación: “Toda guerra es anacrónica en este mundo”">El Papa al diario La Nación: “Toda guerra es anacrónica en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/el-papa-pide-que-los-jovenes-visiten-a-sus-abuelos-en-residencias/" rel="bookmark" class="td-image-wrap " title="El Papa pide que los jóvenes visiten a sus abuelos en residencias" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-con-anciana-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-con-anciana-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Papa-Francisco-con-anciana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa pide que los jóvenes visiten a sus abuelos en residencias" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/el-papa-pide-que-los-jovenes-visiten-a-sus-abuelos-en-residencias/" rel="bookmark" title="El Papa pide que los jóvenes visiten a sus abuelos en residencias">El Papa pide que los jóvenes visiten a sus abuelos en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "757";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "152";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/24/llegaron-al-pais-mas-de-2-millones-de-vacunas-de-moderna-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Llegaron al país más de 2 millones de vacunas de Moderna contra el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacunas-de-Moderna-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacunas-de-Moderna-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/vacunas-de-Moderna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Llegaron al país más de 2 millones de vacunas de Moderna contra el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/24/llegaron-al-pais-mas-de-2-millones-de-vacunas-de-moderna-contra-el-coronavirus/" rel="bookmark" title="Llegaron al país más de 2 millones de vacunas de Moderna contra el coronavirus">Llegaron al país más de 2 millones de vacunas de Moderna&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/24/tension-en-el-cuello-como-aliviarla-naturalmente/" rel="bookmark" class="td-image-wrap " title="Tensión en el cuello: ¿Cómo aliviarla naturalmente?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dolor-de-cuello-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dolor-de-cuello-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dolor-de-cuello-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tensión en el cuello: ¿Cómo aliviarla naturalmente?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/24/tension-en-el-cuello-como-aliviarla-naturalmente/" rel="bookmark" title="Tensión en el cuello: ¿Cómo aliviarla naturalmente?">Tensión en el cuello: ¿Cómo aliviarla naturalmente?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/23/la-ministra-de-salud-recibio-al-titular-de-la-pastoral-de-adicciones/" rel="bookmark" class="td-image-wrap " title="La ministra de Salud recibió al titular de la Pastoral de Adicciones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Pastoral-de-Adicciones-de-la-Diocesis-de-Catamarca-diacono-Sergio-Colosimo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Pastoral-de-Adicciones-de-la-Diocesis-de-Catamarca-diacono-Sergio-Colosimo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Pastoral-de-Adicciones-de-la-Diocesis-de-Catamarca-diacono-Sergio-Colosimo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La ministra de Salud recibió al titular de la Pastoral de Adicciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/23/la-ministra-de-salud-recibio-al-titular-de-la-pastoral-de-adicciones/" rel="bookmark" title="La ministra de Salud recibió al titular de la Pastoral de Adicciones">La ministra de Salud recibió al titular de la Pastoral de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/23/campana-de-vacunacion-antigripal-2022/" rel="bookmark" class="td-image-wrap " title="Campaña de Vacunación Antigripal 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Vacuna-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Vacuna-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Vacuna-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Campaña de Vacunación Antigripal 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/23/campana-de-vacunacion-antigripal-2022/" rel="bookmark" title="Campaña de Vacunación Antigripal 2022">Campaña de Vacunación Antigripal 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/segundo-refuerzo/" rel="bookmark" class="td-image-wrap " title="Segunda dosis de refuerzo contra el coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-con-el-COVID-19-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-con-el-COVID-19-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Vacunacion-con-el-COVID-19-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Segunda dosis de refuerzo contra el coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/segundo-refuerzo/" rel="bookmark" title="Segunda dosis de refuerzo contra el coronavirus">Segunda dosis de refuerzo contra el coronavirus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17 td_block_template_14 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-213071" class="post-213071 post type-post status-publish format-standard has-post-thumbnail category-economia-y-politica tag-6949 tag-anses tag-banco tag-economia tag-mayo tag-octubre tag-pagos" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía y Política</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Calendario de pago Anses para el mes de Mayo de 2.022</h1>

                                                            <p class="td-post-sub-title">ANSES confirmó fechas de pago de jubilaciones, pensiones, AUH, Asignaciones Familiares y otras prestaciones para el lunes 2 de mayo. Además se confirmó que habrá pago de bono a jubilados</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-02T01:06:19-03:00" >lunes 2 mayo 2022 01:06</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Anses Catamarca"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19 td_block_template_14 ">

<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>Tras&nbsp;<strong><a href="https://www.ambito.com/informacion-general/anses/ife-monotributistas-que-tramite-hay-que-hacer-cobrarlo-n5420830" target="_blank" rel="noreferrer noopener">el nuevo IFE confirmado</a></strong>, la Administración Nacional de la Seguridad Social&nbsp;<strong>(<a href="https://www.ambito.com/anses-a5122534">&nbsp;ANSES</a>),</strong>&nbsp;a cargo de&nbsp;<strong>Fernanda Raverta</strong>, confirmó el calendario de pagos del mes de mayo para&nbsp;<strong>jubilados, pensionados,&nbsp;<a href="https://www.ambito.com/pensiones-a5125257">Pensiones</a>&nbsp;No Contributivas, titulares de la Asignación Universal por Hijo (<a href="https://www.ambito.com/auh-a5131597">AUH</a>) y la Asignación por Embarazo, Asignaciones Familiares y de Pago Único (Matrimonio, Nacimiento y Adopción), Prestación por Desempleo y Progresar.</strong></p>



<p>Además, está confirmado que el Gobierno<strong>&nbsp;<a rel="noreferrer noopener" href="https://www.ambito.com/politica/jubilados/bono-y-pensionados-anses-fecha-y-quienes-lo-cobraran-n5406372" target="_blank">pagará a los jubilados de ANSES un bono</a></strong>&nbsp;para compensar el impacto de la inflación.</p>



<p>Con la suba del Salario Mínimo, varias prestaciones del organismo previsional tendrán aumentos y actualizaciones en sus montos, como<strong>&nbsp;Tarjeta Alimentar, Programa Hogar</strong>, entre otras.</p>



<h3>Jubilaciones y pensiones de ANSES que no superen los $36.676</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/b50533824fef7c9d17cc977c76dcf678/adjuntos/239/imagenes/039/822/0039822932/730x0/smart/calendario-pago-mayo_prensa_jubypensionados_nosuperanpng.png" alt=""/></figure>



<ul><li><strong>DNI terminado en 0:</strong>&nbsp;lunes 9 de mayo</li><li><strong>DNI terminado en 1:</strong>&nbsp;martes 10 de mayo</li><li><strong>DNI terminado en 2:</strong>&nbsp;miércoles 11 de mayo</li><li><strong>DNI terminado en 3:</strong>&nbsp;jueves 12 de mayo</li><li><strong>DNI terminado en 4:</strong>&nbsp;viernes 13 de mayo</li><li><strong>DNI terminado en 5:</strong>&nbsp;lunes 16 de mayo</li><li><strong>DNI terminado en 6:</strong>&nbsp;martes 17 de mayo</li><li><strong>DNI terminado en 7:</strong>&nbsp;martes 17 de mayo</li><li><strong>DNI terminado en 8:</strong>&nbsp;jueves 19 de mayo</li><li><strong>DNI terminado en 9:&nbsp;</strong>viernes 20 de mayo</li></ul>



<h3>Jubilaciones y pensiones de ANSES que superen los $36.676</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/70ce12d4e3294d50815ad0bb2a57aa25/adjuntos/239/imagenes/039/822/0039822934/730x0/smart/calendario-pago-mayo_prensa_jubypensionados_superanpng.png" alt=""/></figure>



<ul><li><strong>DNI terminado en 0 y 1:&nbsp;</strong>lunes 23 de mayo</li><li><strong>DNI terminado en 2 y 3:</strong>&nbsp;martes 24 de mayo</li><li><strong>DNI terminado en 4 y 5:</strong>&nbsp;miércoles 26 de mayo</li><li><strong>DNI terminado en 6 y 7:</strong>&nbsp;jueves 27 de mayo</li><li><strong>DNI terminado en 8 y 9:</strong>&nbsp;viernes 30 de mayo</li></ul>



<h3>Asignación Universal por Hijo y Asignación Familiar por Hijo</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/a917c2fd6284a7f9b936bfb76eaf1a0f/adjuntos/239/imagenes/039/822/0039822936/730x0/smart/calendario-pago-mayo_prensa_auhyaaffpng.png" alt=""/></figure>



<ul><li><strong>DNI terminado en 0:</strong>&nbsp;lunes 2 de mayo</li><li><strong>DNI terminado en 1:</strong>&nbsp;martes 10 de mayo</li><li><strong>DNI terminado en 2:</strong>&nbsp;miércoles 11 de mayo</li><li><strong>DNI terminado en 3:</strong>&nbsp;jueves 12 de mayo</li><li><strong>DNI terminado en 4:</strong>&nbsp;viernes 13 de mayo</li><li><strong>DNI terminado en 5:</strong>&nbsp;lunes 16 de mayo</li><li><strong>DNI terminado en 6:</strong>&nbsp;martes 17 de mayo</li><li><strong>DNI terminado en 7:</strong>&nbsp;jueves 19 de mayo</li><li><strong>DNI terminado en 8:</strong>&nbsp;viernes 20 de mayo</li><li><strong>DNI terminado en 9:&nbsp;</strong>lunes 23 de mayo</li></ul>



<h3>Asignación Universal por Embarazo</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/1890e3ccb568f2b7e043ac11549a1c86/adjuntos/239/imagenes/039/822/0039822956/730x0/smart/calendario-pago-mayo_prensa_asigxembarazopng.png" alt=""/></figure>



<ul><li><strong>DNI terminado en 0:&nbsp;</strong>martes 10 de mayo</li><li><strong>DNI terminado en 1:</strong>&nbsp;miércoles 11 de mayo</li><li><strong>DNI terminado en 2:</strong>&nbsp;jueves 12 de mayo</li><li><strong>DNI terminado en 3:</strong>&nbsp;viernes 13 de mayo</li><li><strong>DNI terminado en 4:</strong>&nbsp;lunes 16 de mayo</li><li><strong>DNI terminado en 5:</strong>&nbsp;martes 17 de mayo</li><li><strong>DNI terminado en 6:</strong>&nbsp;jueves 19 de mayo</li><li><strong>DNI terminado en 7:</strong>&nbsp;viernes 20 de mayo</li><li><strong>DNI terminado en 8:&nbsp;</strong>lunes 23 de mayo</li><li><strong>DNI terminado en 9:</strong>&nbsp;martes 24 de mayo</li></ul>



<h3>Asignación por Prenatal y Asignación por Maternidad</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/f2233c9808c40479d00256642628a659/adjuntos/239/imagenes/039/822/0039822958/730x0/smart/calendario-pago-mayo_prensa_prenatymaternidadpng.png" alt=""/></figure>



<p>En tanto que la Asignación por Prenatal y Maternidad se pagará desde el miércoles 11 de mayo hasta el miércoles martes 17 del mes, de acuerdo a su terminación de DNI.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18 td_block_template_14 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<h3>Asignaciones de pago único: matrimonio, adopción y nacimiento</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/8df4c0e8d9ca56547c0fd8e5fd181aa5/adjuntos/239/imagenes/039/822/0039822959/730x0/smart/calendario-pago-mayo_prensa_pagounicopng.png" alt=""/></figure>



<p>Mientras tanto, las Asignaciones de Pago Único estarán disponibles para todas terminaciones de DNI desde el 6 de mayo al 9 de junio para la primera quincena, y desde el 23 de mayo al 9 de junio para la segunda quincena.</p>



<h3>Pensiones no contributivas de ANSES</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/00a409bca13eedca811032cc0990ceb2/adjuntos/239/imagenes/039/822/0039822961/730x0/smart/calendario-pago-mayo_prensa_pncpng.png" alt=""/></figure>



<ul><li>DNI terminado 0 y 1: lunes 2 de mayo</li><li>DNI terminado 2 y 3: martes 3 de mayo</li><li>DNI terminado 4 y 5: miércoles 4 de mayo</li><li>DNI terminado 6 y 7: jueves 5 de mayo</li><li>DNI terminado 8 y 9: viernes 6 de mayo</li></ul>



<h3>Asignaciones Familiares de Pensiones no Contributivas</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/3512568f2e8545328cce373c6882c40f/adjuntos/239/imagenes/039/822/0039822962/730x0/smart/calendario-pago-mayo_prensa_asigpncpng.png" alt=""/></figure>



<p>Las Asignaciones Familiares de PNC se abonarán se abonarán desde el 9 de mayo al 9 de junio, para todas las terminaciones de documento.</p>



<h3>Desempleo Plan 1</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/9ecdbd25360bb6564ead773bee79bd1c/adjuntos/239/imagenes/039/822/0039822963/730x0/smart/calendario-pago-mayo_prensa_desempleopng.png" alt=""/></figure>



<p>En tanto que la Prestación por Desempleo Plan 1 se acreditará desde el lunes 23 de mayo hasta el lunes 30 del mes, de a dos terminaciones de DNI por día.</p>



<h3>Desempleo Plan 2 y 3</h3>



<figure class="wp-block-image"><img src="https://media.ambito.com/p/2e384d6b192d4c66b610eefbd499195f/adjuntos/239/imagenes/039/822/0039822964/730x0/smart/calendario-pago-mayo-desempleoplan2y3png.png" alt=""/></figure>



<p>Por último, la Prestación por Desempleo planes 2 y 3 se acreditarán desde el jueves 5 de mayo hasta el martes 11 del mes.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20 td_block_template_14 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                <div class="td-post-source-via "><div class="td-post-small-box"><span>Fuente</span><a rel="nofollow" href="#">Ambito</a></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/2022/">2022</a></li><li><a href="https://tinogastaesnoticias.com/tag/anses/">Anses</a></li><li><a href="https://tinogastaesnoticias.com/tag/banco/">Banco</a></li><li><a href="https://tinogastaesnoticias.com/tag/economia/">Economía</a></li><li><a href="https://tinogastaesnoticias.com/tag/mayo/">mayo</a></li><li><a href="https://tinogastaesnoticias.com/tag/octubre/">Octubre</a></li><li><a href="https://tinogastaesnoticias.com/tag/pagos/">Pagos</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F05%2F02%2Fcalendario-de-pago-anses-para-el-mes-de-mayo-de-2-022%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Calendario+de+pago+Anses+para+el+mes+de+Mayo+de+2.022&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F05%2F02%2Fcalendario-de-pago-anses-para-el-mes-de-mayo-de-2-022%2F&via=fmacuario102" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Calendario+de+pago+Anses+para+el+mes+de+Mayo+de+2.022 %0A%0A https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca.jpg&description=Calendario+de+pago+Anses+para+el+mes+de+Mayo+de+2.022" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/&name=Calendario de pago Anses para el mes de Mayo de 2.022" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/&text=Calendario+de+pago+Anses+para+el+mes+de+Mayo+de+2.022" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2022/05/01/solemne-procesion-de-la-virgen-del-valle/">Solemne procesión de la Virgen del Valle</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"><meta itemprop="url" content="https://tinogastaesnoticias.com/author/zy5nmt-bv/"></span><meta itemprop="datePublished" content="2022-05-02T01:06:19-03:00"><meta itemprop="dateModified" content="2022-05-02T01:14:56-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2022/05/02/calendario-de-pago-anses-para-el-mes-de-mayo-de-2-022/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Calendario de pago Anses para el mes de Mayo de 2.022"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2020/03/Anses-Catamarca.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":213071,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_related_posts";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "612";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "204";
tdBlocksArray.push(block_tdi_21);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21" href="#">Artículos relacionados</a><a id="tdi_23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21" href="#">Más del autor</a></h4><div id=tdi_21 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/solemne-procesion-de-la-virgen-del-valle/" rel="bookmark" class="td-image-wrap " title="Solemne procesión de la Virgen del Valle" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Virgen-del-Valle-en-Diciembre-con-fieles-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Virgen-del-Valle-en-Diciembre-con-fieles-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Virgen-del-Valle-en-Diciembre-con-fieles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Solemne procesión de la Virgen del Valle" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/solemne-procesion-de-la-virgen-del-valle/" rel="bookmark" title="Solemne procesión de la Virgen del Valle">Solemne procesión de la Virgen del Valle</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/madre-del-valle-queremos-acogerte-en-lo-mas-intimo-y-querido-de-nuestro-ser/" rel="bookmark" class="td-image-wrap " title="“Madre del Valle, queremos acogerte en lo más íntimo y querido de nuestro ser”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mons.-Luis-Urbanc-en-la-Misa-Solemne-del-Septenario-de-la-Virgen-del-Valle-del-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mons.-Luis-Urbanc-en-la-Misa-Solemne-del-Septenario-de-la-Virgen-del-Valle-del-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mons.-Luis-Urbanc-en-la-Misa-Solemne-del-Septenario-de-la-Virgen-del-Valle-del-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Madre del Valle, queremos acogerte en lo más íntimo y querido de nuestro ser”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/madre-del-valle-queremos-acogerte-en-lo-mas-intimo-y-querido-de-nuestro-ser/" rel="bookmark" title="“Madre del Valle, queremos acogerte en lo más íntimo y querido de nuestro ser”">“Madre del Valle, queremos acogerte en lo más íntimo y querido de nuestro ser”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/salutacion-del-obispo-mons-luis-urbanc-por-el-dia-del-trabajador/" rel="bookmark" class="td-image-wrap " title="Salutación del Obispo Mons. Luis Urbanč por el Día del trabajador" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/San-Jose-obrero-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/San-Jose-obrero-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/San-Jose-obrero-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salutación del Obispo Mons. Luis Urbanč por el Día del trabajador" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/salutacion-del-obispo-mons-luis-urbanc-por-el-dia-del-trabajador/" rel="bookmark" title="Salutación del Obispo Mons. Luis Urbanč por el Día del trabajador">Salutación del Obispo Mons. Luis Urbanč por el Día del trabajador</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-213071-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25 td_block_template_14 ">

<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27" >
<style>
.tdi_27 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"-213071","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "1";
block_tdi_27.block_type = "td_block_1";
block_tdi_27.post_count = "1";
block_tdi_27.found_posts = "35418";
block_tdi_27.header_color = "red";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "35418";
tdBlocksArray.push(block_tdi_27);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/01/solemne-procesion-de-la-virgen-del-valle/" rel="bookmark" class="td-image-wrap " title="Solemne procesión de la Virgen del Valle" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Virgen-del-Valle-en-Diciembre-con-fieles-324x235.jpg"   alt="" title="Solemne procesión de la Virgen del Valle" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/01/solemne-procesion-de-la-virgen-del-valle/" rel="bookmark" title="Solemne procesión de la Virgen del Valle">Solemne procesión de la Virgen del Valle</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-01T13:06:05-03:00" >domingo 1 mayo 2022 13:06</time></span>                            </div>

            <div class="td-excerpt">
                
Transmisión en vivo por las redes socialeshttp://tiny.cc/FacebookCatedralhttp://tiny.cc/YoutubeCatedralhttp://tiny.cc/FacebookObispadohttp://tiny.cc/YoutubeObispado



También Radio Acuario se suma a la Transmisión por la señal del 102.1 y por la web.



16.50- Inicio...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28 td-pb-border-top td_block_template_14">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,377</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,417</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,224</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_29 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_29" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_29 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/Cc8Mp3BOo5w/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/279378046_568138241208783_2313479846894808276_n.jpg?_nc_cat=101&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=xlmN8RGz6jEAX8xXlJc&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-bhzRED_R5SkhJvuuN9HcXy_0BKnKrLRIaq5XBbyrnYg&oe=627564E3)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/Cc8MaMgOKF2/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/279499691_359352449492523_7216009510572456724_n.jpg?_nc_cat=107&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=Vu1DRsayHFgAX8DMlwv&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9n-KHIbwv5ibhHx-kygNRigQHGRDsTG0yEcFoZuxZlPw&oe=6274CED9)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/Cc8MIZfufiH/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/279417204_550961076394624_7351632051803833184_n.jpg?_nc_cat=104&ccb=1-5&_nc_sid=8ae9d6&_nc_ohc=Hzxk6Yh2r24AX_Y2rIm&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_NlIsKzzkT_SzM6qJbL_Nl8vmdRhbVfCCMY3dpySQDtA&oe=6273D9E9)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30 td_block_template_14">
<style>
/* custom css */
.tdi_30.td-a-rec{
					text-align: center;
				}.tdi_30 .td-element-style{
					z-index: -1;
				}.tdi_30.td-a-rec-img{
				    text-align: left;
				}.tdi_30.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias es FM Acuario" title="Tinogasta Es Noticias es FM Acuario"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 34 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2022 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Teléfono:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        34 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 626f950c95dd8
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.9.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.9.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>