<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>Francisco no presidirá la Misa del Corpus Christi por motivos de salud</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Francisco no presidirá la Misa del Corpus Christi por motivos de salud del feed" href="https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/214392" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=214392' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F06%2F13%2Ffrancisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F06%2F13%2Ffrancisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"282cfb1ba0","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"282cfb1ba0","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"282cfb1ba0","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":214392};
    </script>
    
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,426] -->
<meta name="description" content="El pontífice continúa con problemas en su rodilla, que le impiden caminar y estar parado por períodos prolongados." />

<meta name="keywords" content="corpus christi,papa francisco" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/" />
<meta property="og:title" content="Francisco no presidirá la Misa del Corpus Christi por motivos de salud" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="El pontífice continúa con problemas en su rodilla, que le impiden caminar y estar parado por períodos prolongados." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El pontífice continúa con problemas en su rodilla, que le impiden caminar y estar parado por períodos prolongados." />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-214392 single-format-standard td-standard-pack francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                martes 14 junio 2022 10:31:57
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Teléfono:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    34 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "4656";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "932";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/municipio-vecinos-banda-de-lucero-programas-sociales-salud/" rel="bookmark" class="td-image-wrap " title="El municipio cerca de los vecinos de Banda de Lucero con los programas sociales y de salud" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/banda-de-lucero-110622-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/banda-de-lucero-110622-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/banda-de-lucero-110622-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El municipio cerca de los vecinos de Banda de Lucero con los programas sociales y de salud" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/municipio-vecinos-banda-de-lucero-programas-sociales-salud/" rel="bookmark" title="El municipio cerca de los vecinos de Banda de Lucero con los programas sociales y de salud">El municipio cerca de los vecinos de Banda de Lucero con&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/apertura-sobres-obra-ampliacion-red-cloacas-tinogasta/" rel="bookmark" class="td-image-wrap " title="Apertura de sobres de la obra de ampliación de la red de cloacas para Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/sobres-cloacas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/sobres-cloacas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/sobres-cloacas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Apertura de sobres de la obra de ampliación de la red de cloacas para Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/apertura-sobres-obra-ampliacion-red-cloacas-tinogasta/" rel="bookmark" title="Apertura de sobres de la obra de ampliación de la red de cloacas para Tinogasta">Apertura de sobres de la obra de ampliación de la red&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/fiambala-inicio-el-campeonato-de-futbol-femenino-barrial/" rel="bookmark" class="td-image-wrap " title="Fiambalá. Inició el campeonato de fútbol femenino barrial" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/futbol-femenino-fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/futbol-femenino-fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/futbol-femenino-fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá. Inició el campeonato de fútbol femenino barrial" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/fiambala-inicio-el-campeonato-de-futbol-femenino-barrial/" rel="bookmark" title="Fiambalá. Inició el campeonato de fútbol femenino barrial">Fiambalá. Inició el campeonato de fútbol femenino barrial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/12/fiambala-entrega-netbooks-palo-blanco-medanitos/" rel="bookmark" class="td-image-wrap " title="Fiambalá, entrega de netbooks en Palo Blanco y Medanitos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Fiambala-netbooks-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Fiambala-netbooks-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Fiambala-netbooks-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fiambalá, entrega de netbooks en Palo Blanco y Medanitos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/12/fiambala-entrega-netbooks-palo-blanco-medanitos/" rel="bookmark" title="Fiambalá, entrega de netbooks en Palo Blanco y Medanitos">Fiambalá, entrega de netbooks en Palo Blanco y Medanitos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/10/fiambala-monumento-heroes-malvinas-inauguracion/" rel="bookmark" class="td-image-wrap " title="Monumento a los héroes de Malvinas" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Monumento-Malvinas-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Monumento-Malvinas-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Monumento-Malvinas-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Monumento a los héroes de Malvinas" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/10/fiambala-monumento-heroes-malvinas-inauguracion/" rel="bookmark" title="Monumento a los héroes de Malvinas">Monumento a los héroes de Malvinas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "3230";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "646";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/10/aerolineas-suma-vuelos-a-catamarca-para-la-fiesta-del-poncho/" rel="bookmark" class="td-image-wrap " title="Aerolíneas suma vuelos a Catamarca para la Fiesta del Poncho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/AEROLINEAS-ARGENTINAS-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/AEROLINEAS-ARGENTINAS-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/AEROLINEAS-ARGENTINAS-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aerolíneas suma vuelos a Catamarca para la Fiesta del Poncho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/10/aerolineas-suma-vuelos-a-catamarca-para-la-fiesta-del-poncho/" rel="bookmark" title="Aerolíneas suma vuelos a Catamarca para la Fiesta del Poncho">Aerolíneas suma vuelos a Catamarca para la Fiesta del Poncho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/asumieron-el-consejero-regional-del-noa-y-el-nuevo-jefe-del-11-distrito-catamarca-de-vialidad-nacional/" rel="bookmark" class="td-image-wrap " title="Asumieron el Consejero Regional del NOA y el nuevo Jefe del 11° Distrito Catamarca de Vialidad Nacional" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Raul-Jalil-con-autoridades-de-Vialidad-Nacional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Raul-Jalil-con-autoridades-de-Vialidad-Nacional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Raul-Jalil-con-autoridades-de-Vialidad-Nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Asumieron el Consejero Regional del NOA y el nuevo Jefe del 11° Distrito Catamarca de Vialidad Nacional" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/asumieron-el-consejero-regional-del-noa-y-el-nuevo-jefe-del-11-distrito-catamarca-de-vialidad-nacional/" rel="bookmark" title="Asumieron el Consejero Regional del NOA y el nuevo Jefe del 11° Distrito Catamarca de Vialidad Nacional">Asumieron el Consejero Regional del NOA y el nuevo Jefe del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/murio-senador-maximiliano-brumec/" rel="bookmark" class="td-image-wrap " title="Falleció el senador Maximiliano Brumec" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Brumec--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Brumec--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Brumec--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció el senador Maximiliano Brumec" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/murio-senador-maximiliano-brumec/" rel="bookmark" title="Falleció el senador Maximiliano Brumec">Falleció el senador Maximiliano Brumec</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/fallecio-el-padre-moises-pachado/" rel="bookmark" class="td-image-wrap " title="Falleció el padre Moisés Pachado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pbro-Moises-Pachado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pbro-Moises-Pachado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pbro-Moises-Pachado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció el padre Moisés Pachado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/fallecio-el-padre-moises-pachado/" rel="bookmark" title="Falleció el padre Moisés Pachado">Falleció el padre Moisés Pachado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/04/dia-bombero-voluntario-belen/" rel="bookmark" class="td-image-wrap " title="Se celebró el Día del Bombero Voluntario en Belén￼" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Bombero-en-Belen--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Bombero-en-Belen--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Bombero-en-Belen--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se celebró el Día del Bombero Voluntario en Belén￼" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/04/dia-bombero-voluntario-belen/" rel="bookmark" title="Se celebró el Día del Bombero Voluntario en Belén￼">Se celebró el Día del Bombero Voluntario en Belén￼</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1329";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "266";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/la-antartida-se-derrite-a-una-velocidad-no-observada-en-los-ultimos-5-000-anos/" rel="bookmark" class="td-image-wrap " title="La Antártida se derrite a una velocidad no observada en los últimos 5.000 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Antartida-se-derrite-a-una-velocidad-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Antartida-se-derrite-a-una-velocidad-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Antartida-se-derrite-a-una-velocidad-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Antártida se derrite a una velocidad no observada en los últimos 5.000 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/la-antartida-se-derrite-a-una-velocidad-no-observada-en-los-ultimos-5-000-anos/" rel="bookmark" title="La Antártida se derrite a una velocidad no observada en los últimos 5.000 años">La Antártida se derrite a una velocidad no observada en los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/referentes-recordaron-el-76-aniversario-de-asuncion-de-peron-a-su-primera-presidencia/" rel="bookmark" class="td-image-wrap " title="Referentes recordaron el 76° aniversario de asunción de Perón a su primera presidencia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Juan-Domingo-Peron-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Juan-Domingo-Peron-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Juan-Domingo-Peron-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Referentes recordaron el 76° aniversario de asunción de Perón a su primera presidencia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/referentes-recordaron-el-76-aniversario-de-asuncion-de-peron-a-su-primera-presidencia/" rel="bookmark" title="Referentes recordaron el 76° aniversario de asunción de Perón a su primera presidencia">Referentes recordaron el 76° aniversario de asunción de Perón a su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/fernandez-reemplazara-a-kulfas-por-scioli-quien-ingresa-al-gabinete-y-retoma-centralidad/" rel="bookmark" class="td-image-wrap " title="Fernández reemplazará a Kulfas por Scioli, quien ingresa al Gabinete y retoma centralidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Daniel-Scioli-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Daniel-Scioli-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Daniel-Scioli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fernández reemplazará a Kulfas por Scioli, quien ingresa al Gabinete y retoma centralidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/fernandez-reemplazara-a-kulfas-por-scioli-quien-ingresa-al-gabinete-y-retoma-centralidad/" rel="bookmark" title="Fernández reemplazará a Kulfas por Scioli, quien ingresa al Gabinete y retoma centralidad">Fernández reemplazará a Kulfas por Scioli, quien ingresa al Gabinete y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/04/raverta-las-becas-progresar-garantizan-el-acceso-igualitario-a-la-educacion/" rel="bookmark" class="td-image-wrap " title="Raverta: “Las Becas Progresar garantizan el acceso igualitario a la Educación”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Progresar-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Progresar-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Progresar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raverta: “Las Becas Progresar garantizan el acceso igualitario a la Educación”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/04/raverta-las-becas-progresar-garantizan-el-acceso-igualitario-a-la-educacion/" rel="bookmark" title="Raverta: “Las Becas Progresar garantizan el acceso igualitario a la Educación”">Raverta: “Las Becas Progresar garantizan el acceso igualitario a la Educación”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/03/100-anos-de-ypf-de-buscar-agua-en-comodoro-rivadavia-a-la-patriada-de-enrique-mosconi/" rel="bookmark" class="td-image-wrap " title="100 años de YPF: de buscar agua en Comodoro Rivadavia a la patriada de Enrique Mosconi" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/100-Anos-de-YPF-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/100-Anos-de-YPF-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/100-Anos-de-YPF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="100 años de YPF: de buscar agua en Comodoro Rivadavia a la patriada de Enrique Mosconi" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/03/100-anos-de-ypf-de-buscar-agua-en-comodoro-rivadavia-a-la-patriada-de-enrique-mosconi/" rel="bookmark" title="100 años de YPF: de buscar agua en Comodoro Rivadavia a la patriada de Enrique Mosconi">100 años de YPF: de buscar agua en Comodoro Rivadavia a&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "686";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "138";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/" rel="bookmark" class="td-image-wrap " title="Francisco no presidirá la Misa del Corpus Christi por motivos de salud" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco no presidirá la Misa del Corpus Christi por motivos de salud" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/" rel="bookmark" title="Francisco no presidirá la Misa del Corpus Christi por motivos de salud">Francisco no presidirá la Misa del Corpus Christi por motivos de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/un-avion-venezolano-con-iranies-fue-retenido-en-ezeiza/" rel="bookmark" class="td-image-wrap " title="Un avión venezolano con iraníes fue retenido en Ezeiza" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Un-avion-venezolano-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Un-avion-venezolano-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Un-avion-venezolano-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un avión venezolano con iraníes fue retenido en Ezeiza" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/un-avion-venezolano-con-iranies-fue-retenido-en-ezeiza/" rel="bookmark" title="Un avión venezolano con iraníes fue retenido en Ezeiza">Un avión venezolano con iraníes fue retenido en Ezeiza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/10/francisco-cancelo-su-viaje-a-africa-por-los-problemas-en-la-rodilla/" rel="bookmark" class="td-image-wrap " title="Francisco canceló su viaje a Africa por los problemas en la rodilla" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-cancelo-su-viaje-a-Africa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-cancelo-su-viaje-a-Africa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-cancelo-su-viaje-a-Africa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco canceló su viaje a Africa por los problemas en la rodilla" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/10/francisco-cancelo-su-viaje-a-africa-por-los-problemas-en-la-rodilla/" rel="bookmark" title="Francisco canceló su viaje a Africa por los problemas en la rodilla">Francisco canceló su viaje a Africa por los problemas en la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/ucrania-pide-al-menos-60-lanzacohetes-multiples-para-frenar-la-invasion-rusa/" rel="bookmark" class="td-image-wrap " title="Ucrania pide al menos 60 lanzacohetes múltiples para frenar la invasión rusa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Ucrania-pide-al-menos-60-lanzacohetes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Ucrania-pide-al-menos-60-lanzacohetes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Ucrania-pide-al-menos-60-lanzacohetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ucrania pide al menos 60 lanzacohetes múltiples para frenar la invasión rusa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/ucrania-pide-al-menos-60-lanzacohetes-multiples-para-frenar-la-invasion-rusa/" rel="bookmark" title="Ucrania pide al menos 60 lanzacohetes múltiples para frenar la invasión rusa">Ucrania pide al menos 60 lanzacohetes múltiples para frenar la invasión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/al-menos-49-muertos-y-300-heridos-por-una-explosion-en-un-deposito-de-contenedores/" rel="bookmark" class="td-image-wrap " title="Al menos 49 muertos y 300 heridos por una explosión en un depósito de contenedores" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/incendio-en-deposito-de-contenedores-en-Sitakunda-Bangladesh-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/incendio-en-deposito-de-contenedores-en-Sitakunda-Bangladesh-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/incendio-en-deposito-de-contenedores-en-Sitakunda-Bangladesh-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Al menos 49 muertos y 300 heridos por una explosión en un depósito de contenedores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/al-menos-49-muertos-y-300-heridos-por-una-explosion-en-un-deposito-de-contenedores/" rel="bookmark" title="Al menos 49 muertos y 300 heridos por una explosión en un depósito de contenedores">Al menos 49 muertos y 300 heridos por una explosión en&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2058";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "412";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/river-plate-rompe-el-mercado-de-pases-inicio-gestiones-para-incorporar-a-luis-suarez/" rel="bookmark" class="td-image-wrap " title="¿River Plate rompe el mercado de pases? Inició gestiones para incorporar a Luis Suárez" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Luis-Suarez-despidio-del-Atletico-de-Madrid-por-el-momento-negocia-como-agente-libre.-River-Plate-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Luis-Suarez-despidio-del-Atletico-de-Madrid-por-el-momento-negocia-como-agente-libre.-River-Plate-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Luis-Suarez-despidio-del-Atletico-de-Madrid-por-el-momento-negocia-como-agente-libre.-River-Plate-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿River Plate rompe el mercado de pases? Inició gestiones para incorporar a Luis Suárez" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/river-plate-rompe-el-mercado-de-pases-inicio-gestiones-para-incorporar-a-luis-suarez/" rel="bookmark" title="¿River Plate rompe el mercado de pases? Inició gestiones para incorporar a Luis Suárez">¿River Plate rompe el mercado de pases? Inició gestiones para incorporar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/03/conmebol-le-otorgo-los-derechos-de-televisacion-de-la-copa-libertadores-a-disney-hasta-2026/" rel="bookmark" class="td-image-wrap " title="Conmebol le otorgó los derechos de televisación de la Copa Libertadores a Disney hasta 2026" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Copa-Libertadores-se-emitira-por-ESPN-y-Star-hasta-2026-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Copa-Libertadores-se-emitira-por-ESPN-y-Star-hasta-2026-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Copa-Libertadores-se-emitira-por-ESPN-y-Star-hasta-2026-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conmebol le otorgó los derechos de televisación de la Copa Libertadores a Disney hasta 2026" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/03/conmebol-le-otorgo-los-derechos-de-televisacion-de-la-copa-libertadores-a-disney-hasta-2026/" rel="bookmark" title="Conmebol le otorgó los derechos de televisación de la Copa Libertadores a Disney hasta 2026">Conmebol le otorgó los derechos de televisación de la Copa Libertadores&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/03/regresa-el-futbol-argentino-formato-fixture-y-promedios-del-torneo-que-empieza-hoy/" rel="bookmark" class="td-image-wrap " title="Regresa el fútbol argentino: formato, fixture y promedios del torneo que empieza hoy" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Regresa-el-futbol-argentino-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Regresa-el-futbol-argentino-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Regresa-el-futbol-argentino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Regresa el fútbol argentino: formato, fixture y promedios del torneo que empieza hoy" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/03/regresa-el-futbol-argentino-formato-fixture-y-promedios-del-torneo-que-empieza-hoy/" rel="bookmark" title="Regresa el fútbol argentino: formato, fixture y promedios del torneo que empieza hoy">Regresa el fútbol argentino: formato, fixture y promedios del torneo que&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/02/argentina-brillo-ante-italia-goleo-3-0-en-wembley-y-es-campeon-de-la-finalissima/" rel="bookmark" class="td-image-wrap " title="Argentina brilló ante Italia: goleó 3-0 en Wembley y es campeón de la Finalissima" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Argentina-ante-Italia-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Argentina-ante-Italia-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Argentina-ante-Italia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina brilló ante Italia: goleó 3-0 en Wembley y es campeón de la Finalissima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/02/argentina-brillo-ante-italia-goleo-3-0-en-wembley-y-es-campeon-de-la-finalissima/" rel="bookmark" title="Argentina brilló ante Italia: goleó 3-0 en Wembley y es campeón de la Finalissima">Argentina brilló ante Italia: goleó 3-0 en Wembley y es campeón&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/01/la-seleccion-argentina-enfrenta-a-italia-en-la-finalissima/" rel="bookmark" class="td-image-wrap " title="La Selección Argentina enfrenta a Italia en la Finalíssima" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Seleccion-Argentina-enfrenta-a-Italia-en-la-Finalissima-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Seleccion-Argentina-enfrenta-a-Italia-en-la-Finalissima-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Seleccion-Argentina-enfrenta-a-Italia-en-la-Finalissima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Selección Argentina enfrenta a Italia en la Finalíssima" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/01/la-seleccion-argentina-enfrenta-a-italia-en-la-finalissima/" rel="bookmark" title="La Selección Argentina enfrenta a Italia en la Finalíssima">La Selección Argentina enfrenta a Italia en la Finalíssima</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "357";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "72";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/10/se-lanzo-una-nueva-edicion-de-mi-bingo-catamarqueno/" rel="bookmark" class="td-image-wrap " title="Se lanzó una nueva edición de «Mi Bingo Catamarqueño»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/SE-SORTEA-EL-25-DE-JULIO-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/SE-SORTEA-EL-25-DE-JULIO-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/SE-SORTEA-EL-25-DE-JULIO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se lanzó una nueva edición de «Mi Bingo Catamarqueño»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/10/se-lanzo-una-nueva-edicion-de-mi-bingo-catamarqueno/" rel="bookmark" title="Se lanzó una nueva edición de «Mi Bingo Catamarqueño»">Se lanzó una nueva edición de «Mi Bingo Catamarqueño»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/01/la-ministra-de-salud-dijo-que-no-aumentaron-las-internaciones-a-causa-del-covid-19-y-descarto-restricciones/" rel="bookmark" class="td-image-wrap " title="La Ministra de Salud dijo que «no aumentaron las internaciones» a causa del Covid 19 y descartó restricciones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Manuela-Avila-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Manuela-Avila-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Manuela-Avila-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Ministra de Salud dijo que «no aumentaron las internaciones» a causa del Covid 19 y descartó restricciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/01/la-ministra-de-salud-dijo-que-no-aumentaron-las-internaciones-a-causa-del-covid-19-y-descarto-restricciones/" rel="bookmark" title="La Ministra de Salud dijo que «no aumentaron las internaciones» a causa del Covid 19 y descartó restricciones">La Ministra de Salud dijo que «no aumentaron las internaciones» a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/24/expertos-en-nutricion-ensenan-como-alcanzar-una-dieta-rica-y-saludable/" rel="bookmark" class="td-image-wrap " title="Expertos en nutrición enseñan cómo alcanzar una dieta rica y saludable" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dieta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dieta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/dieta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Expertos en nutrición enseñan cómo alcanzar una dieta rica y saludable" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/24/expertos-en-nutricion-ensenan-como-alcanzar-una-dieta-rica-y-saludable/" rel="bookmark" title="Expertos en nutrición enseñan cómo alcanzar una dieta rica y saludable">Expertos en nutrición enseñan cómo alcanzar una dieta rica y saludable</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/20/denuncio-a-sus-vecinos-porque-hacen-asado-todos-los-dias/" rel="bookmark" class="td-image-wrap " title="Denunció a sus vecinos porque “hacen asado todos los días”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/asado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Denunció a sus vecinos porque “hacen asado todos los días”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/20/denuncio-a-sus-vecinos-porque-hacen-asado-todos-los-dias/" rel="bookmark" title="Denunció a sus vecinos porque “hacen asado todos los días”">Denunció a sus vecinos porque “hacen asado todos los días”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/18/prevencion-en-el-hogar-accidentes-domesticos-mas-frecuentes/" rel="bookmark" class="td-image-wrap " title="Prevención en el hogar: Accidentes domésticos más frecuentes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Accidentes-domesticos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Prevención en el hogar: Accidentes domésticos más frecuentes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/18/prevencion-en-el-hogar-accidentes-domesticos-mas-frecuentes/" rel="bookmark" title="Prevención en el hogar: Accidentes domésticos más frecuentes">Prevención en el hogar: Accidentes domésticos más frecuentes</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "334";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "67";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/10/carlos-gardel-cantor-argentina/" rel="bookmark" class="td-image-wrap " title="El cantor de la Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Carlos-Gardel-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Carlos-Gardel-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Carlos-Gardel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El cantor de la Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/10/carlos-gardel-cantor-argentina/" rel="bookmark" title="El cantor de la Argentina">El cantor de la Argentina</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/03/murio-el-noba-el-cantante-de-cumbia-420/" rel="bookmark" class="td-image-wrap " title="Murió «El Noba», el cantante de cumbia 420" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Noba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Noba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Noba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió «El Noba», el cantante de cumbia 420" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/03/murio-el-noba-el-cantante-de-cumbia-420/" rel="bookmark" title="Murió «El Noba», el cantante de cumbia 420">Murió «El Noba», el cantante de cumbia 420</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/23/jey-mammon-dio-positivo-de-covid/" rel="bookmark" class="td-image-wrap " title="Jey Mammon Dio Positivo de Covid" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Jey-Mammon-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Jey-Mammon-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Jey-Mammon-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jey Mammon Dio Positivo de Covid" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/23/jey-mammon-dio-positivo-de-covid/" rel="bookmark" title="Jey Mammon Dio Positivo de Covid">Jey Mammon Dio Positivo de Covid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/19/mirtha-legrand-tiene-coronavirus-estoy-asintomatica-y-me-siento-muy-bien/" rel="bookmark" class="td-image-wrap " title="Mirtha Legrand tiene coronavirus: “Estoy asintomática y me siento muy bien”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mirtha-Legrand-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mirtha-Legrand-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Mirtha-Legrand-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mirtha Legrand tiene coronavirus: “Estoy asintomática y me siento muy bien”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/19/mirtha-legrand-tiene-coronavirus-estoy-asintomatica-y-me-siento-muy-bien/" rel="bookmark" title="Mirtha Legrand tiene coronavirus: “Estoy asintomática y me siento muy bien”">Mirtha Legrand tiene coronavirus: “Estoy asintomática y me siento muy bien”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/19/marley-anuncio-que-finalizara-por-el-mundo-y-mirko-es-el-motivo/" rel="bookmark" class="td-image-wrap " title="Marley anunció que finalizará «Por el mundo» y Mirko es el motivo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Marley-y-Mirko-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Marley-y-Mirko-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Marley-y-Mirko-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Marley anunció que finalizará «Por el mundo» y Mirko es el motivo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/19/marley-anuncio-que-finalizara-por-el-mundo-y-mirko-es-el-motivo/" rel="bookmark" title="Marley anunció que finalizará «Por el mundo» y Mirko es el motivo">Marley anunció que finalizará «Por el mundo» y Mirko es el&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "212";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "43";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/09/whatsapp-cambiara-la-manera-de-guardar-la-copia-de-seguridad/" rel="bookmark" class="td-image-wrap " title="WhatsApp cambiará la manera de guardar la copia de seguridad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Celular-con-el-logo-de-WhatsApp.-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Celular-con-el-logo-de-WhatsApp.-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Celular-con-el-logo-de-WhatsApp.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="WhatsApp cambiará la manera de guardar la copia de seguridad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/09/whatsapp-cambiara-la-manera-de-guardar-la-copia-de-seguridad/" rel="bookmark" title="WhatsApp cambiará la manera de guardar la copia de seguridad">WhatsApp cambiará la manera de guardar la copia de seguridad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/23/estos-telefonos-se-quedaran-sin-whatsapp-en-el-mes-de-octubre/" rel="bookmark" class="td-image-wrap " title="Estos teléfonos se quedarán sin WhatsApp en el mes de octubre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/WhatssApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/WhatssApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/10/WhatssApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estos teléfonos se quedarán sin WhatsApp en el mes de octubre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/23/estos-telefonos-se-quedaran-sin-whatsapp-en-el-mes-de-octubre/" rel="bookmark" title="Estos teléfonos se quedarán sin WhatsApp en el mes de octubre">Estos teléfonos se quedarán sin WhatsApp en el mes de octubre</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/17/la-nasa-compartio-la-foto-de-una-misteriosa-puerta-en-marte/" rel="bookmark" class="td-image-wrap " title="La NASA compartió la foto de una «misteriosa» puerta en Marte" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/puerta-en-Marte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/puerta-en-Marte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/puerta-en-Marte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La NASA compartió la foto de una «misteriosa» puerta en Marte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/17/la-nasa-compartio-la-foto-de-una-misteriosa-puerta-en-marte/" rel="bookmark" title="La NASA compartió la foto de una «misteriosa» puerta en Marte">La NASA compartió la foto de una «misteriosa» puerta en Marte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/16/un-estudio-vincula-la-hepatitis-grave-en-ninos-con-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Un estudio vincula la hepatitis grave en niños con el Coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/estudio-cientifico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/estudio-cientifico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/estudio-cientifico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un estudio vincula la hepatitis grave en niños con el Coronavirus" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/16/un-estudio-vincula-la-hepatitis-grave-en-ninos-con-el-coronavirus/" rel="bookmark" title="Un estudio vincula la hepatitis grave en niños con el Coronavirus">Un estudio vincula la hepatitis grave en niños con el Coronavirus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/28/google-play-store-revela-que-aplicaciones-invaden-tu-privacidad/" rel="bookmark" class="td-image-wrap " title="Google Play Store revela qué aplicaciones invaden tu privacidad" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Google-Play-Store-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Google-Play-Store-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Google-Play-Store-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Google Play Store revela qué aplicaciones invaden tu privacidad" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/28/google-play-store-revela-que-aplicaciones-invaden-tu-privacidad/" rel="bookmark" title="Google Play Store revela qué aplicaciones invaden tu privacidad">Google Play Store revela qué aplicaciones invaden tu privacidad</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1807";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "362";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/el-papa-francisco-recibio-a-duhalde-en-el-vaticano-y-le-aseguro-que-no-renunciara/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco recibió a Duhalde en el Vaticano y le aseguró que no renunciará" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Papa-Francisco-en-silla-de-ruedas-por-los-dolores-en-su-rodilla-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Papa-Francisco-en-silla-de-ruedas-por-los-dolores-en-su-rodilla-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Papa-Francisco-en-silla-de-ruedas-por-los-dolores-en-su-rodilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco recibió a Duhalde en el Vaticano y le aseguró que no renunciará" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/el-papa-francisco-recibio-a-duhalde-en-el-vaticano-y-le-aseguro-que-no-renunciara/" rel="bookmark" title="El Papa Francisco recibió a Duhalde en el Vaticano y le aseguró que no renunciará">El Papa Francisco recibió a Duhalde en el Vaticano y le&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/09/argentina-cumplio-las-metas-de-la-primera-revision-con-el-fmi/" rel="bookmark" class="td-image-wrap " title="Argentina cumplió las metas de la primera revisión con el FMI" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Satisfaccion-oficial-por-cumplimiento-de-metas-en-el-acuerdo-con-el-FMI-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Satisfaccion-oficial-por-cumplimiento-de-metas-en-el-acuerdo-con-el-FMI-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Satisfaccion-oficial-por-cumplimiento-de-metas-en-el-acuerdo-con-el-FMI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Argentina cumplió las metas de la primera revisión con el FMI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/09/argentina-cumplio-las-metas-de-la-primera-revision-con-el-fmi/" rel="bookmark" title="Argentina cumplió las metas de la primera revisión con el FMI">Argentina cumplió las metas de la primera revisión con el FMI</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/el-gobierno-dispuso-tres-dias-de-duelo-por-el-fallecimiento-del-senador-maximiliano-brumec/" rel="bookmark" class="td-image-wrap " title="El Gobierno dispuso tres días de duelo por el fallecimiento del senador Maximiliano Brumec" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/PARA-TODO-EL-TERRITORIO-PROVINCIAL-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/PARA-TODO-EL-TERRITORIO-PROVINCIAL-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/PARA-TODO-EL-TERRITORIO-PROVINCIAL-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Gobierno dispuso tres días de duelo por el fallecimiento del senador Maximiliano Brumec" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/el-gobierno-dispuso-tres-dias-de-duelo-por-el-fallecimiento-del-senador-maximiliano-brumec/" rel="bookmark" title="El Gobierno dispuso tres días de duelo por el fallecimiento del senador Maximiliano Brumec">El Gobierno dispuso tres días de duelo por el fallecimiento del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/susana-diaz-reemplazara-a-brumec-en-la-camara-de-senadores/" rel="bookmark" class="td-image-wrap " title="Susana Diaz reemplazará a Brumec en la Cámara de Senadores" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Susana-Diaz-reemplazara-a-Brumec-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Susana-Diaz-reemplazara-a-Brumec-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Susana-Diaz-reemplazara-a-Brumec-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Susana Diaz reemplazará a Brumec en la Cámara de Senadores" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/susana-diaz-reemplazara-a-brumec-en-la-camara-de-senadores/" rel="bookmark" title="Susana Diaz reemplazará a Brumec en la Cámara de Senadores">Susana Diaz reemplazará a Brumec en la Cámara de Senadores</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/murio-senador-maximiliano-brumec/" rel="bookmark" class="td-image-wrap " title="Falleció el senador Maximiliano Brumec" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Brumec--218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Brumec--218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Brumec--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Falleció el senador Maximiliano Brumec" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/murio-senador-maximiliano-brumec/" rel="bookmark" title="Falleció el senador Maximiliano Brumec">Falleció el senador Maximiliano Brumec</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "192";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "39";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/10/la-fiesta-del-poncho-sera-presentada-el-martes/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho será presentada el martes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/SE-ANUNCIARA-LA-CARTELERA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/SE-ANUNCIARA-LA-CARTELERA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/SE-ANUNCIARA-LA-CARTELERA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho será presentada el martes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/10/la-fiesta-del-poncho-sera-presentada-el-martes/" rel="bookmark" title="La Fiesta del Poncho será presentada el martes">La Fiesta del Poncho será presentada el martes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/01/herramientas-de-buenas-practicas-de-conservacion-en-museos/" rel="bookmark" class="td-image-wrap " title="Herramientas de buenas prácticas de conservación en museos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Buenas-practicas-Museos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Buenas-practicas-Museos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Buenas-practicas-Museos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Herramientas de buenas prácticas de conservación en museos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/01/herramientas-de-buenas-practicas-de-conservacion-en-museos/" rel="bookmark" title="Herramientas de buenas prácticas de conservación en museos">Herramientas de buenas prácticas de conservación en museos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/24/el-consejo-federal-de-cultura-pidio-la-urgente-aprobacion-de-la-ley-que-protege-las-industrias-e-instituciones-culturales/" rel="bookmark" class="td-image-wrap " title="El Consejo Federal de Cultura pidió la urgente aprobación de la ley que protege las industrias e instituciones culturales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/asamblea-Consejo-Federal-de-Cultura-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/asamblea-Consejo-Federal-de-Cultura-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/asamblea-Consejo-Federal-de-Cultura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Consejo Federal de Cultura pidió la urgente aprobación de la ley que protege las industrias e instituciones culturales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/24/el-consejo-federal-de-cultura-pidio-la-urgente-aprobacion-de-la-ley-que-protege-las-industrias-e-instituciones-culturales/" rel="bookmark" title="El Consejo Federal de Cultura pidió la urgente aprobación de la ley que protege las industrias e instituciones culturales">El Consejo Federal de Cultura pidió la urgente aprobación de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/23/taller-de-buenas-practicas-de-conservacion-en-museos/" rel="bookmark" class="td-image-wrap " title="Taller de Buenas Prácticas de Conservación en Museos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Taller de Buenas Prácticas de Conservación en Museos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/23/taller-de-buenas-practicas-de-conservacion-en-museos/" rel="bookmark" title="Taller de Buenas Prácticas de Conservación en Museos">Taller de Buenas Prácticas de Conservación en Museos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/23/catamarca-en-la-feria-regional-del-libro-de-tucuman/" rel="bookmark" class="td-image-wrap " title="Catamarca en la Feria Regional del Libro de Tucumán" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/feria-libro-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/feria-libro-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/feria-libro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca en la Feria Regional del Libro de Tucumán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/23/catamarca-en-la-feria-regional-del-libro-de-tucuman/" rel="bookmark" title="Catamarca en la Feria Regional del Libro de Tucumán">Catamarca en la Feria Regional del Libro de Tucumán</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "62";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" class="td-image-wrap " title="Las extrañas luces que se vieron en el cielo eran Satélites" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/01/Extrañas-Luces-en-el-Cielo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Las extrañas luces que se vieron en el cielo eran Satélites" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/01/14/las-extranas-luces-que-se-vieron-en-el-cielo-eran-satelites/" rel="bookmark" title="Las extrañas luces que se vieron en el cielo eran Satélites">Las extrañas luces que se vieron en el cielo eran Satélites</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "101";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "21";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/hoy-es-pentecostes-solemnidad-del-espiritu-santo-y-nacimiento-de-la-iglesia-catolica/" rel="bookmark" class="td-image-wrap " title="Hoy es Pentecostés, Solemnidad del Espíritu Santo y nacimiento de la Iglesia Católica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pentecostes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pentecostes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pentecostes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy es Pentecostés, Solemnidad del Espíritu Santo y nacimiento de la Iglesia Católica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/hoy-es-pentecostes-solemnidad-del-espiritu-santo-y-nacimiento-de-la-iglesia-catolica/" rel="bookmark" title="Hoy es Pentecostés, Solemnidad del Espíritu Santo y nacimiento de la Iglesia Católica">Hoy es Pentecostés, Solemnidad del Espíritu Santo y nacimiento de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/29/exorcista-advierte-es-mas-grave-el-pecado-mortal-que-una-posesion-demoniaca/" rel="bookmark" class="td-image-wrap " title="Exorcista advierte: Es más grave el pecado mortal que una posesión demoníaca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/pecado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/pecado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/pecado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exorcista advierte: Es más grave el pecado mortal que una posesión demoníaca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/29/exorcista-advierte-es-mas-grave-el-pecado-mortal-que-una-posesion-demoniaca/" rel="bookmark" title="Exorcista advierte: Es más grave el pecado mortal que una posesión demoníaca">Exorcista advierte: Es más grave el pecado mortal que una posesión&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/21/los-extraterrestres-son-un-engano-del-diablo-la-respuesta-de-un-sacerdote/" rel="bookmark" class="td-image-wrap " title="¿Los extraterrestres son un engaño del diablo? La respuesta de un sacerdote" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/extraterrestre-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/extraterrestre-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/extraterrestre-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Los extraterrestres son un engaño del diablo? La respuesta de un sacerdote" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/21/los-extraterrestres-son-un-engano-del-diablo-la-respuesta-de-un-sacerdote/" rel="bookmark" title="¿Los extraterrestres son un engaño del diablo? La respuesta de un sacerdote">¿Los extraterrestres son un engaño del diablo? La respuesta de un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/18/un-dia-como-hoy-nacio-san-juan-pablo-ii-el-papa-peregrino/" rel="bookmark" class="td-image-wrap " title="Un día como hoy nació San Juan Pablo II, el Papa peregrino" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/04/San-Juan-Pablo-II-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un día como hoy nació San Juan Pablo II, el Papa peregrino" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/18/un-dia-como-hoy-nacio-san-juan-pablo-ii-el-papa-peregrino/" rel="bookmark" title="Un día como hoy nació San Juan Pablo II, el Papa peregrino">Un día como hoy nació San Juan Pablo II, el Papa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/08/hoy-es-la-fiesta-de-nuestra-senora-de-lujan-patrona-de-argentina/" rel="bookmark" class="td-image-wrap " title="Hoy es la fiesta de Nuestra Señora de Luján, patrona de Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Nuestra-Senora-de-Lujan-y-Card.-Poli-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Nuestra-Senora-de-Lujan-y-Card.-Poli-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Nuestra-Senora-de-Lujan-y-Card.-Poli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy es la fiesta de Nuestra Señora de Luján, patrona de Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/08/hoy-es-la-fiesta-de-nuestra-senora-de-lujan-patrona-de-argentina/" rel="bookmark" title="Hoy es la fiesta de Nuestra Señora de Luján, patrona de Argentina">Hoy es la fiesta de Nuestra Señora de Luján, patrona de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "261";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "53";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/la-ministra-centurion-recibio-cartillas-sobre-el-beato-mamerto-esquiu-para-las-escuelas-de-catamarca/" rel="bookmark" class="td-image-wrap " title="La ministra Centurión recibió cartillas sobre el Beato Mamerto Esquiú para las escuelas de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Andrea-Centurion-cartilla-Beato-Mamerto-Esquiu-escuelas-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Andrea-Centurion-cartilla-Beato-Mamerto-Esquiu-escuelas-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Andrea-Centurion-cartilla-Beato-Mamerto-Esquiu-escuelas-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La ministra Centurión recibió cartillas sobre el Beato Mamerto Esquiú para las escuelas de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/la-ministra-centurion-recibio-cartillas-sobre-el-beato-mamerto-esquiu-para-las-escuelas-de-catamarca/" rel="bookmark" title="La ministra Centurión recibió cartillas sobre el Beato Mamerto Esquiú para las escuelas de Catamarca">La ministra Centurión recibió cartillas sobre el Beato Mamerto Esquiú para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/convocatoria-docentes-fines-2022/" rel="bookmark" class="td-image-wrap " title="Convocatoria Docentes FinEs 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Convocatoria Docentes FinEs 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/convocatoria-docentes-fines-2022/" rel="bookmark" title="Convocatoria Docentes FinEs 2022">Convocatoria Docentes FinEs 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/02/reunion-con-la-intersindical-docente/" rel="bookmark" class="td-image-wrap " title="Reunión con la Intersindical Docente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Reunion-con-la-Intersindical-Docente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Reunion-con-la-Intersindical-Docente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Reunion-con-la-Intersindical-Docente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reunión con la Intersindical Docente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/02/reunion-con-la-intersindical-docente/" rel="bookmark" title="Reunión con la Intersindical Docente">Reunión con la Intersindical Docente</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/01/el-ministerio-de-educacion-continua-equipando-a-alumnos-de-escuelas-tecnicas-de-catamarca/" rel="bookmark" class="td-image-wrap " title="El Ministerio de Educación continúa equipando a alumnos de escuelas técnicas de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Ministerio de Educación continúa equipando a alumnos de escuelas técnicas de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/01/el-ministerio-de-educacion-continua-equipando-a-alumnos-de-escuelas-tecnicas-de-catamarca/" rel="bookmark" title="El Ministerio de Educación continúa equipando a alumnos de escuelas técnicas de Catamarca">El Ministerio de Educación continúa equipando a alumnos de escuelas técnicas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/01/entrega-de-netbooks-y-kits-escolares-para-estudiantes-de-la-paz/" rel="bookmark" class="td-image-wrap " title="Entrega de netbooks y kits escolares para estudiantes de La Paz" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/netbooks-y-kits-escolares-estudiantes-de-La-Paz-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/netbooks-y-kits-escolares-estudiantes-de-La-Paz-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/netbooks-y-kits-escolares-estudiantes-de-La-Paz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Entrega de netbooks y kits escolares para estudiantes de La Paz" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/01/entrega-de-netbooks-y-kits-escolares-para-estudiantes-de-la-paz/" rel="bookmark" title="Entrega de netbooks y kits escolares para estudiantes de La Paz">Entrega de netbooks y kits escolares para estudiantes de La Paz</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "194";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "39";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/27/choque-y-vuelco-en-tinogasta-dos-heridos/" rel="bookmark" class="td-image-wrap " title="Choque y vuelco en Tinogasta: dos heridos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Vuelco-de-Automovil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Vuelco-de-Automovil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Vuelco-de-Automovil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Choque y vuelco en Tinogasta: dos heridos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/27/choque-y-vuelco-en-tinogasta-dos-heridos/" rel="bookmark" title="Choque y vuelco en Tinogasta: dos heridos">Choque y vuelco en Tinogasta: dos heridos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/18/detuvieron-a-tres-falsos-censistas-que-pedian-datos-personales-en-distintas-casas-en-jujuy/" rel="bookmark" class="td-image-wrap " title="Detuvieron a tres falsos censistas que pedían datos personales en distintas casas en Jujuy" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/falsos-censistas-en-La-Quiaca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/falsos-censistas-en-La-Quiaca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/falsos-censistas-en-La-Quiaca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Detuvieron a tres falsos censistas que pedían datos personales en distintas casas en Jujuy" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/18/detuvieron-a-tres-falsos-censistas-que-pedian-datos-personales-en-distintas-casas-en-jujuy/" rel="bookmark" title="Detuvieron a tres falsos censistas que pedían datos personales en distintas casas en Jujuy">Detuvieron a tres falsos censistas que pedían datos personales en distintas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/04/22/cuantioso-robo-en-la-escuela-n224-de-fiambala/" rel="bookmark" class="td-image-wrap " title="Cuantioso robo en la Escuela N°224 de Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Robo-en-la-Escuela-N°224-de-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Robo-en-la-Escuela-N°224-de-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/04/Robo-en-la-Escuela-N°224-de-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cuantioso robo en la Escuela N°224 de Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/04/22/cuantioso-robo-en-la-escuela-n224-de-fiambala/" rel="bookmark" title="Cuantioso robo en la Escuela N°224 de Fiambalá">Cuantioso robo en la Escuela N°224 de Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/31/automovilista-volco-en-fiambala/" rel="bookmark" class="td-image-wrap " title="Automovilista volcó en Fiambalá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Vuelco-de-un-Auto-en-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Automovilista volcó en Fiambalá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/31/automovilista-volco-en-fiambala/" rel="bookmark" title="Automovilista volcó en Fiambalá">Automovilista volcó en Fiambalá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/02/05/accidente-de-circulacion-en-la-localidad-de-santa-rosa/" rel="bookmark" class="td-image-wrap " title="Accidente de Circulación en la Localidad de Santa Rosa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Accidente-en-la-Localidad-de-Santa-Rosa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Accidente de Circulación en la Localidad de Santa Rosa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/02/05/accidente-de-circulacion-en-la-localidad-de-santa-rosa/" rel="bookmark" title="Accidente de Circulación en la Localidad de Santa Rosa">Accidente de Circulación en la Localidad de Santa Rosa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "405";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "81";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/peticion-del-papa-francisco-tras-100-dias-de-guerra-en-ucrania-no-lleven-la-humanidad-a-la-ruina/" rel="bookmark" class="td-image-wrap " title="Petición del Papa Francisco tras 100 días de guerra en Ucrania: “No lleven la humanidad a la ruina”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Papa-Francisco-desde-la-ventana-del-Palacio-Apostolico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Papa-Francisco-desde-la-ventana-del-Palacio-Apostolico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Papa-Francisco-desde-la-ventana-del-Palacio-Apostolico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Petición del Papa Francisco tras 100 días de guerra en Ucrania: “No lleven la humanidad a la ruina”" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/peticion-del-papa-francisco-tras-100-dias-de-guerra-en-ucrania-no-lleven-la-humanidad-a-la-ruina/" rel="bookmark" title="Petición del Papa Francisco tras 100 días de guerra en Ucrania: “No lleven la humanidad a la ruina”">Petición del Papa Francisco tras 100 días de guerra en Ucrania:&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/03/papa-francisco-pide-tener-cuidado-con-la-vanidad-las-supersticiones-y-las-brujerias/" rel="bookmark" class="td-image-wrap " title="Papa Francisco pide tener cuidado con la vanidad, las supersticiones y las brujerías" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Audiencia-General-del-Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Audiencia-General-del-Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Audiencia-General-del-Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco pide tener cuidado con la vanidad, las supersticiones y las brujerías" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/03/papa-francisco-pide-tener-cuidado-con-la-vanidad-las-supersticiones-y-las-brujerias/" rel="bookmark" title="Papa Francisco pide tener cuidado con la vanidad, las supersticiones y las brujerías">Papa Francisco pide tener cuidado con la vanidad, las supersticiones y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/29/programa-del-viaje-del-papa-a-la-republica-democratica-del-congo-y-sudan-de-sur/" rel="bookmark" class="td-image-wrap " title="Programa del viaje del Papa a la República Democrática del Congo y Sudán de Sur" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Papa-Francisco-subiendo-a-un-avion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Papa-Francisco-subiendo-a-un-avion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Papa-Francisco-subiendo-a-un-avion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Programa del viaje del Papa a la República Democrática del Congo y Sudán de Sur" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/29/programa-del-viaje-del-papa-a-la-republica-democratica-del-congo-y-sudan-de-sur/" rel="bookmark" title="Programa del viaje del Papa a la República Democrática del Congo y Sudán de Sur">Programa del viaje del Papa a la República Democrática del Congo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/25/el-papa-francisco-saluda-a-los-argentinos-en-el-dia-de-la-patria-2022/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco saluda a los argentinos en el Día de la Patria 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Papa-Francisco-argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Papa-Francisco-argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Papa-Francisco-argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco saluda a los argentinos en el Día de la Patria 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/25/el-papa-francisco-saluda-a-los-argentinos-en-el-dia-de-la-patria-2022/" rel="bookmark" title="El Papa Francisco saluda a los argentinos en el Día de la Patria 2022">El Papa Francisco saluda a los argentinos en el Día de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/24/el-papa-explica-que-protestar-a-dios-por-sufrimiento-tambien-es-una-forma-de-rezar/" rel="bookmark" class="td-image-wrap " title="El Papa explica que protestar a Dios por sufrimiento también es una forma de rezar" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/10/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa explica que protestar a Dios por sufrimiento también es una forma de rezar" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/24/el-papa-explica-que-protestar-a-dios-por-sufrimiento-tambien-es-una-forma-de-rezar/" rel="bookmark" title="El Papa explica que protestar a Dios por sufrimiento también es una forma de rezar">El Papa explica que protestar a Dios por sufrimiento también es&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "777";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "156";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/manzur-argentina-fue-uno-de-los-paises-que-mas-vacunas-consiguio/" rel="bookmark" class="td-image-wrap " title="Manzur: «Argentina fue uno de los países que más vacunas consiguió»" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Juan-Manzur-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Juan-Manzur-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Juan-Manzur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Manzur: «Argentina fue uno de los países que más vacunas consiguió»" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/manzur-argentina-fue-uno-de-los-paises-que-mas-vacunas-consiguio/" rel="bookmark" title="Manzur: «Argentina fue uno de los países que más vacunas consiguió»">Manzur: «Argentina fue uno de los países que más vacunas consiguió»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/01/municipios-y-comunidades-saludables-capital-avanza-a-fase-2/" rel="bookmark" class="td-image-wrap " title="Municipios y Comunidades Saludables: Capital avanza a fase 2" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/residuos-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/residuos-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/residuos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Municipios y Comunidades Saludables: Capital avanza a fase 2" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/01/municipios-y-comunidades-saludables-capital-avanza-a-fase-2/" rel="bookmark" title="Municipios y Comunidades Saludables: Capital avanza a fase 2">Municipios y Comunidades Saludables: Capital avanza a fase 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/01/equipos-de-toda-la-provincia-se-capacitaron-en-prosane/" rel="bookmark" class="td-image-wrap " title="Equipos de toda la Provincia se capacitaron en PROSANE" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/PROSANE-Ministerio-de-Salud-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/PROSANE-Ministerio-de-Salud-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/PROSANE-Ministerio-de-Salud-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Equipos de toda la Provincia se capacitaron en PROSANE" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/01/equipos-de-toda-la-provincia-se-capacitaron-en-prosane/" rel="bookmark" title="Equipos de toda la Provincia se capacitaron en PROSANE">Equipos de toda la Provincia se capacitaron en PROSANE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/31/que-tengo-que-hacer-si-presento-sintomas-de-coronavirus-por-el-aumento-de-casos-registrado-en-el-pais/" rel="bookmark" class="td-image-wrap " title="¿Qué tengo que hacer si presento síntomas de Coronavirus por el aumento de casos registrado en el país?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-en-Arg-08022022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-en-Arg-08022022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-en-Arg-08022022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Qué tengo que hacer si presento síntomas de Coronavirus por el aumento de casos registrado en el país?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/31/que-tengo-que-hacer-si-presento-sintomas-de-coronavirus-por-el-aumento-de-casos-registrado-en-el-pais/" rel="bookmark" title="¿Qué tengo que hacer si presento síntomas de Coronavirus por el aumento de casos registrado en el país?">¿Qué tengo que hacer si presento síntomas de Coronavirus por el&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/28/confirman-el-segundo-caso-de-viruela-del-mono-en-argentina/" rel="bookmark" class="td-image-wrap " title="Confirman el segundo caso de viruela del mono en Argentina" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/viruela-del-mono-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/viruela-del-mono-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/viruela-del-mono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirman el segundo caso de viruela del mono en Argentina" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/28/confirman-el-segundo-caso-de-viruela-del-mono-en-argentina/" rel="bookmark" title="Confirman el segundo caso de viruela del mono en Argentina">Confirman el segundo caso de viruela del mono en Argentina</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17 td_block_template_14 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-214392" class="post-214392 post type-post status-publish format-standard has-post-thumbnail category-internacional tag-corpus-christi tag-papa-francisco" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Francisco no presidirá la Misa del Corpus Christi por motivos de salud</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T12:05:02-03:00" >lunes 13 junio 2022 12:05</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Francisco no presidirá la Misa del Corpus Christi"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_19 td_block_template_14 ">

<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p>La misa con ocasión del Corpus Christi y su tradicional procesión fue cancelada ante la imposibilidad del papa Francisco de celebrarla por el persistente dolor de rodilla, que le impide andar y estar mucho tiempo de pie, informó el Vaticano.</p>



<p>”Debido a las limitaciones impuestas al papa por la gonalgia y a las necesidades litúrgicas específicas de la celebración, no se celebrará la Santa Misa y la procesión con la bendición Eucarística de la fiesta del Corpus Christi”, comunicó el Vaticano en una nota.</p>



<p>En las pasadas celebraciones, como la misa por la festividad de Pentescostés el pasado 5 de junio, o la canonización de varios beatos, el papa Francisco estuvo presente en primera fila sentado en una silla de ruedas y leyó la homilía preparada para la ocasión, mientras que la misa fue oficiada por el cardenal Giovanni Battista Re, decano del colegio cardenalicio.</p>



<p>En esta ocasión, se ha decidido por cancelar definitivamente esta misa que Francisco antes de la pandemia solía celebrar en alguna parroquia de la periferia romana.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineleft tdi_18 td_block_template_14 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>Los problemas en la rodilla derecha también hicieron aplazar, a una fecha aún sin definir, el viaje a la República Democrática del Congo y Sudán del Sur previsto para principios de julio por consejo de los médicos, debido a sus dolores en la rodilla, informó hoy el Vaticano.</p>



<p>Los médicos aconsejaron al papa no hacer esfuerzos para no comprometer los resultados de las terapias en la rodilla que comenzaron hace algunas semanas y sobre todo basados en infiltraciones y descanso.</p>



<p>El portavoz vaticano, Matteo Bruni, destacó que el viaje se ha “aplazado y no anulado”, afirmó que se están viendo mejorías en la evolución de los dolores de rodilla y que “siente menos dolor”, pero que “los médicos han explicado que un esfuerzo excesivo podría hacer que volviese a la situación anterior y no recuperar las ventajas logradas hasta ahora”.</p>



<p>Hace algunos días, durante la reunión con los obispos italianos, Francisco les confesó que no quería operarse y que continuará con las infiltraciones para curar su dolencia, según reveló el diario “Il Messagero”.</p>



<p><strong>La celebración</strong></p>



<p>En el Vaticano, el Corpus Christi se celebra el jueves después de la Solemnidad de la Santísima Trinidad. Mientras que en varias diócesis del mundo se traslada al domingo posterior a la Santísima Trinidad por una cuestión pastoral.</p>



<p>Con motivo de esta fiesta, el Papa Francisco suele celebrar la Misa del Corpus Christi en el atrio de la Basílica de San Juan de Letrán, con la tradicional procesión en la calle Merulana de Roma hasta llegar al atrio de la Basílica de Santa María La Mayor para impartir la bendición eucarística.</p>



<p>Sin embargo, esto no ocurre hace 5 años debido a la restricciones debido a la pandemia y a que en 2019 el Santo Padre celebró el Corpus Christi en la iglesia de Santa María Consoladora y luego presidió la procesión del Santísimo Sacramento por las calles aledañas.</p>



<p>Además, en 2018 se trasladó al barrio de Ostia, donde celebró la Misa, procesión y bendición eucarística.</p>



<p><strong>Fuente La Unión Digital</strong></p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_20 td_block_template_14 ">

<style>
/* custom css */
.tdi_20.td-a-rec{
					text-align: center;
				}.tdi_20 .td-element-style{
					z-index: -1;
				}.tdi_20.td-a-rec-img{
				    text-align: left;
				}.tdi_20.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_20.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/corpus-christi/">Corpus Christi</a></li><li><a href="https://tinogastaesnoticias.com/tag/papa-francisco/">Papa Francisco</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F06%2F13%2Ffrancisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Francisco+no+presidir%C3%A1+la+Misa+del+Corpus+Christi+por+motivos+de+salud&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F06%2F13%2Ffrancisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud%2F&via=fmacuario102" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Francisco+no+presidir%C3%A1+la+Misa+del+Corpus+Christi+por+motivos+de+salud %0A%0A https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi.jpg&description=Francisco+no+presidir%C3%A1+la+Misa+del+Corpus+Christi+por+motivos+de+salud" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/&name=Francisco no presidirá la Misa del Corpus Christi por motivos de salud" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/&text=Francisco+no+presidir%C3%A1+la+Misa+del+Corpus+Christi+por+motivos+de+salud" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2022/06/13/un-avion-venezolano-con-iranies-fue-retenido-en-ezeiza/">Un avión venezolano con iraníes fue retenido en Ezeiza</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://tinogastaesnoticias.com/2022/06/13/la-antartida-se-derrite-a-una-velocidad-no-observada-en-los-ultimos-5-000-anos/">La Antártida se derrite a una velocidad no observada en los últimos 5.000 años</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"><meta itemprop="url" content="https://tinogastaesnoticias.com/author/zy5nmt-bv/"></span><meta itemprop="datePublished" content="2022-06-13T12:05:02-03:00"><meta itemprop="dateModified" content="2022-06-13T12:05:04-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2022/06/13/francisco-no-presidira-la-misa-del-corpus-christi-por-motivos-de-salud/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Francisco no presidirá la Misa del Corpus Christi por motivos de salud"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-no-presidira-la-Misa-del-Corpus-Christi.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_21 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_21" ><script>var block_tdi_21 = new tdBlock();
block_tdi_21.id = "tdi_21";
block_tdi_21.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_21","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":214392,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_21","tdc_css_class_style":"tdi_21_rand_style"}';
block_tdi_21.td_column_number = "3";
block_tdi_21.block_type = "td_block_related_posts";
block_tdi_21.post_count = "3";
block_tdi_21.found_posts = "452";
block_tdi_21.header_color = "";
block_tdi_21.ajax_pagination_infinite_stop = "";
block_tdi_21.max_num_pages = "151";
tdBlocksArray.push(block_tdi_21);
</script><h4 class="td-related-title td-block-title"><a id="tdi_22" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_21" href="#">Artículos relacionados</a><a id="tdi_23" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_21" href="#">Más del autor</a></h4><div id=tdi_21 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/el-papa-francisco-recibio-a-duhalde-en-el-vaticano-y-le-aseguro-que-no-renunciara/" rel="bookmark" class="td-image-wrap " title="El Papa Francisco recibió a Duhalde en el Vaticano y le aseguró que no renunciará" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Papa-Francisco-en-silla-de-ruedas-por-los-dolores-en-su-rodilla-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Papa-Francisco-en-silla-de-ruedas-por-los-dolores-en-su-rodilla-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/El-Papa-Francisco-en-silla-de-ruedas-por-los-dolores-en-su-rodilla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa Francisco recibió a Duhalde en el Vaticano y le aseguró que no renunciará" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/el-papa-francisco-recibio-a-duhalde-en-el-vaticano-y-le-aseguro-que-no-renunciara/" rel="bookmark" title="El Papa Francisco recibió a Duhalde en el Vaticano y le aseguró que no renunciará">El Papa Francisco recibió a Duhalde en el Vaticano y le aseguró que no renunciará</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/10/francisco-cancelo-su-viaje-a-africa-por-los-problemas-en-la-rodilla/" rel="bookmark" class="td-image-wrap " title="Francisco canceló su viaje a Africa por los problemas en la rodilla" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-cancelo-su-viaje-a-Africa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-cancelo-su-viaje-a-Africa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Francisco-cancelo-su-viaje-a-Africa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco canceló su viaje a Africa por los problemas en la rodilla" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/10/francisco-cancelo-su-viaje-a-africa-por-los-problemas-en-la-rodilla/" rel="bookmark" title="Francisco canceló su viaje a Africa por los problemas en la rodilla">Francisco canceló su viaje a Africa por los problemas en la rodilla</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/07/peticion-del-papa-francisco-tras-100-dias-de-guerra-en-ucrania-no-lleven-la-humanidad-a-la-ruina/" rel="bookmark" class="td-image-wrap " title="Petición del Papa Francisco tras 100 días de guerra en Ucrania: “No lleven la humanidad a la ruina”" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Papa-Francisco-desde-la-ventana-del-Palacio-Apostolico-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Papa-Francisco-desde-la-ventana-del-Palacio-Apostolico-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Papa-Francisco-desde-la-ventana-del-Palacio-Apostolico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Petición del Papa Francisco tras 100 días de guerra en Ucrania: “No lleven la humanidad a la ruina”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/07/peticion-del-papa-francisco-tras-100-dias-de-guerra-en-ucrania-no-lleven-la-humanidad-a-la-ruina/" rel="bookmark" title="Petición del Papa Francisco tras 100 días de guerra en Ucrania: “No lleven la humanidad a la ruina”">Petición del Papa Francisco tras 100 días de guerra en Ucrania: “No lleven la humanidad a la ruina”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_21" data-td_block_id="tdi_21"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_24 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_24" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-214392-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_25 td_block_template_14 ">

<style>
/* custom css */
.tdi_25.td-a-rec{
					text-align: center;
				}.tdi_25 .td-element-style{
					z-index: -1;
				}.tdi_25.td-a-rec-img{
				    text-align: left;
				}.tdi_25.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_25.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_27 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_27" >
<style>
.tdi_27 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_27 = new tdBlock();
block_tdi_27.id = "tdi_27";
block_tdi_27.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"-214392","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_27","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_27","tdc_css_class_style":"tdi_27_rand_style"}';
block_tdi_27.td_column_number = "1";
block_tdi_27.block_type = "td_block_1";
block_tdi_27.post_count = "1";
block_tdi_27.found_posts = "35794";
block_tdi_27.header_color = "red";
block_tdi_27.ajax_pagination_infinite_stop = "";
block_tdi_27.max_num_pages = "35794";
tdBlocksArray.push(block_tdi_27);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/13/la-antartida-se-derrite-a-una-velocidad-no-observada-en-los-ultimos-5-000-anos/" rel="bookmark" class="td-image-wrap " title="La Antártida se derrite a una velocidad no observada en los últimos 5.000 años" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/La-Antartida-se-derrite-a-una-velocidad-324x235.jpg"   alt="" title="La Antártida se derrite a una velocidad no observada en los últimos 5.000 años" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/13/la-antartida-se-derrite-a-una-velocidad-no-observada-en-los-ultimos-5-000-anos/" rel="bookmark" title="La Antártida se derrite a una velocidad no observada en los últimos 5.000 años">La Antártida se derrite a una velocidad no observada en los...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-13T12:16:53-03:00" >lunes 13 junio 2022 12:16</time></span>                            </div>

            <div class="td-excerpt">
                
El comportamiento de la capa de hielo de la Antártida Occidental (WAIS, por sus siglas en inglés) en escenarios futuros de calentamiento global sigue...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_28 td-pb-border-top td_block_template_14">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,377</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,417</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,224</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_29 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_29" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_29 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CeyCoyuO5dh/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/288102882_1226506908183103_4360029899272371209_n.webp?stp=dst-jpg&_nc_cat=110&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=U5w1zCy0098AX8JkPNO&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT_leAxpA2aReKo4D8E0o5kJje6JAfmUu3axp5gKYDAMhw&oe=62ACE9EF)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CevnLoAOwXR/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/287799915_712086953207781_7303204206321592897_n.jpg?_nc_cat=103&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=jb427CpaQOMAX_jn9v5&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT9QvXUD4PjWAtBhaIlbhYwEYsujvygK4KaaTyiearC-rg&oe=62ADCBB1)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CevlBJKO4v_/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/287816192_708374817110839_5011179930698378309_n.jpg?_nc_cat=109&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=DY3pWrhgFggAX-wUsPs&_nc_oc=AQkPoLE-0-rpwLkFmSk6jrbPdEwSfslacLlWi0Bn25yhijzf1FrgoXZT0FDhynnuo1LuEjx-cl7UFT9QcBSmn5k0&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AT-cqCQ4Lyv4eWVBebz0J1LHuEvtNEldsQEj67yhkY4PqA&oe=62ACC593)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_30 td_block_template_14">
<style>
/* custom css */
.tdi_30.td-a-rec{
					text-align: center;
				}.tdi_30 .td-element-style{
					z-index: -1;
				}.tdi_30.td-a-rec-img{
				    text-align: left;
				}.tdi_30.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_30.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias es FM Acuario" title="Tinogasta Es Noticias es FM Acuario"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 34 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2022 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Teléfono:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        34 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 62a88dceb27a1
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=6.0' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>