<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"
	xmlns="http://www.w3.org/1999/xhtml" 
	xmlns:og="http://ogp.me/ns#" 
	xmlns:fb="http://www.facebook.com/2008/fbml" > <!--<![endif]-->
<head>
    <title>Bajada de la imagen de Nuestra señora de Andacollo de El Puesto</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://tinogastaesnoticias.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://tinogastaesnoticias.com/imagenes/ACUARIOfavicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed" href="https://tinogastaesnoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Feed de los comentarios" href="https://tinogastaesnoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="FM Acuario Noticias &raquo; Comentario Bajada de la imagen de Nuestra señora de Andacollo de El Puesto del feed" href="https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tinogastaesnoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://tinogastaesnoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://tinogastaesnoticias.com/wp-content/themes/Newspaper/style.css?ver=11.4.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=bcb4f14ba9142ca1fd172c7d9de6043b' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://tinogastaesnoticias.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=121f904f8d8fc180b4467ea06478f5a9' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://tinogastaesnoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://tinogastaesnoticias.com/wp-json/wp/v2/posts/216492" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tinogastaesnoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tinogastaesnoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://tinogastaesnoticias.com/?p=216492' />
<link rel="alternate" type="application/json+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F12%2F17%2Fbajada-imagen-senora-andacollo-el-puesto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tinogastaesnoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F12%2F17%2Fbajada-imagen-senora-andacollo-el-puesto%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"0703e24573","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"0703e24573","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/tinogastaesnoticias.com\/wp-admin\/","wpRestNonce":"0703e24573","wpRestUrl":"https:\/\/tinogastaesnoticias.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":216492};
    </script>
    
<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[327,419] -->
<meta name="description" content="Se realizó la tradicional bajada en la localidad de El Puesto" />

<meta name="keywords" content="el puesto" />

<link rel="canonical" href="https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/" />
<meta property="og:title" content="Bajada de la imagen de Nuestra señora de Andacollo de El Puesto" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/" />
<meta property="og:image" content="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-960x640.jpg" />
<meta property="og:site_name" content="Tinogasta Es Noticias #QuedateEnCasa" />
<meta property="og:description" content="Se realizó la tradicional bajada en la localidad de El Puesto" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Se realizó la tradicional bajada en la localidad de El Puesto" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-37598845-1', { 'cookieDomain': 'tinogastaesnoticias.com' } );
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- Button style compiled by theme -->

<style>
    .tdm-btn,
				.tdm-btn:before {
				    border-radius:  2px;
				}              
                
                
                @media (min-width: 1141px) {
                    #td-outer-wrap {
                        margin: 2px;
                        position: relative;
                    }
                    .td-boxed-layout .td-container-wrap {
                        width: auto;
                    }
                    .td-theme-wrap .td-header-menu-wrap.td-affix {
                        width: calc(100% - 2px * 2) !important;
                    }
                }
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-216492 single-format-standard td-standard-pack bajada-imagen-senora-andacollo-el-puesto global-block-template-14 single_template_2 wpb-js-composer js-comp-ver-6.2.0 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario" class="td-mobile-main-menu"><li id="menu-item-171980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a></li>
<li id="menu-item-171981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a></li>
<li id="menu-item-171984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a></li>
<li id="menu-item-171988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a></li>
<li id="menu-item-171982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a></li>
<li id="menu-item-173854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a></li>
<li id="menu-item-171989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a></li>
<li id="menu-item-173853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a></li>
<li id="menu-item-173859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a></li>
<li id="menu-item-173857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a></li>
<li id="menu-item-173858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a></li>
<li id="menu-item-173862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a></li>
<li id="menu-item-173860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a></li>
<li id="menu-item-173863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a></li>
<li id="menu-item-173861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a></li>
<li id="menu-item-173864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a></li>
<li id="menu-item-195273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 td-header-background-image">
            <div class="td-header-bg td-container-wrap td_stretch_container"></div>
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-mp-1">
        <div class="td-header-sp-top-widget">
            <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>


        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://tinogastaesnoticias.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    
    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">6.5</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Tinogasta</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                domingo 18 diciembre 2022 20:25:42
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-footer-radio" class="top-header-menu"><li id="menu-item-171590" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li id="menu-item-197404" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li id="menu-item-179989" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li id="menu-item-187919" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div></div>



                        <div class="td-header-sp-phone">
                    <span>Teléfono:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                </div>
            
                            <div class="td-header-sp-email">
                    <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                </div>
            
                            <div class="td-header-sp-info">
                    35 AÑOS EN RADIO                </div>
                </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrarse</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://tinogastaesnoticias.com/politica-de-privacidad/">Política de privacidad</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperación de contraseña</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña">
                            </form>
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data"  data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO" />
			<span class="td-visual-hidden">FM Acuario Noticias</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://tinogastaesnoticias.com/">
			<img class="td-retina-data" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" alt="TINOGASTA ES NOTICIAS" title="TINOGASTA ES NOTICIAS DIARIO DIGITAL DE FM ACUARIO"/>
		</a>
	    </div>
    <div class="menu-header-menu-acuario-container"><ul id="menu-header-menu-acuario-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-mega-menu menu-item-171980"><a href="https://tinogastaesnoticias.com/category/local/">Local</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_1 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_1" ><script>var block_tdi_1 = new tdBlock();
block_tdi_1.id = "tdi_1";
block_tdi_1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"11","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_1","tdc_css_class":"tdi_1","tdc_css_class_style":"tdi_1_rand_style"}';
block_tdi_1.td_column_number = "3";
block_tdi_1.block_type = "td_block_mega_menu";
block_tdi_1.post_count = "5";
block_tdi_1.found_posts = "4901";
block_tdi_1.header_color = "";
block_tdi_1.ajax_pagination_infinite_stop = "";
block_tdi_1.max_num_pages = "981";
tdBlocksArray.push(block_tdi_1);
</script><div id=tdi_1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/" rel="bookmark" class="td-image-wrap " title="Bajada de la imagen de Nuestra señora de Andacollo de El Puesto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bajada de la imagen de Nuestra señora de Andacollo de El Puesto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/" rel="bookmark" title="Bajada de la imagen de Nuestra señora de Andacollo de El Puesto">Bajada de la imagen de Nuestra señora de Andacollo de El&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/16/reconocio-a-trabajadores-que-se-jubilaron/" rel="bookmark" class="td-image-wrap " title="Reconoció a trabajadores que se jubilaron" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Reconocimiento-a-Trabajadores-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Reconocimiento-a-Trabajadores-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Reconocimiento-a-Trabajadores-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reconoció a trabajadores que se jubilaron" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/16/reconocio-a-trabajadores-que-se-jubilaron/" rel="bookmark" title="Reconoció a trabajadores que se jubilaron">Reconoció a trabajadores que se jubilaron</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/16/tinogasta-acordo-aumento-del-25-para-municipales/" rel="bookmark" class="td-image-wrap " title="Tinogasta acordó un aumento del 25% para los Municipales" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/UPCN-Tinogasta-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/UPCN-Tinogasta-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/UPCN-Tinogasta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta acordó un aumento del 25% para los Municipales" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/16/tinogasta-acordo-aumento-del-25-para-municipales/" rel="bookmark" title="Tinogasta acordó un aumento del 25% para los Municipales">Tinogasta acordó un aumento del 25% para los Municipales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/16/la-udai-de-tinogasta-hizo-entrega-de-pensiones-y-jubilaciones/" rel="bookmark" class="td-image-wrap " title="La Udai de Tinogasta hizo Entrega de Pensiones y Jubilaciones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Entrega-de-Jubilaciones-Y-Pensiones-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Entrega-de-Jubilaciones-Y-Pensiones-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Entrega-de-Jubilaciones-Y-Pensiones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Udai de Tinogasta hizo Entrega de Pensiones y Jubilaciones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/16/la-udai-de-tinogasta-hizo-entrega-de-pensiones-y-jubilaciones/" rel="bookmark" title="La Udai de Tinogasta hizo Entrega de Pensiones y Jubilaciones">La Udai de Tinogasta hizo Entrega de Pensiones y Jubilaciones</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/14/tinogasta-lanzo-bingo-gigante-millonario-doble-chance/" rel="bookmark" class="td-image-wrap " title="Tinogasta lanzó el Bingo “Gigante Millonario” – Doble Chance" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bingo-Millonario-Doble-Chance-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bingo-Millonario-Doble-Chance-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bingo-Millonario-Doble-Chance-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tinogasta lanzó el Bingo “Gigante Millonario” – Doble Chance" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/14/tinogasta-lanzo-bingo-gigante-millonario-doble-chance/" rel="bookmark" title="Tinogasta lanzó el Bingo “Gigante Millonario” – Doble Chance">Tinogasta lanzó el Bingo “Gigante Millonario” – Doble Chance</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_1" data-td_block_id="tdi_1"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171981"><a href="https://tinogastaesnoticias.com/category/catamarca/">Catamarca</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_2" ><script>var block_tdi_2 = new tdBlock();
block_tdi_2.id = "tdi_2";
block_tdi_2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2","tdc_css_class":"tdi_2","tdc_css_class_style":"tdi_2_rand_style"}';
block_tdi_2.td_column_number = "3";
block_tdi_2.block_type = "td_block_mega_menu";
block_tdi_2.post_count = "5";
block_tdi_2.found_posts = "3263";
block_tdi_2.header_color = "";
block_tdi_2.ajax_pagination_infinite_stop = "";
block_tdi_2.max_num_pages = "653";
tdBlocksArray.push(block_tdi_2);
</script><div id=tdi_2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/07/los-jovenes-rindieron-homenaje-a-la-virgen-del-valle/" rel="bookmark" class="td-image-wrap " title="Los jóvenes rindieron homenaje a la Virgen del Valle" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Jovenes-rindieron-homenaje-a-la-Virgen-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Jovenes-rindieron-homenaje-a-la-Virgen-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Jovenes-rindieron-homenaje-a-la-Virgen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Los jóvenes rindieron homenaje a la Virgen del Valle" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/07/los-jovenes-rindieron-homenaje-a-la-virgen-del-valle/" rel="bookmark" title="Los jóvenes rindieron homenaje a la Virgen del Valle">Los jóvenes rindieron homenaje a la Virgen del Valle</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/03/provincia-aporto-a-municipios-casi-3-500-millones-en-lo-que-va-del-ano/" rel="bookmark" class="td-image-wrap " title="Provincia aportó a municipios casi $3.500 millones en lo que va del año" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Gobernador-Raul-Jalil-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Gobernador-Raul-Jalil-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/09/Gobernador-Raul-Jalil-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Provincia aportó a municipios casi $3.500 millones en lo que va del año" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/03/provincia-aporto-a-municipios-casi-3-500-millones-en-lo-que-va-del-ano/" rel="bookmark" title="Provincia aportó a municipios casi $3.500 millones en lo que va del año">Provincia aportó a municipios casi $3.500 millones en lo que va&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/29/nuevo-manto-de-la-virgen-del-valle-la-prenda-alude-a-su-proteccion-para-toda-la-nacion/" rel="bookmark" class="td-image-wrap " title="Nuevo Manto de la Virgen del Valle: la prenda alude a su protección para toda la Nación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Nuevo-Manto-de-la-Virgencita-del-Valle-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Nuevo-Manto-de-la-Virgencita-del-Valle-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Nuevo-Manto-de-la-Virgencita-del-Valle-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nuevo Manto de la Virgen del Valle: la prenda alude a su protección para toda la Nación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/29/nuevo-manto-de-la-virgen-del-valle-la-prenda-alude-a-su-proteccion-para-toda-la-nacion/" rel="bookmark" title="Nuevo Manto de la Virgen del Valle: la prenda alude a su protección para toda la Nación">Nuevo Manto de la Virgen del Valle: la prenda alude a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/14/bomberos-voluntarios-regresan-a-la-provincia-luego-de-colaborar-en-salta/" rel="bookmark" class="td-image-wrap " title="Bomberos Voluntarios regresan a la provincia luego de colaborar en Salta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Bomberos-Voluntarios-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Bomberos-Voluntarios-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Bomberos-Voluntarios-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bomberos Voluntarios regresan a la provincia luego de colaborar en Salta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/14/bomberos-voluntarios-regresan-a-la-provincia-luego-de-colaborar-en-salta/" rel="bookmark" title="Bomberos Voluntarios regresan a la provincia luego de colaborar en Salta">Bomberos Voluntarios regresan a la provincia luego de colaborar en Salta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/02/la-madre-del-valle-visito-el-centro-de-integracion-e-identidad-ciudadana/" rel="bookmark" class="td-image-wrap " title="La Madre del Valle visitó el Centro de Integración e Identidad Ciudadana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Virgen-del-Valle-3-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Virgen-del-Valle-3-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Virgen-del-Valle-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Madre del Valle visitó el Centro de Integración e Identidad Ciudadana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/02/la-madre-del-valle-visito-el-centro-de-integracion-e-identidad-ciudadana/" rel="bookmark" title="La Madre del Valle visitó el Centro de Integración e Identidad Ciudadana">La Madre del Valle visitó el Centro de Integración e Identidad&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_2" data-td_block_id="tdi_2"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171984"><a href="https://tinogastaesnoticias.com/category/sociedad/">Pais</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_3 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"12","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_3","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_mega_menu";
block_tdi_3.post_count = "5";
block_tdi_3.found_posts = "1363";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "273";
tdBlocksArray.push(block_tdi_3);
</script><div id=tdi_3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/13/destruccion-total-asi-quedo-la-ciudad-de-rio-tercero-tras-un-tornado/" rel="bookmark" class="td-image-wrap " title="Destrucción total: así quedó la Ciudad de Río Tercero tras un tornado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Tornado-en-Rio-Tercero-Cba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Tornado-en-Rio-Tercero-Cba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Tornado-en-Rio-Tercero-Cba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Destrucción total: así quedó la Ciudad de Río Tercero tras un tornado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/13/destruccion-total-asi-quedo-la-ciudad-de-rio-tercero-tras-un-tornado/" rel="bookmark" title="Destrucción total: así quedó la Ciudad de Río Tercero tras un tornado">Destrucción total: así quedó la Ciudad de Río Tercero tras un&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/07/que-fue-lo-mas-buscado-por-los-argentinos-en-google-durante-el-2022/" rel="bookmark" class="td-image-wrap " title="Qué fue lo más buscado por los argentinos en Google durante el 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Google-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Google-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Google-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Qué fue lo más buscado por los argentinos en Google durante el 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/07/que-fue-lo-mas-buscado-por-los-argentinos-en-google-durante-el-2022/" rel="bookmark" title="Qué fue lo más buscado por los argentinos en Google durante el 2022">Qué fue lo más buscado por los argentinos en Google durante&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/30/la-rioja-y-catamarca-un-recorrido-por-tierras-de-maravillas-listas-para-descubrir/" rel="bookmark" class="td-image-wrap " title="La Rioja y Catamarca: un recorrido por tierras de maravillas listas para descubrir" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Lugares-encantadores-y-rutas-infinitas-para-recorrer-en-el-noroeste-argentino-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Lugares-encantadores-y-rutas-infinitas-para-recorrer-en-el-noroeste-argentino-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Lugares-encantadores-y-rutas-infinitas-para-recorrer-en-el-noroeste-argentino-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Rioja y Catamarca: un recorrido por tierras de maravillas listas para descubrir" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/30/la-rioja-y-catamarca-un-recorrido-por-tierras-de-maravillas-listas-para-descubrir/" rel="bookmark" title="La Rioja y Catamarca: un recorrido por tierras de maravillas listas para descubrir">La Rioja y Catamarca: un recorrido por tierras de maravillas listas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/30/carla-vizzotti-aclaro-que-no-habra-restricciones-pese-al-aumento-de-casos/" rel="bookmark" class="td-image-wrap " title="Carla Vizzotti aclaró que no habrá restricciones pese al aumento de casos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Carla-Vizzotti-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Carla-Vizzotti-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Carla-Vizzotti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Carla Vizzotti aclaró que no habrá restricciones pese al aumento de casos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/30/carla-vizzotti-aclaro-que-no-habra-restricciones-pese-al-aumento-de-casos/" rel="bookmark" title="Carla Vizzotti aclaró que no habrá restricciones pese al aumento de casos">Carla Vizzotti aclaró que no habrá restricciones pese al aumento de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/29/confirmaron-la-primera-muerte-en-el-pais-por-viruela-del-mono/" rel="bookmark" class="td-image-wrap " title="Confirmaron la Primera Muerte en el país por Viruela Del Mono" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Viruela-del-Mono-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Viruela-del-Mono-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Viruela-del-Mono-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Confirmaron la Primera Muerte en el país por Viruela Del Mono" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/29/confirmaron-la-primera-muerte-en-el-pais-por-viruela-del-mono/" rel="bookmark" title="Confirmaron la Primera Muerte en el país por Viruela Del Mono">Confirmaron la Primera Muerte en el país por Viruela Del Mono</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171988"><a href="https://tinogastaesnoticias.com/category/internacional/">Mundo</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_4 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_4" ><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"14","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_4","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_mega_menu";
block_tdi_4.post_count = "5";
block_tdi_4.found_posts = "741";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "149";
tdBlocksArray.push(block_tdi_4);
</script><div id=tdi_4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/13/crisis-en-peru-al-menos-siete-muertos-bloqueo-de-carreteras-y-caos-en-varias-regiones/" rel="bookmark" class="td-image-wrap " title="Crisis en Perú: al menos siete muertos, bloqueo de carreteras y caos en varías regiones" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Crisis-en-Peru-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Crisis-en-Peru-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Crisis-en-Peru-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crisis en Perú: al menos siete muertos, bloqueo de carreteras y caos en varías regiones" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/13/crisis-en-peru-al-menos-siete-muertos-bloqueo-de-carreteras-y-caos-en-varias-regiones/" rel="bookmark" title="Crisis en Perú: al menos siete muertos, bloqueo de carreteras y caos en varías regiones">Crisis en Perú: al menos siete muertos, bloqueo de carreteras y&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/07/dieciseis-muertos-en-un-brutal-accidente-con-camion-del-ejercito-ruso-en-ucrania/" rel="bookmark" class="td-image-wrap " title="Dieciseis muertos en un brutal accidente con camión del ejército ruso en Ucrania" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Accidente-con-camion-del-ejercito-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Accidente-con-camion-del-ejercito-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Accidente-con-camion-del-ejercito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dieciseis muertos en un brutal accidente con camión del ejército ruso en Ucrania" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/07/dieciseis-muertos-en-un-brutal-accidente-con-camion-del-ejercito-ruso-en-ucrania/" rel="bookmark" title="Dieciseis muertos en un brutal accidente con camión del ejército ruso en Ucrania">Dieciseis muertos en un brutal accidente con camión del ejército ruso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/01/estados-unidos-y-ucrania-en-alerta-maxima-por-la-nueva-amenaza-de-cartas-bombas-en-espana/" rel="bookmark" class="td-image-wrap " title="Estados Unidos y Ucrania en alerta máxima por la nueva amenaza de «cartas bombas» en España" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Buscan-determinar-si-es-una-amenaza-terrorista-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Buscan-determinar-si-es-una-amenaza-terrorista-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Buscan-determinar-si-es-una-amenaza-terrorista-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Estados Unidos y Ucrania en alerta máxima por la nueva amenaza de «cartas bombas» en España" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/01/estados-unidos-y-ucrania-en-alerta-maxima-por-la-nueva-amenaza-de-cartas-bombas-en-espana/" rel="bookmark" title="Estados Unidos y Ucrania en alerta máxima por la nueva amenaza de «cartas bombas» en España">Estados Unidos y Ucrania en alerta máxima por la nueva amenaza&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/01/el-papa-visitara-el-congo-y-sudan-del-sur-a-principios-de-2023/" rel="bookmark" class="td-image-wrap " title="El Papa visitará el Congo y Sudán del Sur a principios de 2023" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Papa visitará el Congo y Sudán del Sur a principios de 2023" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/01/el-papa-visitara-el-congo-y-sudan-del-sur-a-principios-de-2023/" rel="bookmark" title="El Papa visitará el Congo y Sudán del Sur a principios de 2023">El Papa visitará el Congo y Sudán del Sur a principios&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/24/iran-trafico-oro-desde-venezuela-con-el-avion-incautado-para-financiar-al-hezbollah/" rel="bookmark" class="td-image-wrap " title="Irán traficó oro desde Venezuela con el avión incautado para financiar al Hezbollah" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Revelacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Revelacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Revelacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Irán traficó oro desde Venezuela con el avión incautado para financiar al Hezbollah" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/24/iran-trafico-oro-desde-venezuela-con-el-avion-incautado-para-financiar-al-hezbollah/" rel="bookmark" title="Irán traficó oro desde Venezuela con el avión incautado para financiar al Hezbollah">Irán traficó oro desde Venezuela con el avión incautado para financiar&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171982"><a href="https://tinogastaesnoticias.com/category/deporte/">Deporte</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_5 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_5" ><script>var block_tdi_5 = new tdBlock();
block_tdi_5.id = "tdi_5";
block_tdi_5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"25","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_5","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number = "3";
block_tdi_5.block_type = "td_block_mega_menu";
block_tdi_5.post_count = "5";
block_tdi_5.found_posts = "2121";
block_tdi_5.header_color = "";
block_tdi_5.ajax_pagination_infinite_stop = "";
block_tdi_5.max_num_pages = "425";
tdBlocksArray.push(block_tdi_5);
</script><div id=tdi_5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/13/messi-logro-dos-nuevos-records-el-partido-croacia/" rel="bookmark" class="td-image-wrap " title="Messi logró dos nuevos récords en el partido ante Croacia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Mundial-de-Qatar-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Mundial-de-Qatar-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Mundial-de-Qatar-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Messi logró dos nuevos récords en el partido ante Croacia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/13/messi-logro-dos-nuevos-records-el-partido-croacia/" rel="bookmark" title="Messi logró dos nuevos récords en el partido ante Croacia">Messi logró dos nuevos récords en el partido ante Croacia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/09/a-4-anos-de-la-final-en-madrid-ponzio-rememoro-que-les-pidio-gallardo-en-el-entretiempo/" rel="bookmark" class="td-image-wrap " title="A 4 años de la final en Madrid, Ponzio rememoró qué les pidió Gallardo en el entretiempo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/A-4-anos-de-la-final-en-Madrid-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/A-4-anos-de-la-final-en-Madrid-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/A-4-anos-de-la-final-en-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A 4 años de la final en Madrid, Ponzio rememoró qué les pidió Gallardo en el entretiempo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/09/a-4-anos-de-la-final-en-madrid-ponzio-rememoro-que-les-pidio-gallardo-en-el-entretiempo/" rel="bookmark" title="A 4 años de la final en Madrid, Ponzio rememoró qué les pidió Gallardo en el entretiempo">A 4 años de la final en Madrid, Ponzio rememoró qué&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/05/la-nueva-edicion-del-gran-premio-ruta-del-adobe-ya-tiene-fecha-se-correra-entre-el-29-y-30-de-abril/" rel="bookmark" class="td-image-wrap " title="La Nueva Edición del Gran Premio Ruta del Adobe ya tiene fecha: se correrá entre el 29 y 30 de abril" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Club-Autos-de-Epoca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Club-Autos-de-Epoca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Club-Autos-de-Epoca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Nueva Edición del Gran Premio Ruta del Adobe ya tiene fecha: se correrá entre el 29 y 30 de abril" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/05/la-nueva-edicion-del-gran-premio-ruta-del-adobe-ya-tiene-fecha-se-correra-entre-el-29-y-30-de-abril/" rel="bookmark" title="La Nueva Edición del Gran Premio Ruta del Adobe ya tiene fecha: se correrá entre el 29 y 30 de abril">La Nueva Edición del Gran Premio Ruta del Adobe ya tiene&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/01/asi-estan-hoy-los-cruces-de-los-octavos-de-final/" rel="bookmark" class="td-image-wrap " title="Así están hoy los cruces de los Octavos De Final" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Mundial-de-Qatar-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Mundial-de-Qatar-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Mundial-de-Qatar-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Así están hoy los cruces de los Octavos De Final" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/01/asi-estan-hoy-los-cruces-de-los-octavos-de-final/" rel="bookmark" title="Así están hoy los cruces de los Octavos De Final">Así están hoy los cruces de los Octavos De Final</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/01/lionel-messi-y-antonella-roccuzzo-se-reencontraron-en-la-concentracion-de-la-seleccion/" rel="bookmark" class="td-image-wrap " title="Lionel Messi y Antonella Roccuzzo se reencontraron en la concentración de la Selección" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Tierno-momento-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Tierno-momento-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Tierno-momento-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lionel Messi y Antonella Roccuzzo se reencontraron en la concentración de la Selección" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/01/lionel-messi-y-antonella-roccuzzo-se-reencontraron-en-la-concentracion-de-la-seleccion/" rel="bookmark" title="Lionel Messi y Antonella Roccuzzo se reencontraron en la concentración de la Selección">Lionel Messi y Antonella Roccuzzo se reencontraron en la concentración de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_5" data-td_block_id="tdi_5"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173854"><a href="https://tinogastaesnoticias.com/category/info-general/">General</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_6 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_6" ><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"20","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_6","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "3";
block_tdi_6.block_type = "td_block_mega_menu";
block_tdi_6.post_count = "5";
block_tdi_6.found_posts = "364";
block_tdi_6.header_color = "";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "73";
tdBlocksArray.push(block_tdi_6);
</script><div id=tdi_6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/01/covid-aplicaran-una-quinta-dosis-a-mayores-de-50-anos/" rel="bookmark" class="td-image-wrap " title="COVID: aplicarán una Quinta Dosis a mayores de 50 años" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/EN-LOS-PROXIMOS-DIAS-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/EN-LOS-PROXIMOS-DIAS-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/EN-LOS-PROXIMOS-DIAS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="COVID: aplicarán una Quinta Dosis a mayores de 50 años" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/01/covid-aplicaran-una-quinta-dosis-a-mayores-de-50-anos/" rel="bookmark" title="COVID: aplicarán una Quinta Dosis a mayores de 50 años">COVID: aplicarán una Quinta Dosis a mayores de 50 años</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/27/juegos-culturales-evita-catamarca-a-pleno-con-las-actividades/" rel="bookmark" class="td-image-wrap " title="Juegos Culturales Evita: Catamarca, a pleno con las actividades" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Los-jovenes-siguen-disfrutando-de-representar-a-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Los-jovenes-siguen-disfrutando-de-representar-a-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Los-jovenes-siguen-disfrutando-de-representar-a-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Juegos Culturales Evita: Catamarca, a pleno con las actividades" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/27/juegos-culturales-evita-catamarca-a-pleno-con-las-actividades/" rel="bookmark" title="Juegos Culturales Evita: Catamarca, a pleno con las actividades">Juegos Culturales Evita: Catamarca, a pleno con las actividades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/25/el-presidente-fernandez-inauguro-los-juegos-evita/" rel="bookmark" class="td-image-wrap " title="El Presidente Fernández inauguró los Juegos Evita" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/CATAMARCA-PRESENTE-Juegos-Evitas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/CATAMARCA-PRESENTE-Juegos-Evitas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/CATAMARCA-PRESENTE-Juegos-Evitas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Presidente Fernández inauguró los Juegos Evita" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/25/el-presidente-fernandez-inauguro-los-juegos-evita/" rel="bookmark" title="El Presidente Fernández inauguró los Juegos Evita">El Presidente Fernández inauguró los Juegos Evita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/17/el-nuevo-hospital-de-fiambala-se-podria-inaugurar-este-ano/" rel="bookmark" class="td-image-wrap " title="El Nuevo Hospital de Fiambalá se podría inaugurar este año" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/El-Nuevo-Hospital-De-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/El-Nuevo-Hospital-De-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/El-Nuevo-Hospital-De-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El Nuevo Hospital de Fiambalá se podría inaugurar este año" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/17/el-nuevo-hospital-de-fiambala-se-podria-inaugurar-este-ano/" rel="bookmark" title="El Nuevo Hospital de Fiambalá se podría inaugurar este año">El Nuevo Hospital de Fiambalá se podría inaugurar este año</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/04/catamarca-presento-nuevos-circuitos-turisticos/" rel="bookmark" class="td-image-wrap " title="Catamarca Presentó Nuevos Circuitos Turísticos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Catamarca-Presente-en-la-FIT-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Catamarca-Presente-en-la-FIT-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Catamarca-Presente-en-la-FIT-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca Presentó Nuevos Circuitos Turísticos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/04/catamarca-presento-nuevos-circuitos-turisticos/" rel="bookmark" title="Catamarca Presentó Nuevos Circuitos Turísticos">Catamarca Presentó Nuevos Circuitos Turísticos</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_6" data-td_block_id="tdi_6"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-171989"><a href="https://tinogastaesnoticias.com/category/espectaculos-y-musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_7" ><script>var block_tdi_7 = new tdBlock();
block_tdi_7.id = "tdi_7";
block_tdi_7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"13","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';
block_tdi_7.td_column_number = "3";
block_tdi_7.block_type = "td_block_mega_menu";
block_tdi_7.post_count = "5";
block_tdi_7.found_posts = "340";
block_tdi_7.header_color = "";
block_tdi_7.ajax_pagination_infinite_stop = "";
block_tdi_7.max_num_pages = "68";
tdBlocksArray.push(block_tdi_7);
</script><div id=tdi_7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/09/murio-pinky-un-icono-de-la-radio-y-la-television/" rel="bookmark" class="td-image-wrap " title="Murió «Pinky», un Icono de la Radio y la Televisión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Pinky-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Pinky-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Pinky-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió «Pinky», un Icono de la Radio y la Televisión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/09/murio-pinky-un-icono-de-la-radio-y-la-television/" rel="bookmark" title="Murió «Pinky», un Icono de la Radio y la Televisión">Murió «Pinky», un Icono de la Radio y la Televisión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/22/murio-el-cantautor-cubano-pablo-milanes/" rel="bookmark" class="td-image-wrap " title="Murió el Cantautor Cubano Pablo Milanés" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Murio-Pablo-Milanes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Murio-Pablo-Milanes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Murio-Pablo-Milanes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió el Cantautor Cubano Pablo Milanés" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/22/murio-el-cantautor-cubano-pablo-milanes/" rel="bookmark" title="Murió el Cantautor Cubano Pablo Milanés">Murió el Cantautor Cubano Pablo Milanés</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/11/emotiva-presentacion-de-nicolas-reyna-en-canta-conmigo-ahora/" rel="bookmark" class="td-image-wrap " title="Emotiva presentación de Nicolás Reyna en Canta Conmigo Ahora" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Gran-presentacion-de-Nicolas-Reyna.-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Gran-presentacion-de-Nicolas-Reyna.-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Gran-presentacion-de-Nicolas-Reyna.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Emotiva presentación de Nicolás Reyna en Canta Conmigo Ahora" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/11/emotiva-presentacion-de-nicolas-reyna-en-canta-conmigo-ahora/" rel="bookmark" title="Emotiva presentación de Nicolás Reyna en Canta Conmigo Ahora">Emotiva presentación de Nicolás Reyna en Canta Conmigo Ahora</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/04/murio-cesar-mascetti-el-historico-conductor-de-telenoche/" rel="bookmark" class="td-image-wrap " title="Murió César Mascetti, el histórico conductor de Telenoche" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Cesar-Mascetti-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Cesar-Mascetti-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Cesar-Mascetti-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió César Mascetti, el histórico conductor de Telenoche" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/04/murio-cesar-mascetti-el-historico-conductor-de-telenoche/" rel="bookmark" title="Murió César Mascetti, el histórico conductor de Telenoche">Murió César Mascetti, el histórico conductor de Telenoche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/09/23/murio-carlitos-bala/" rel="bookmark" class="td-image-wrap " title="Murió Carlitos Balá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/09/Carlitos-bala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/09/Carlitos-bala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/09/Carlitos-bala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Murió Carlitos Balá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/09/23/murio-carlitos-bala/" rel="bookmark" title="Murió Carlitos Balá">Murió Carlitos Balá</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_7" data-td_block_id="tdi_7"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173853"><a href="https://tinogastaesnoticias.com/category/tecnologia-y-ciencia/">Técno</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_8 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_8" ><script>var block_tdi_8 = new tdBlock();
block_tdi_8.id = "tdi_8";
block_tdi_8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_8","tdc_css_class":"tdi_8","tdc_css_class_style":"tdi_8_rand_style"}';
block_tdi_8.td_column_number = "3";
block_tdi_8.block_type = "td_block_mega_menu";
block_tdi_8.post_count = "5";
block_tdi_8.found_posts = "218";
block_tdi_8.header_color = "";
block_tdi_8.ajax_pagination_infinite_stop = "";
block_tdi_8.max_num_pages = "44";
tdBlocksArray.push(block_tdi_8);
</script><div id=tdi_8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/03/google-agrega-una-aplicacion-a-su-portada-para-facilitar-las-busquedas-por-imagenes/" rel="bookmark" class="td-image-wrap " title="Google agrega una aplicación a su portada para facilitar las búsquedas por imágenes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Google-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Google-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Google-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Google agrega una aplicación a su portada para facilitar las búsquedas por imágenes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/03/google-agrega-una-aplicacion-a-su-portada-para-facilitar-las-busquedas-por-imagenes/" rel="bookmark" title="Google agrega una aplicación a su portada para facilitar las búsquedas por imágenes">Google agrega una aplicación a su portada para facilitar las búsquedas&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/26/hallaron-el-elemento-mas-pesado-jamas-encontrado-en-la-atmosfera-de-un-exoplaneta/" rel="bookmark" class="td-image-wrap " title="Hallaron el elemento más pesado jamás encontrado en la atmósfera de un exoplaneta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Son-exoplanetas-gaseosos-conocidos-como-Jupiter-ultracalientes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Son-exoplanetas-gaseosos-conocidos-como-Jupiter-ultracalientes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Son-exoplanetas-gaseosos-conocidos-como-Jupiter-ultracalientes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hallaron el elemento más pesado jamás encontrado en la atmósfera de un exoplaneta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/26/hallaron-el-elemento-mas-pesado-jamas-encontrado-en-la-atmosfera-de-un-exoplaneta/" rel="bookmark" title="Hallaron el elemento más pesado jamás encontrado en la atmósfera de un exoplaneta">Hallaron el elemento más pesado jamás encontrado en la atmósfera de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/08/09/google-instalara-el-cable-de-fibra-optica-mas-largo-del-mundo-desde-argentina-a-estados-unidos/" rel="bookmark" class="td-image-wrap " title="Google instalará el cable de fibra óptica más largo del mundo desde Argentina a Estados Unidos" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/08/Google-instalara-el-cable-de-fibra-optica-mas-largo-del-mundo-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/08/Google-instalara-el-cable-de-fibra-optica-mas-largo-del-mundo-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/08/Google-instalara-el-cable-de-fibra-optica-mas-largo-del-mundo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Google instalará el cable de fibra óptica más largo del mundo desde Argentina a Estados Unidos" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/08/09/google-instalara-el-cable-de-fibra-optica-mas-largo-del-mundo-desde-argentina-a-estados-unidos/" rel="bookmark" title="Google instalará el cable de fibra óptica más largo del mundo desde Argentina a Estados Unidos">Google instalará el cable de fibra óptica más largo del mundo&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/28/la-nasa-revelo-su-plan-para-traer-a-la-tierra-muestras-de-roca-marciana-en-2033/" rel="bookmark" class="td-image-wrap " title="La NASA reveló su plan para traer a la Tierra muestras de roca marciana en 2033" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/puerta-en-Marte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/puerta-en-Marte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/puerta-en-Marte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La NASA reveló su plan para traer a la Tierra muestras de roca marciana en 2033" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/28/la-nasa-revelo-su-plan-para-traer-a-la-tierra-muestras-de-roca-marciana-en-2033/" rel="bookmark" title="La NASA reveló su plan para traer a la Tierra muestras de roca marciana en 2033">La NASA reveló su plan para traer a la Tierra muestras&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/27/whatsapp-sin-funcionar-varios-celulares-agosto/" rel="bookmark" class="td-image-wrap " title="Whatsapp dejará de funcionar en varios celulares desde agosto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/09/WhatssApp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Whatsapp dejará de funcionar en varios celulares desde agosto" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/27/whatsapp-sin-funcionar-varios-celulares-agosto/" rel="bookmark" title="Whatsapp dejará de funcionar en varios celulares desde agosto">Whatsapp dejará de funcionar en varios celulares desde agosto</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_8" data-td_block_id="tdi_8"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173859"><a href="https://tinogastaesnoticias.com/category/economia-y-politica/">Economía</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_9 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_9" ><script>var block_tdi_9 = new tdBlock();
block_tdi_9.id = "tdi_9";
block_tdi_9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"18","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_9","tdc_css_class":"tdi_9","tdc_css_class_style":"tdi_9_rand_style"}';
block_tdi_9.td_column_number = "3";
block_tdi_9.block_type = "td_block_mega_menu";
block_tdi_9.post_count = "5";
block_tdi_9.found_posts = "1869";
block_tdi_9.header_color = "";
block_tdi_9.ajax_pagination_infinite_stop = "";
block_tdi_9.max_num_pages = "374";
tdBlocksArray.push(block_tdi_9);
</script><div id=tdi_9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/14/presencia-del-presidente-alberto-fernandez-se-inauguraran-obras/" rel="bookmark" class="td-image-wrap " title="Con la presencia del Presidente Alberto Fernández, se inaugurarán obras en la Provincia" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Maggiotti-Jalil-Gobierno-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Maggiotti-Jalil-Gobierno-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Maggiotti-Jalil-Gobierno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con la presencia del Presidente Alberto Fernández, se inaugurarán obras en la Provincia" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/14/presencia-del-presidente-alberto-fernandez-se-inauguraran-obras/" rel="bookmark" title="Con la presencia del Presidente Alberto Fernández, se inaugurarán obras en la Provincia">Con la presencia del Presidente Alberto Fernández, se inaugurarán obras en&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/14/fernandez-encabeza-acto-los-tres-anos-gestion/" rel="bookmark" class="td-image-wrap " title="Fernández encabeza el acto por los tres años de gestión" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Alberto-Fernandez-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Alberto-Fernandez-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Alberto-Fernandez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fernández encabeza el acto por los tres años de gestión" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/14/fernandez-encabeza-acto-los-tres-anos-gestion/" rel="bookmark" title="Fernández encabeza el acto por los tres años de gestión">Fernández encabeza el acto por los tres años de gestión</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/13/brasil-financiara-con-us-689-millones-el-segundo-tramo-del-gasoducto-nestor-kirchner/" rel="bookmark" class="td-image-wrap " title="Brasil financiará con U$S 689 millones el segundo tramo del gasoducto Néstor Kirchner" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Brasil-financiara-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Brasil-financiara-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Brasil-financiara-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Brasil financiará con U$S 689 millones el segundo tramo del gasoducto Néstor Kirchner" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/13/brasil-financiara-con-us-689-millones-el-segundo-tramo-del-gasoducto-nestor-kirchner/" rel="bookmark" title="Brasil financiará con U$S 689 millones el segundo tramo del gasoducto Néstor Kirchner">Brasil financiará con U$S 689 millones el segundo tramo del gasoducto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/09/cristina-kirchner-dio-positivo-en-coronavirus-y-se-postergo-el-acto-en-el-que-iba-a-participar-el-lunes/" rel="bookmark" class="td-image-wrap " title="Cristina Kirchner Dio Positivo en Coronavirus y se postergó el acto en el que iba a participar el lunes" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Cristina-Fernandez-de-Kirchner-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Cristina-Fernandez-de-Kirchner-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Cristina-Fernandez-de-Kirchner-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cristina Kirchner Dio Positivo en Coronavirus y se postergó el acto en el que iba a participar el lunes" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/09/cristina-kirchner-dio-positivo-en-coronavirus-y-se-postergo-el-acto-en-el-que-iba-a-participar-el-lunes/" rel="bookmark" title="Cristina Kirchner Dio Positivo en Coronavirus y se postergó el acto en el que iba a participar el lunes">Cristina Kirchner Dio Positivo en Coronavirus y se postergó el acto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/01/fernandez-le-tomo-juramento-a-diego-giuliano-como-nuevo-ministro-de-transporte/" rel="bookmark" class="td-image-wrap " title="Fernández le tomó juramento a Diego Giuliano como nuevo Ministro de Transporte" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Fernandez-le-tomo-juramento-a-Diego-Giuliano-como-nuevo-Ministro-de-Transporte-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Fernandez-le-tomo-juramento-a-Diego-Giuliano-como-nuevo-Ministro-de-Transporte-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Fernandez-le-tomo-juramento-a-Diego-Giuliano-como-nuevo-Ministro-de-Transporte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fernández le tomó juramento a Diego Giuliano como nuevo Ministro de Transporte" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/01/fernandez-le-tomo-juramento-a-diego-giuliano-como-nuevo-ministro-de-transporte/" rel="bookmark" title="Fernández le tomó juramento a Diego Giuliano como nuevo Ministro de Transporte">Fernández le tomó juramento a Diego Giuliano como nuevo Ministro de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_9" data-td_block_id="tdi_9"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173857"><a href="https://tinogastaesnoticias.com/category/cultura-y-turismo/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_10 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_10" ><script>var block_tdi_10 = new tdBlock();
block_tdi_10.id = "tdi_10";
block_tdi_10.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"17","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_10","tdc_css_class":"tdi_10","tdc_css_class_style":"tdi_10_rand_style"}';
block_tdi_10.td_column_number = "3";
block_tdi_10.block_type = "td_block_mega_menu";
block_tdi_10.post_count = "5";
block_tdi_10.found_posts = "206";
block_tdi_10.header_color = "";
block_tdi_10.ajax_pagination_infinite_stop = "";
block_tdi_10.max_num_pages = "42";
tdBlocksArray.push(block_tdi_10);
</script><div id=tdi_10 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/08/con-diversidad-de-propuestas-llega-la-14o-edicion-de-la-feria-provincial-del-libro/" rel="bookmark" class="td-image-wrap " title="Con diversidad de propuestas, llega la 14º edición de la Feria Provincial del Libro" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Feria-Libro-218x150.jpeg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Feria-Libro-218x150.jpeg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Feria-Libro-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Con diversidad de propuestas, llega la 14º edición de la Feria Provincial del Libro" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/08/con-diversidad-de-propuestas-llega-la-14o-edicion-de-la-feria-provincial-del-libro/" rel="bookmark" title="Con diversidad de propuestas, llega la 14º edición de la Feria Provincial del Libro">Con diversidad de propuestas, llega la 14º edición de la Feria&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/25/a-pura-cumbia-en-el-cierre-del-poncho-con-los-palmeras/" rel="bookmark" class="td-image-wrap " title="A pura cumbia en el cierre del Poncho con Los Palmeras" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Los-Palmeras-Poncho-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Los-Palmeras-Poncho-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Los-Palmeras-Poncho-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="A pura cumbia en el cierre del Poncho con Los Palmeras" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/25/a-pura-cumbia-en-el-cierre-del-poncho-con-los-palmeras/" rel="bookmark" title="A pura cumbia en el cierre del Poncho con Los Palmeras">A pura cumbia en el cierre del Poncho con Los Palmeras</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/24/la-fiesta-del-poncho-homenajeo-a-carlos-h-barrionuevo/" rel="bookmark" class="td-image-wrap " title="La Fiesta del Poncho homenajeó a Carlos H. Barrionuevo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Reconocimiento-a-Carlos-H.-Barrionuevo-Poncho-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Reconocimiento-a-Carlos-H.-Barrionuevo-Poncho-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Reconocimiento-a-Carlos-H.-Barrionuevo-Poncho-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Fiesta del Poncho homenajeó a Carlos H. Barrionuevo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/24/la-fiesta-del-poncho-homenajeo-a-carlos-h-barrionuevo/" rel="bookmark" title="La Fiesta del Poncho homenajeó a Carlos H. Barrionuevo">La Fiesta del Poncho homenajeó a Carlos H. Barrionuevo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/24/natalia-pastorutti-y-luciano-pereyra-en-la-penultima-noche-del-poncho/" rel="bookmark" class="td-image-wrap " title="Natalia Pastorutti y Luciano Pereyra en la penúltima noche del Poncho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Natalia-Pastorutti-y-Luciano-Pereyra-Poncho-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Natalia-Pastorutti-y-Luciano-Pereyra-Poncho-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Natalia-Pastorutti-y-Luciano-Pereyra-Poncho-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Natalia Pastorutti y Luciano Pereyra en la penúltima noche del Poncho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/24/natalia-pastorutti-y-luciano-pereyra-en-la-penultima-noche-del-poncho/" rel="bookmark" title="Natalia Pastorutti y Luciano Pereyra en la penúltima noche del Poncho">Natalia Pastorutti y Luciano Pereyra en la penúltima noche del Poncho</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/23/ahyre-y-el-chaqueno-palavecino-brillaron-en-la-octava-luna-de-la-fiesta-del-poncho-2022/" rel="bookmark" class="td-image-wrap " title="Ahyre y El Chaqueño Palavecino brillaron en la Octava luna de la Fiesta del Poncho 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Ahyre-y-Chaqueno-Palavecino-Poncho-2022-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Ahyre-y-Chaqueno-Palavecino-Poncho-2022-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Ahyre-y-Chaqueno-Palavecino-Poncho-2022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ahyre y El Chaqueño Palavecino brillaron en la Octava luna de la Fiesta del Poncho 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/23/ahyre-y-el-chaqueno-palavecino-brillaron-en-la-octava-luna-de-la-fiesta-del-poncho-2022/" rel="bookmark" title="Ahyre y El Chaqueño Palavecino brillaron en la Octava luna de la Fiesta del Poncho 2022">Ahyre y El Chaqueño Palavecino brillaron en la Octava luna de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_10" data-td_block_id="tdi_10"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173858"><a href="https://tinogastaesnoticias.com/category/curiosidades-sociedad/">Curiosidades</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_11 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_11" ><script>var block_tdi_11 = new tdBlock();
block_tdi_11.id = "tdi_11";
block_tdi_11.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"22","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_11","tdc_css_class":"tdi_11","tdc_css_class_style":"tdi_11_rand_style"}';
block_tdi_11.td_column_number = "3";
block_tdi_11.block_type = "td_block_mega_menu";
block_tdi_11.post_count = "5";
block_tdi_11.found_posts = "63";
block_tdi_11.header_color = "";
block_tdi_11.ajax_pagination_infinite_stop = "";
block_tdi_11.max_num_pages = "13";
tdBlocksArray.push(block_tdi_11);
</script><div id=tdi_11 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/23/por-que-no-debemos-pisar-cucarachas/" rel="bookmark" class="td-image-wrap " title="¿Por qué no debemos pisar cucarachas?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Cucarachas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Cucarachas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Cucarachas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="¿Por qué no debemos pisar cucarachas?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/23/por-que-no-debemos-pisar-cucarachas/" rel="bookmark" title="¿Por qué no debemos pisar cucarachas?">¿Por qué no debemos pisar cucarachas?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" class="td-image-wrap " title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/07/El-chavo-del-8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/07/02/la-chilindrina-revelo-por-que-chespirito-decidio-cancelar-el-chavo-del-ocho/" rel="bookmark" title="La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del Ocho">La Chilindrina reveló por qué Chespirito decidió cancelar El Chavo Del&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" class="td-image-wrap " title="Día mundial de los medios de comunicación social" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/05/Dia-de-los-Medios-de-Comunicacion-Social-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día mundial de los medios de comunicación social" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/05/10/dia-mundial-de-los-medios-de-comunicacion-social/" rel="bookmark" title="Día mundial de los medios de comunicación social">Día mundial de los medios de comunicación social</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" class="td-image-wrap " title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Caravana-de-Planetas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/18/como-y-donde-observar-una-caravana-de-planetas-a-la-madrugada-este-fin-de-semana/" rel="bookmark" title="Cómo y dónde observar una “caravana de planetas” a la madrugada este fin de semana">Cómo y dónde observar una “caravana de planetas” a la madrugada&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" class="td-image-wrap " title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2020/04/Festival-de-la-Candelaria-080220-Zamba-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2020/04/07/dia-zamba-7-de-abril-su-origen/" rel="bookmark" title="Día de la Zamba: por qué se celebra el 7 de abril y los misterios sobre su origen">Día de la Zamba: por qué se celebra el 7 de&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_11" data-td_block_id="tdi_11"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173862"><a href="https://tinogastaesnoticias.com/category/iglesia-catolica/">Iglesia</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_12 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_12" ><script>var block_tdi_12 = new tdBlock();
block_tdi_12.id = "tdi_12";
block_tdi_12.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"23","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_12","tdc_css_class":"tdi_12","tdc_css_class_style":"tdi_12_rand_style"}';
block_tdi_12.td_column_number = "3";
block_tdi_12.block_type = "td_block_mega_menu";
block_tdi_12.post_count = "5";
block_tdi_12.found_posts = "104";
block_tdi_12.header_color = "";
block_tdi_12.ajax_pagination_infinite_stop = "";
block_tdi_12.max_num_pages = "21";
tdBlocksArray.push(block_tdi_12);
</script><div id=tdi_12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/13/papa-francisco-presidira-la-beatificacion-de-juan-pablo-i-el-4-de-septiembre/" rel="bookmark" class="td-image-wrap " title="Papa Francisco presidirá la beatificación de Juan Pablo I el 4 de septiembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Juan-Pablo-I-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Juan-Pablo-I-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Juan-Pablo-I-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco presidirá la beatificación de Juan Pablo I el 4 de septiembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/13/papa-francisco-presidira-la-beatificacion-de-juan-pablo-i-el-4-de-septiembre/" rel="bookmark" title="Papa Francisco presidirá la beatificación de Juan Pablo I el 4 de septiembre">Papa Francisco presidirá la beatificación de Juan Pablo I el 4&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/12/es-falso-un-mensaje-que-circula-en-redes-sociales-sobre-la-muerte-de-benedicto-xvi/" rel="bookmark" class="td-image-wrap " title="Es falso un mensaje que circula en redes sociales sobre la muerte de Benedicto XVI" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Benedicto-XVI-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Benedicto-XVI-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Benedicto-XVI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Es falso un mensaje que circula en redes sociales sobre la muerte de Benedicto XVI" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/12/es-falso-un-mensaje-que-circula-en-redes-sociales-sobre-la-muerte-de-benedicto-xvi/" rel="bookmark" title="Es falso un mensaje que circula en redes sociales sobre la muerte de Benedicto XVI">Es falso un mensaje que circula en redes sociales sobre la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/10/significado-de-la-medalla-de-san-benito/" rel="bookmark" class="td-image-wrap " title="Significado de la medalla de San Benito" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/medalla-de-San-Benito-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/medalla-de-San-Benito-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/medalla-de-San-Benito-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Significado de la medalla de San Benito" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/10/significado-de-la-medalla-de-san-benito/" rel="bookmark" title="Significado de la medalla de San Benito">Significado de la medalla de San Benito</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/hoy-es-pentecostes-solemnidad-del-espiritu-santo-y-nacimiento-de-la-iglesia-catolica/" rel="bookmark" class="td-image-wrap " title="Hoy es Pentecostés, Solemnidad del Espíritu Santo y nacimiento de la Iglesia Católica" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pentecostes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pentecostes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Pentecostes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hoy es Pentecostés, Solemnidad del Espíritu Santo y nacimiento de la Iglesia Católica" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/hoy-es-pentecostes-solemnidad-del-espiritu-santo-y-nacimiento-de-la-iglesia-catolica/" rel="bookmark" title="Hoy es Pentecostés, Solemnidad del Espíritu Santo y nacimiento de la Iglesia Católica">Hoy es Pentecostés, Solemnidad del Espíritu Santo y nacimiento de la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/05/29/exorcista-advierte-es-mas-grave-el-pecado-mortal-que-una-posesion-demoniaca/" rel="bookmark" class="td-image-wrap " title="Exorcista advierte: Es más grave el pecado mortal que una posesión demoníaca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/pecado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/pecado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/pecado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Exorcista advierte: Es más grave el pecado mortal que una posesión demoníaca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/05/29/exorcista-advierte-es-mas-grave-el-pecado-mortal-que-una-posesion-demoniaca/" rel="bookmark" title="Exorcista advierte: Es más grave el pecado mortal que una posesión demoníaca">Exorcista advierte: Es más grave el pecado mortal que una posesión&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_12" data-td_block_id="tdi_12"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173860"><a href="https://tinogastaesnoticias.com/category/educacion-noticias/">Educación</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_13 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_13" ><script>var block_tdi_13 = new tdBlock();
block_tdi_13.id = "tdi_13";
block_tdi_13.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"19","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_13","tdc_css_class":"tdi_13","tdc_css_class_style":"tdi_13_rand_style"}';
block_tdi_13.td_column_number = "3";
block_tdi_13.block_type = "td_block_mega_menu";
block_tdi_13.post_count = "5";
block_tdi_13.found_posts = "263";
block_tdi_13.header_color = "";
block_tdi_13.ajax_pagination_infinite_stop = "";
block_tdi_13.max_num_pages = "53";
tdBlocksArray.push(block_tdi_13);
</script><div id=tdi_13 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/27/jornada-extendida-y-completa-ahora-definieron-que-comenzara-el-1o-de-septiembre/" rel="bookmark" class="td-image-wrap " title="Jornada extendida y completa: ahora definieron que comenzará el 1º de septiembre" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/escuelas-jornada-completa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/escuelas-jornada-completa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/escuelas-jornada-completa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jornada extendida y completa: ahora definieron que comenzará el 1º de septiembre" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/27/jornada-extendida-y-completa-ahora-definieron-que-comenzara-el-1o-de-septiembre/" rel="bookmark" title="Jornada extendida y completa: ahora definieron que comenzará el 1º de septiembre">Jornada extendida y completa: ahora definieron que comenzará el 1º de&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/25/desde-este-lunes-la-provincia-de-manera-progresiva-comienza-a-aplicar-la-jornada-completa/" rel="bookmark" class="td-image-wrap " title="Desde este lunes la Provincia de manera progresiva comienza a aplicar la jornada completa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/escuelas-jornada-completa-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/escuelas-jornada-completa-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/escuelas-jornada-completa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Desde este lunes la Provincia de manera progresiva comienza a aplicar la jornada completa" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/25/desde-este-lunes-la-provincia-de-manera-progresiva-comienza-a-aplicar-la-jornada-completa/" rel="bookmark" title="Desde este lunes la Provincia de manera progresiva comienza a aplicar la jornada completa">Desde este lunes la Provincia de manera progresiva comienza a aplicar&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/la-ministra-centurion-recibio-cartillas-sobre-el-beato-mamerto-esquiu-para-las-escuelas-de-catamarca/" rel="bookmark" class="td-image-wrap " title="La ministra Centurión recibió cartillas sobre el Beato Mamerto Esquiú para las escuelas de Catamarca" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Andrea-Centurion-cartilla-Beato-Mamerto-Esquiu-escuelas-de-Catamarca-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Andrea-Centurion-cartilla-Beato-Mamerto-Esquiu-escuelas-de-Catamarca-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Andrea-Centurion-cartilla-Beato-Mamerto-Esquiu-escuelas-de-Catamarca-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La ministra Centurión recibió cartillas sobre el Beato Mamerto Esquiú para las escuelas de Catamarca" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/la-ministra-centurion-recibio-cartillas-sobre-el-beato-mamerto-esquiu-para-las-escuelas-de-catamarca/" rel="bookmark" title="La ministra Centurión recibió cartillas sobre el Beato Mamerto Esquiú para las escuelas de Catamarca">La ministra Centurión recibió cartillas sobre el Beato Mamerto Esquiú para&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/05/convocatoria-docentes-fines-2022/" rel="bookmark" class="td-image-wrap " title="Convocatoria Docentes FinEs 2022" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/05/Catamarca-logo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Convocatoria Docentes FinEs 2022" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/05/convocatoria-docentes-fines-2022/" rel="bookmark" title="Convocatoria Docentes FinEs 2022">Convocatoria Docentes FinEs 2022</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/06/02/reunion-con-la-intersindical-docente/" rel="bookmark" class="td-image-wrap " title="Reunión con la Intersindical Docente" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Reunion-con-la-Intersindical-Docente-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Reunion-con-la-Intersindical-Docente-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/06/Reunion-con-la-Intersindical-Docente-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Reunión con la Intersindical Docente" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/06/02/reunion-con-la-intersindical-docente/" rel="bookmark" title="Reunión con la Intersindical Docente">Reunión con la Intersindical Docente</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_13" data-td_block_id="tdi_13"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173863"><a href="https://tinogastaesnoticias.com/category/policial/">Policial</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_14 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_14" ><script>var block_tdi_14 = new tdBlock();
block_tdi_14.id = "tdi_14";
block_tdi_14.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"21","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_14","tdc_css_class":"tdi_14","tdc_css_class_style":"tdi_14_rand_style"}';
block_tdi_14.td_column_number = "3";
block_tdi_14.block_type = "td_block_mega_menu";
block_tdi_14.post_count = "5";
block_tdi_14.found_posts = "202";
block_tdi_14.header_color = "";
block_tdi_14.ajax_pagination_infinite_stop = "";
block_tdi_14.max_num_pages = "41";
tdBlocksArray.push(block_tdi_14);
</script><div id=tdi_14 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/11/02/catamarca-presente-en-el-2do-concejo-de-seguridad-interior/" rel="bookmark" class="td-image-wrap " title="Catamarca presente en el 2do Concejo de Seguridad Interior" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Concejo-de-Seguridad-Interior-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Concejo-de-Seguridad-Interior-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/11/Concejo-de-Seguridad-Interior-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catamarca presente en el 2do Concejo de Seguridad Interior" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/11/02/catamarca-presente-en-el-2do-concejo-de-seguridad-interior/" rel="bookmark" title="Catamarca presente en el 2do Concejo de Seguridad Interior">Catamarca presente en el 2do Concejo de Seguridad Interior</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/27/conmocion-un-soldado-murio-durante-un-entrenamiento/" rel="bookmark" class="td-image-wrap " title="Conmoción: Un Soldado Murió Durante Un Entrenamiento" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/LAGO-SAN-ROQUE-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/LAGO-SAN-ROQUE-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/LAGO-SAN-ROQUE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conmoción: Un Soldado Murió Durante Un Entrenamiento" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/27/conmocion-un-soldado-murio-durante-un-entrenamiento/" rel="bookmark" title="Conmoción: Un Soldado Murió Durante Un Entrenamiento">Conmoción: Un Soldado Murió Durante Un Entrenamiento</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/26/tragedia-en-fiambala-un-joven-murio-broncoaspirado/" rel="bookmark" class="td-image-wrap " title="Tragedia en Fiambalá: Un Joven Murió Broncoaspirado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2019/12/Comisaria-de-Fiambala-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Tragedia en Fiambalá: Un Joven Murió Broncoaspirado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/26/tragedia-en-fiambala-un-joven-murio-broncoaspirado/" rel="bookmark" title="Tragedia en Fiambalá: Un Joven Murió Broncoaspirado">Tragedia en Fiambalá: Un Joven Murió Broncoaspirado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/25/conductor-se-quedo-dormido-mordio-banquina-y-termino-volcando/" rel="bookmark" class="td-image-wrap " title="Conductor se quedó dormido, mordió banquina y terminó volcando" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Vuelco-en-Costa-de-Reyes-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Vuelco-en-Costa-de-Reyes-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Vuelco-en-Costa-de-Reyes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conductor se quedó dormido, mordió banquina y terminó volcando" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/25/conductor-se-quedo-dormido-mordio-banquina-y-termino-volcando/" rel="bookmark" title="Conductor se quedó dormido, mordió banquina y terminó volcando">Conductor se quedó dormido, mordió banquina y terminó volcando</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/21/choque-con-lesiones-de-motociclistas-en-tinogasta/" rel="bookmark" class="td-image-wrap " title="Choque Con Lesiones De Motociclistas En Tinogasta" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Choque-con-lesiones-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Choque-con-lesiones-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Choque-con-lesiones-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Choque Con Lesiones De Motociclistas En Tinogasta" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/21/choque-con-lesiones-de-motociclistas-en-tinogasta/" rel="bookmark" title="Choque Con Lesiones De Motociclistas En Tinogasta">Choque Con Lesiones De Motociclistas En Tinogasta</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_14" data-td_block_id="tdi_14"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173861"><a href="https://tinogastaesnoticias.com/category/papa-argentino/">Papa</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_15 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_15" ><script>var block_tdi_15 = new tdBlock();
block_tdi_15.id = "tdi_15";
block_tdi_15.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"282","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_15","tdc_css_class":"tdi_15","tdc_css_class_style":"tdi_15_rand_style"}';
block_tdi_15.td_column_number = "3";
block_tdi_15.block_type = "td_block_mega_menu";
block_tdi_15.post_count = "5";
block_tdi_15.found_posts = "415";
block_tdi_15.header_color = "";
block_tdi_15.ajax_pagination_infinite_stop = "";
block_tdi_15.max_num_pages = "83";
tdBlocksArray.push(block_tdi_15);
</script><div id=tdi_15 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/14/francisco-publicara-un-nuevo-libro-junto-a-un-argentino-por-los-10-anos-de-su-papado/" rel="bookmark" class="td-image-wrap " title="Francisco publicará un nuevo libro junto a un argentino por los 10 años de su papado" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Nuevo-Llibro-Del-Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Nuevo-Llibro-Del-Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Nuevo-Llibro-Del-Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francisco publicará un nuevo libro junto a un argentino por los 10 años de su papado" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/14/francisco-publicara-un-nuevo-libro-junto-a-un-argentino-por-los-10-anos-de-su-papado/" rel="bookmark" title="Francisco publicará un nuevo libro junto a un argentino por los 10 años de su papado">Francisco publicará un nuevo libro junto a un argentino por los&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/10/08/mas-de-un-millon-vieron-el-nuevo-documental-del-papa-francisco-y-estara-disponible-en-espanol/" rel="bookmark" class="td-image-wrap " title="Más de un millón vieron el nuevo documental del Papa Francisco y estará disponible en español" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/10/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de un millón vieron el nuevo documental del Papa Francisco y estará disponible en español" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/10/08/mas-de-un-millon-vieron-el-nuevo-documental-del-papa-francisco-y-estara-disponible-en-espanol/" rel="bookmark" title="Más de un millón vieron el nuevo documental del Papa Francisco y estará disponible en español">Más de un millón vieron el nuevo documental del Papa Francisco&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/08/03/programa-del-viaje-del-papa-francisco-a-kasajistan/" rel="bookmark" class="td-image-wrap " title="Programa del viaje del Papa Francisco a Kasajistán" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Papa-Francisco-sube-el-avion-en-silla-de-ruedas-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Papa-Francisco-sube-el-avion-en-silla-de-ruedas-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Papa-Francisco-sube-el-avion-en-silla-de-ruedas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Programa del viaje del Papa Francisco a Kasajistán" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/08/03/programa-del-viaje-del-papa-francisco-a-kasajistan/" rel="bookmark" title="Programa del viaje del Papa Francisco a Kasajistán">Programa del viaje del Papa Francisco a Kasajistán</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/08/03/catequesis-del-papa-francisco-sobre-su-viaje-apostolico-a-canada/" rel="bookmark" class="td-image-wrap " title="Catequesis del Papa Francisco sobre su viaje apostólico a Canadá" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/08/Catequesis-del-Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/08/Catequesis-del-Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/08/Catequesis-del-Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Catequesis del Papa Francisco sobre su viaje apostólico a Canadá" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/08/03/catequesis-del-papa-francisco-sobre-su-viaje-apostolico-a-canada/" rel="bookmark" title="Catequesis del Papa Francisco sobre su viaje apostólico a Canadá">Catequesis del Papa Francisco sobre su viaje apostólico a Canadá</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/27/papa-francisco-invoca-intercesion-de-los-abuelos-de-jesus-por-los-ancianos-del-mundo/" rel="bookmark" class="td-image-wrap " title="Papa Francisco invoca intercesión de los abuelos de Jesús por los ancianos del mundo" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Papa-Francisco-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Papa-Francisco-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/Papa-Francisco-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francisco invoca intercesión de los abuelos de Jesús por los ancianos del mundo" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/27/papa-francisco-invoca-intercesion-de-los-abuelos-de-jesus-por-los-ancianos-del-mundo/" rel="bookmark" title="Papa Francisco invoca intercesión de los abuelos de Jesús por los ancianos del mundo">Papa Francisco invoca intercesión de los abuelos de Jesús por los&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_15" data-td_block_id="tdi_15"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-173864"><a href="https://tinogastaesnoticias.com/category/salud/">Salud</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_16 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_14 td_ajax_preloading_preload"  data-td-block-uid="tdi_16" ><script>var block_tdi_16 = new tdBlock();
block_tdi_16.id = "tdi_16";
block_tdi_16.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"16","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"preload","block_type":"td_block_mega_menu","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_16","tdc_css_class":"tdi_16","tdc_css_class_style":"tdi_16_rand_style"}';
block_tdi_16.td_column_number = "3";
block_tdi_16.block_type = "td_block_mega_menu";
block_tdi_16.post_count = "5";
block_tdi_16.found_posts = "783";
block_tdi_16.header_color = "";
block_tdi_16.ajax_pagination_infinite_stop = "";
block_tdi_16.max_num_pages = "157";
tdBlocksArray.push(block_tdi_16);
</script><div id=tdi_16 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/28/salud-alienta-a-completar-el-calendario-nacional-de-vacunacion/" rel="bookmark" class="td-image-wrap " title="Salud alienta a completar el Calendario Nacional de Vacunación" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Campana-de-Vacunacion-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Campana-de-Vacunacion-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/06/Campana-de-Vacunacion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Salud alienta a completar el Calendario Nacional de Vacunación" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/28/salud-alienta-a-completar-el-calendario-nacional-de-vacunacion/" rel="bookmark" title="Salud alienta a completar el Calendario Nacional de Vacunación">Salud alienta a completar el Calendario Nacional de Vacunación</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/25/hubo-41-735-contagios-de-coronavirus-en-el-pais-un-5-mas-que-la-semana-pasada/" rel="bookmark" class="td-image-wrap " title="Hubo 41.735 contagios de coronavirus en el país, un 5 % más que la semana pasada" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Coronavirus-en-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Coronavirus-en-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/01/Coronavirus-en-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hubo 41.735 contagios de coronavirus en el país, un 5 % más que la semana pasada" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/25/hubo-41-735-contagios-de-coronavirus-en-el-pais-un-5-mas-que-la-semana-pasada/" rel="bookmark" title="Hubo 41.735 contagios de coronavirus en el país, un 5 % más que la semana pasada">Hubo 41.735 contagios de coronavirus en el país, un 5 %&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/18/hubo-39-656-contagios-de-coronavirus-en-el-pais/" rel="bookmark" class="td-image-wrap " title="Hubo 39.656 contagios de coronavirus en el país" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/COVID-En-Argentina-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2021/11/COVID-En-Argentina-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2021/11/COVID-En-Argentina-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hubo 39.656 contagios de coronavirus en el país" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/18/hubo-39-656-contagios-de-coronavirus-en-el-pais/" rel="bookmark" title="Hubo 39.656 contagios de coronavirus en el país">Hubo 39.656 contagios de coronavirus en el país</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/12/crecen-por-segunda-semana-los-casos-reportados-comienza-una-nueva-ola-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Crecen por segunda semana los casos reportados, ¿comienza una nueva ola de Covid-19?" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-en-Arg-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-en-Arg-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/02/Coronavirus-en-Arg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Crecen por segunda semana los casos reportados, ¿comienza una nueva ola de Covid-19?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/12/crecen-por-segunda-semana-los-casos-reportados-comienza-una-nueva-ola-de-covid-19/" rel="bookmark" title="Crecen por segunda semana los casos reportados, ¿comienza una nueva ola de Covid-19?">Crecen por segunda semana los casos reportados, ¿comienza una nueva ola&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/07/12/la-falta-de-sueno-aumenta-el-riesgo-de-sufrir-un-infarto-o-acv/" rel="bookmark" class="td-image-wrap " title="La falta de sueño aumenta el riesgo de sufrir un infarto o ACV" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/sueno-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/07/sueno-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/07/sueno-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La falta de sueño aumenta el riesgo de sufrir un infarto o ACV" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/07/12/la-falta-de-sueno-aumenta-el-riesgo-de-sufrir-un-infarto-o-acv/" rel="bookmark" title="La falta de sueño aumenta el riesgo de sufrir un infarto o ACV">La falta de sueño aumenta el riesgo de sufrir un infarto&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_16" data-td_block_id="tdi_16"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-195273"><a href="https://tinogastaesnoticias.com/coronavirus/">«C O R O N A V I R U S»</a></li>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_17 td_block_template_14 ">

<style>
/* custom css */
.tdi_17.td-a-rec{
					text-align: center;
				}.tdi_17 .td-element-style{
					z-index: -1;
				}.tdi_17.td-a-rec-img{
				    text-align: left;
				}.tdi_17.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_17.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-216492" class="post-216492 post type-post status-publish format-standard has-post-thumbnail category-local tag-el-puesto" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://tinogastaesnoticias.com/category/local/">Tinogasta</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Bajada de la imagen de Nuestra señora de Andacollo de El Puesto</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-17T21:29:25-03:00" >sábado 17 diciembre 2022 21:29</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        

        <div class="td-post-content tagdiv-type">
            <div class="td-post-featured-image"><a href="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-696x464.jpg" srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-696x464.jpg 696w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-600x400.jpg 600w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222.jpg 960w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-768x512.jpg 768w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bajada Virgen de Andacollo 161222"/></a></div>
            
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_18 td_block_template_14 ">

<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CmSgQYMOS6l/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CmSgQYMOS6l/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" rel="noopener"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Ver esta publicación en Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CmSgQYMOS6l/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank" rel="noopener">Una publicación compartida de FM Acuario (@fmacuario102)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script>



<iframe src="https://www.facebook.com/plugins/video.php?height=314&#038;href=https%3A%2F%2Fwww.facebook.com%2FFMAcuario102%2Fvideos%2F5805209229514239%2F&#038;show_text=false&#038;width=560&#038;t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_19 td_block_template_14 ">

<style>
/* custom css */
.tdi_19.td-a-rec{
					text-align: center;
				}.tdi_19 .td-element-style{
					z-index: -1;
				}.tdi_19.td-a-rec-img{
				    text-align: left;
				}.tdi_19.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_19.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-8827574783344987");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Más noticias...</span></li><li><a href="https://tinogastaesnoticias.com/tag/el-puesto/">El Puesto</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F12%2F17%2Fbajada-imagen-senora-andacollo-el-puesto%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Bajada+de+la+imagen+de+Nuestra+se%C3%B1ora+de+Andacollo+de+El+Puesto&url=https%3A%2F%2Ftinogastaesnoticias.com%2F2022%2F12%2F17%2Fbajada-imagen-senora-andacollo-el-puesto%2F&via=fmacuario102" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Bajada+de+la+imagen+de+Nuestra+se%C3%B1ora+de+Andacollo+de+El+Puesto %0A%0A https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/&amp;media=https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222.jpg&description=Bajada+de+la+imagen+de+Nuestra+se%C3%B1ora+de+Andacollo+de+El+Puesto" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Impresión" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Impresión</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/&name=Bajada de la imagen de Nuestra señora de Andacollo de El Puesto" title="Tumblr" ><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/&text=Bajada+de+la+imagen+de+Nuestra+se%C3%B1ora+de+Andacollo+de+El+Puesto" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://tinogastaesnoticias.com/2022/12/16/reconocio-a-trabajadores-que-se-jubilaron/">Reconoció a trabajadores que se jubilaron</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://tinogastaesnoticias.com/author/zy5nmt-bv/">Información</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Información"><meta itemprop="url" content="https://tinogastaesnoticias.com/author/zy5nmt-bv/"></span><meta itemprop="datePublished" content="2022-12-17T21:29:25-03:00"><meta itemprop="dateModified" content="2022-12-17T21:31:52-03:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://tinogastaesnoticias.com/2022/12/17/bajada-imagen-senora-andacollo-el-puesto/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/imagenes/Logo-Web.png"></span><meta itemprop="name" content="FM Acuario Noticias"></span><meta itemprop="headline " content="Bajada de la imagen de Nuestra señora de Andacollo de El Puesto"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Bajada-Virgen-de-Andacollo-161222.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts tdi_20 td_with_ajax_pagination td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_20" ><script>var block_tdi_20 = new tdBlock();
block_tdi_20.id = "tdi_20";
block_tdi_20.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"tdi_20","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":216492,"live_filter_cur_post_author":"13","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_20","tdc_css_class_style":"tdi_20_rand_style"}';
block_tdi_20.td_column_number = "3";
block_tdi_20.block_type = "td_block_related_posts";
block_tdi_20.post_count = "3";
block_tdi_20.found_posts = "59";
block_tdi_20.header_color = "";
block_tdi_20.ajax_pagination_infinite_stop = "";
block_tdi_20.max_num_pages = "20";
tdBlocksArray.push(block_tdi_20);
</script><h4 class="td-related-title td-block-title"><a id="tdi_21" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_20" href="#">Artículos relacionados</a><a id="tdi_22" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_20" href="#">Más del autor</a></h4><div id=tdi_20 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/07/mas-de-300-vecinos-del-centro-de-la-ciudad-recibieron-la-atencion-de-fundanoa/" rel="bookmark" class="td-image-wrap " title="Más de 300 vecinos del centro de la ciudad recibieron la atención de Fundanoa" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Operativo-FUNDANOA-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Operativo-FUNDANOA-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Operativo-FUNDANOA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Más de 300 vecinos del centro de la ciudad recibieron la atención de Fundanoa" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/07/mas-de-300-vecinos-del-centro-de-la-ciudad-recibieron-la-atencion-de-fundanoa/" rel="bookmark" title="Más de 300 vecinos del centro de la ciudad recibieron la atención de Fundanoa">Más de 300 vecinos del centro de la ciudad recibieron la atención de Fundanoa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/31/el-jefe-comunal-sebastian-noblega-recorrio-diversas-obras/" rel="bookmark" class="td-image-wrap " title="El jefe comunal Sebastián Nóblega recorrió diversas obras" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Sebastian-Noblega-visita-de-obra-en-El-Salado-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Sebastian-Noblega-visita-de-obra-en-El-Salado-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/Sebastian-Noblega-visita-de-obra-en-El-Salado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El jefe comunal Sebastián Nóblega recorrió diversas obras" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/31/el-jefe-comunal-sebastian-noblega-recorrio-diversas-obras/" rel="bookmark" title="El jefe comunal Sebastián Nóblega recorrió diversas obras">El jefe comunal Sebastián Nóblega recorrió diversas obras</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/03/05/el-municipio-entrego-un-modulo-habitacional-para-una-familia-de-escasos-recursos-en-el-puesto/" rel="bookmark" class="td-image-wrap " title="El municipio entregó un módulo habitacional para una familia de escasos recursos en El Puesto" ><img width="218" height="150" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/El-municipio-entrego-un-modulo-habitacional-218x150.jpg"  srcset="https://tinogastaesnoticias.com/wp-content/uploads/2022/03/El-municipio-entrego-un-modulo-habitacional-218x150.jpg 218w, https://tinogastaesnoticias.com/wp-content/uploads/2022/03/El-municipio-entrego-un-modulo-habitacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="El municipio entregó un módulo habitacional para una familia de escasos recursos en El Puesto" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/03/05/el-municipio-entrego-un-modulo-habitacional-para-una-familia-de-escasos-recursos-en-el-puesto/" rel="bookmark" title="El municipio entregó un módulo habitacional para una familia de escasos recursos en El Puesto">El municipio entregó un módulo habitacional para una familia de escasos recursos en El Puesto</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_20" data-td_block_id="tdi_20"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_text_with_title td_block_widget tdi_23 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_23" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://tinogastaesnoticias.com/tag/coronavirus/">&quot;CORONAVIRUS&quot;</a></h4></div><div class="td_mod_wrap td-fix-index"></div></div><aside id="media_video-2" class="td_block_template_14 widget media_video-2 widget_media_video"><h4 class="td-block-title"><span>Campaña SEySAM</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-216492-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/zsVHyL3GQWY?_=1" /><a href="https://youtu.be/zsVHyL3GQWY">https://youtu.be/zsVHyL3GQWY</a></video></div></aside><aside id="text-162" class="td_block_template_14 widget text-162 widget_text"><h4 class="td-block-title"><span>WHATSAPP</span></h4>			<div class="textwidget"><p><a href="https://wa.me/5493837524478"><img loading="lazy" class="alignleft" title="Whatsapp" src="https://tinogastaesnoticias.com/imagenes/Whatsapp_logo_256px.png" alt="Whatsapp" width="64" height="64" /><br />
Click para mensajes por Whatsapp. NO recibimos llamadas telefónicas</a></p>
</div>
		</aside><aside id="text-161" class="td_block_template_14 widget text-161 widget_text"><h4 class="td-block-title"><span>FM RADIO EN VIVO</span></h4>			<div class="textwidget"><p><center>ESCUCHANOS EN VIVO</center></p>
<p><center><a href="http://www.fmacuario.com.ar/radio" target="_blank" rel="noopener"> FM ACUARIO 102 </a></center></p>
</div>
		</aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_5 tdi_24 td_block_template_14 ">

<style>
/* custom css */
.tdi_24.td-a-rec{
					text-align: center;
				}.tdi_24 .td-element-style{
					z-index: -1;
				}.tdi_24.td-a-rec-img{
				    text-align: left;
				}.tdi_24.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_24.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:200px;height:200px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="td-block-title"><span>ESCUCHA LA RADIO EN TU CELULAR EN TODO MOMENTO, DESCARGA LA APLICACIÓN AQUI...</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

<div class="td_block_wrap td_block_1 td_block_widget tdi_26 td-pb-border-top td_block_template_14 td-column-1"  data-td-block-uid="tdi_26" >
<style>
.tdi_26 .td-block-title {
                background-color: red !important;
            }
</style><script>var block_tdi_26 = new tdBlock();
block_tdi_26.id = "tdi_26";
block_tdi_26.atts = '{"custom_title":"AHORA","custom_url":"","block_template_id":"","header_text_color":"#","header_color":"red","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"1","offset":"","el_class":"","post_ids":"-216492","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_26","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_26","tdc_css_class_style":"tdi_26_rand_style"}';
block_tdi_26.td_column_number = "1";
block_tdi_26.block_type = "td_block_1";
block_tdi_26.post_count = "1";
block_tdi_26.found_posts = "36346";
block_tdi_26.header_color = "red";
block_tdi_26.ajax_pagination_infinite_stop = "";
block_tdi_26.max_num_pages = "36346";
tdBlocksArray.push(block_tdi_26);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AHORA</span></h4></div><div id=tdi_26 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://tinogastaesnoticias.com/2022/12/16/reconocio-a-trabajadores-que-se-jubilaron/" rel="bookmark" class="td-image-wrap " title="Reconoció a trabajadores que se jubilaron" ><img width="324" height="235" class="entry-thumb" src="https://tinogastaesnoticias.com/wp-content/uploads/2022/12/Reconocimiento-a-Trabajadores-324x235.jpg"   alt="" title="Reconoció a trabajadores que se jubilaron" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://tinogastaesnoticias.com/2022/12/16/reconocio-a-trabajadores-que-se-jubilaron/" rel="bookmark" title="Reconoció a trabajadores que se jubilaron">Reconoció a trabajadores que se jubilaron</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-16T11:37:46-03:00" >viernes 16 diciembre 2022 11:37</time></span>                            </div>

            <div class="td-excerpt">
                
Por indicación del Intendente Sebastián Nóblega, en un sencillo acto, desarrollado en la Sala de Prensa y Comunicación Carlos H. Varela, y con la...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_social_counter td_block_widget tdi_27 td-pb-border-top td_block_template_14">
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>SEGUINOS EN NUESTRAS REDES SOCIALES</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">11,377</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/tinogasta.esnoticias"  target="_blank"rel="noopener" >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info td_social_info_counter">3,417</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://instagram.com/francovarasfotografias#"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,224</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/TinogastaInfo"  target="_blank"rel="noopener" >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info td_social_info_counter">103</span><span class="td_social_info td_social_info_name">Suscriptores</span><span class="td_social_button"><a href="https://www.youtube.com/Tinogastaesnoticias"  target="_blank"rel="noopener" >Suscribirte</a></span></div></div></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
        <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap td_stretch_content">
			
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title">
					Síguenos en Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/fmacuario102" target="_blank">@fmacuario102</a>
                </h4>
            </div>

			<div class="td_block_wrap td_block_instagram tdi_28 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_28" >
<style>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</style><div class="td-block-title-wrap"></div><div id=tdi_28 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                        <div class="td-instagram-main td-images-on-row-3">
			                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CmUfmqFu8LP/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/320221889_5546623318768674_1946614784772797390_n.jpg?_nc_cat=108&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=AHRpRg6RT7AAX8E0qHv&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfDZYxYLlKwQCtCIw2sWWb8qG35nhIOJsKjP8bp1tau4wA&oe=63A51252)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CmSgQYMOS6l/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/320211630_1164348007526108_4248277464501729044_n.jpg?_nc_cat=111&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=JGDP3gl0hSMAX-Fj4Kn&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfD0-noxiZRWEeJ5W7IS2S8aD8wWNfKAYw87UBEpHDYzeA&oe=63A4EF0E)">
                            </a>
                            <!-- video icon -->
					                                        <span class="td-video-play-ico td-insta-carousel-ico">
                                    <i class="td-icon-insta-carousel"></i>
                                </span>
                                                        </div>
                        <!-- number of feeds to display -->
				                                <div class="td-instagram-element">
                            <!-- image -->
                            <a class="td-instagram-image" href="https://www.instagram.com/p/CmMdl7UrTKh/"  aria-label="instagram-image" target="_blank" style="background-image: url(https://scontent.cdninstagram.com/v/t51.29350-15/320188692_678694563710422_283401948265559694_n.webp?stp=dst-jpg&_nc_cat=104&ccb=1-7&_nc_sid=8ae9d6&_nc_ohc=K0KGMXYtylYAX-BKDfr&_nc_ht=scontent.cdninstagram.com&edm=ANo9K5cEAAAA&oh=00_AfAkr0OQyB0M303FE_PRx0mM-tI5_r9t4Z0pX859V0lgIw&oe=63A52CF2)">
                            </a>
                            <!-- video icon -->
					                                </div>
                        <!-- number of feeds to display -->
				                            <div class="clearfix"></div>
                </div>
		        </div></div>        </div>

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-a-rec td-a-rec-id-footer_top  tdi_29 td_block_template_14">
<style>
/* custom css */
.tdi_29.td-a-rec{
					text-align: center;
				}.tdi_29 .td-element-style{
					z-index: -1;
				}.tdi_29.td-a-rec-img{
				    text-align: left;
				}.tdi_29.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_29.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">ESPACIO PUBLICITARIO</span><div> <img class="alignnone size-large wp-image-166136" src="https://tinogastaesnoticias.com/imagenes/WHATSAPP-FMA102.jpg" alt="WHATSAPP FMA102" width="960" height="269" /></div></div>		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://tinogastaesnoticias.com/"><img class="td-retina-data" src="https://tinogastaesnoticias.com/imagenes/Logo-Web.png" data-retina="https://tinogastaesnoticias.com/imagenes/Logo-grande-Web.png" alt="Tinogasta Es Noticias es FM Acuario" title="Tinogasta Es Noticias es FM Acuario"  /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>FM ACUARIO</span></div>"FM ACUARIO 35 AÑOS DE VIDA"
Gracias a DIOS y nuestra milagrosa VIRGEN DEL VALLE.<div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@tinogastaesnoticias.com.ar">contacto@tinogastaesnoticias.com.ar</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>CONTÁCTANOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tinogasta.esnoticias" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.flickr.com/photos/fmacuario" title="Flickr">
                <i class="td-icon-font td-icon-flickr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/francovarasfotografias" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:contacto@tinogastaesnoticias.com.ar" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://tinogastaesnoticiashd.tumblr.com/" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/TinogastaInfo" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vimeo.com/user27890233" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/Tinogastaesnoticias" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer-radio-container"><ul id="menu-footer-radio-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-171590"><a href="http://www.fmacuario.com.ar">FM ACUARIO</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-197404"><a href="https://tinogastaesnoticias.com/acuarioradioimagen/">RADIO IMAGEN</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-179989"><a href="https://tinogastaesnoticias.com/politica-de-privacidad/">PRIVACIDAD</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-187919"><a href="https://tinogastaesnoticias.com/contactos/">CONTACTO</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                &copy; FM Acuario 1987-2022 | All rights reserved            </div>

                                <div class="td-pb-span tdm-sub-footer-phone">
                        <span>Teléfono:</span> <a href="tel:+5493837524478 SMS y WhatsApp">+5493837524478 SMS y WhatsApp</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-email">
                        <span>Correo electrónico:</span> <a href="mailto:contacto@fmacuario.com.ar">contacto@fmacuario.com.ar</a>                    </div>
                
                                    <div class="td-pb-span tdm-sub-footer-info">
                        35 AÑOS EN RADIO                    </div>
                            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.4.3 (rara)
        Deploy mode: deploy
        
        uid: 639fa177ad2ac
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/comment-reply.min.js?ver=6.0.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=b2e02a383c117d2c27b181e37c1c9e0e' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Neerland\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://tinogastaesnoticias.com/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Tinogasta,Argentina","api_location":"Tinogasta","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[6.5,43.6],"today_humidity":47,"today_wind_speed":[0.1,0.1],"today_min":[6.5,43.6],"today_max":[6.5,43.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1511107200,"day_temp":[18,64],"day_name":"Dom","owm_day_index":2},{"timestamp":1511193600,"day_temp":[16,60],"day_name":"Lun","owm_day_index":3},{"timestamp":1511280000,"day_temp":[15,59],"day_name":"Mar","owm_day_index":4},{"timestamp":1511366400,"day_temp":[17,63],"day_name":"Mie","owm_day_index":5},{"timestamp":1511452800,"day_temp":[18,64],"day_name":"Jue","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			
</script>


</body>
</html>